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Хөгжлийн бэрхшээлтэй иргэнд мэргэжил олгох, хөдөлмөр эрхлэхэд дэмжих зорилгоор 
МБС-ын чадамжид суурилсан сургалтын хөтөлбөр (ЧССХ)-т нийцүүлэн багш суралцагчийн 
гарын авлагыг Европын Холбооны санхүүжилтээр Нэгдсэн Үндэстний Байгууллагын 
Хөгжлийн хөтөлбөрийн хэрэгжүүлж буй “Монгол Улсад Тогтвортой хөгжлийн зорилготой 
уялдсан төсвийн төлөвлөлтөөр хөдөлмөр эрхлэлтийн шинэчлэлийг дэмжих нь” төслийн 
дэмжлэгтэйгээр боловсруулав.

                   МЭДЭГДЭЛ:

Энэхүү гарын авлага нь Европын Холбоо (ЕХ)-ны санхүүжилтээр хэвлэгдсэн болно. Гарын 
авлагын агуулга зөвхөн зохиогчдын үзэл бодлыг илэрхийлэх бөгөөд ЕХ болон НҮБХХ-ийн 
албан ёсны бодлого, байр суурийг илэрхийлээгүй болно. Гарын авлагыг чадамжид суурилсан 
сургалтын зарчимд үндэслэн анх удаа дохионы хэлний тайлбартайгаар боловсруулсан 
ба НҮБХХ-өөс зохих ёсны зөвшөөрөл авсан тохиолдолд тус гарын авлагыг хувийн болон 
арилжааны бус зорилгоор хэвлэх эсвэл хуулбарлахыг зөвшөөрнө. НҮБХХ-ийн бичгээр өгсөн 
зөвшөөрөлгүйгээр арилжааны зорилгоор худалдах, түгээх, дуурайлган хэвлэхийг хориглоно.

ЕВРОПЫН ХОЛБООНЫ ТУХАЙ 

Европын Холбоо бол Европ тивийн 27 тусгаар улсын эдийн засаг, улс төрийн нэгдэл юм. 
Тус Холбоо нь хүний эрхэм чанар, эрх чөлөө, ардчилал, эрх тэгш байдал, хууль дээдлэх ёс, 
хүний эрхийг түүний дотор цөөнхийн эрхийг дээдлэх үндсэн үнэт зүйлс дээр тулгуурлан 
байгуулагджээ. Өнөө цагт Европын Холбоо нь дэлхийн хүн бүрд хүртээмжтэй, нийгэм, 
эдийн засаг, байгаль орчны тогтвортой хөгжлийг дэмжсэн үйл ажиллагаа явуулж байна. 

НЭГДСЭН ҮНДЭСТНИЙ БАЙГУУЛЛАГЫН  ХӨГЖЛИЙН ХӨТӨЛБӨРИЙН ТУХАЙ

НҮБХХ нь ядуурал, тэгш бус байдал болон уур амьсгалын өөрчлөлтөөс үүдэлтэй шударга 
бус байдлыг эцэслэх зорилго бүхий НҮБ-ын тэргүүлэх байгууллага юм. Дэлхийн 170 
орны түншлэгчид болон мэргэжилтнүүдийн өргөн цар хүрээт хамтын ажиллагааны дүнд 
эх дэлхий, хүн бүрийн сайн сайхны төлөө хөгжлийн урт хугацааны, цогц шийдлийг бий 
болгоход улс үндэстнүүдийг дэмжин ажилладаг. 

НҮБ-ын Хөгжлийн Хөтөлбөр НҮБ-ын байр,
Нэгдсэн Үндэстний Гудамж -14 Сүхбаатар дүүрэг, Улаанбаатар 14201
Монгол Улс
Утас: + 976-11-327585 
www.undp.org/mongolia
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ЧАДАМЖИЙН
ГАРЫН АВЛАГА

(Суралцагчдад зориулав)

САЛБАР: МЭДЭЭЛЛИЙН ТЕХНОЛОГИ 

МЭРГЭЖИЛ: ЦАХИМ ҮЙЛЧИЛГЭЭНИЙ АЖИЛТАН 

ЧАДАМЖИЙН НЭГЖ: МУЛЬТМЕДИА ТЕХНОЛОГИ АШИГЛАХ
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ЦАХИМ ҮЙЛЧИЛГЭЭНИЙ АЖИЛТАН мэргэжлээр эзэмших шаардлагатай 
чадамжийн нэгжид хамаарах элемент бүрийн онолын мэдлэг, хөдөлмөрийн 
аюулгүй байдал, эрүүл ахуйн зааварчилгаа, гүйцэтгэх үүрэг, ажилбарын 
технологи дарааллыг зураг дүрслэлийн аргаар харуулсан ба энэхүү гарын 
авлагыг ашиглан суралцагч бие даан суралцахад зориулагдсан болно.
Суралцагчийн гарын авлагыг мэргэжлийн боловсрол сургалтын стандарт, 
чадамжид суурилсан сургалтын хөтөлбөрт нийцүүлэн мэргэжлийн 
боловсролын салбарт өргөн ашиглаж байгаа “PICTORIAL SYSTEM” 
аргачлалаар боловсрууллаа. Мэргэжлийн үүрэг, ажлын байран дээр 
зайлшгүй гүйцэтгэх ажилбаруудыг DACUM аргачлал, ажил мэргэжлийн дүн 
шинжилгээний арга зүй, чадамжид суурилсан сургалтын зарчимд үндэслэн 
тодорхойлсон.
Суралцагч дадлага ажлыг гүйцэтгэж бие даан суралцах явцдаа тэмдэглэл 
хөтлөн өөрийгөө болон хамтран суралцагчийн ахиц дэвшлийг үнэлэх 
“Өөрийн үнэлгээний хуудас”-ыг ашиглах байдлаар оруулсан.
Чадамжийн нэгжийн элемент бүрд хамаарах онолын мэдлэг болон 
шаардагдах тоног төхөөрөмж, багаж хэрэгсэл, холбогдох түүхий эд 
материалыг нарийвчлан тусгаж, дохионы хэлээр мэргэжлийн зарим үг 
хэллэгийг тайлбарлан оруулснаараа онцлог юм.
Хөгжлийн бэрхшээлтэй иргэнд сургалт явуулах Мэргэжлийн боловсрол, 
сургалтын байгууллага нь хүртээмжтэй орчин нөхцөлийг бүрдүүлэн, 
суралцагчийн бэрхшээлийн хэлбэр, онцлог, суралцах чадварт тохируулан 
мэдлэг, ур чадварыг олгоно.
Тус гарын авлагыг боловсруулахад мэргэжлийн удирдлагаар ханган, дэмжлэг 
туслалцаа үзүүлж, үнэтэй зөвлөгөө өгч ажилласан Сэргээн засалт, сургалт 
үйлдвэрлэлийн төвийн Мэргэжлийн боловсрол ур чадвар олгох сургууль, 
мэргэжлийн болон тусгай хэрэгцээт боловсролын багш, суралцагчид, 
Сонсголгүйн боловсрол ТББ, Дохионы хэлний хэлмэрч орчуулагчдын холбоо 
ТББ, Мэргэжлийн боловсрол, сургалт-Түншлэл ТББ, бусад мэргэжлийн 
холбоод, Европын холбооны санхүүжилтээр НҮБ-ын хөгжлийн хөтөлбөрийн 
хэрэгжүүлж буй “Монгол Улсад Тогтвортой хөгжлийн зорилготой уялдсан 
төсвийн төлөвлөлтөөр хөдөлмөр эрхлэлтийн шинэчлэлийг дэмжих нь” 
төслийн хамт олонд чин сэтгэлийн талархал илэрхийлье.

Мэргэжлийн боловсрол, сургалт-Түншлэл

ӨМНӨХ ҮГ
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ТОВЧИЛСОН ҮГ
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НЭР ТОМЬЁО, ТОДОРХОЙЛОЛТ

Мэргэжил:
тодорхой ажил, хөдөлмөр эрхлэхэд шаардагдах мэдлэг, чадвар, дадлын цогцыг;

Мэргэшил:
тодорхой мэргэжлийн хүрээнд ажил гүйцэтгэхэд шаардагдах мэргэжлийн мэдлэг,
чадвар, дадлын түвшинг;

Мэргэжлийн боловсрол:
тодорхой мэргэжлийн үйл ажиллагааг гүйцэтгэх хэрэгцээнд нийцүүлж зохион
байгуулалттай сургалтаар эзэмшүүлсэн мэргэжлийн мэдлэг, ур чадвар,
хөдөлмөрийн болон харилцааны соёлын төлөвшлийг;

Мэргэшлийн түвшин:
ажилтны эзэмших мэдлэг, чадвар, гүйцэтгэх ажил үүргийн төлөвшил, хариуцлага,
хандлагын хүрээг стандартаар тодорхойлсон мэргэшлийн шатлалыг;

Мэргэжлийн суурь чадвар:
нийгмийн харилцаанд оролцоход шаардагдах мэдлэг, чадвар, төлөвшлийг;

Чадамж:
хөдөлмөрийн орчинд ажил олгогчийн зүгээс тавигдах мэргэжлийн шаардлагыг
биелүүлэх түвшинд суралцагчийн эзэмшсэн байвал зохих мэдлэг, чадвар, дадал,
хөдөлмөрийн соёлын төлөвшлийг;

Чадамжид суурилсан сургалт:
мэргэжлийн боловсрол сургалтаар ажлын байранд тухайн ажлыг ажил, мэргэжлийн
стандартын дагуу гүйцэтгэхийн тулд эзэмших шаардлагатай мэдлэг, ур чадвар,
хандлагыг олгох, төлөвшүүлэхэд чиглэсэн сургалт;

Чадамжийн нэгж:
үндэсний хэмжээнд хүлээн зөвшөөрөгддөг гүйцэтгэлийн үнэлэмжийн хамгийн бага
нэгж бөгөөд ихэвчлэн үр дүнгээр хэмжигддэг. Тодорхой ажил үүргийг гүйцэтгэхэд
шаардагдах мэдлэг, ур чадвар, хандлагыг;

Чадамжид суурилсан үнэлгээ:
суралцагч ажил, үүргийг мэргэжлийн дэлгэрэнгүй тодорхойлолтод нийцүүлэн зөв,
нямбай хийж гүйцэтгэж байгаа эсэхийг чадамжийн нэгжийн хүрээнд боловсруулсан
гүйцэтгэлийн шалгуур үзүүлэлтийн дагуу нотолгоонд суурилан үнэлгээ хийж,
баримтжуулах үйл явц;



9

Чадамжийн нэгжийн үнэлгээ:
тухайн хувь хүн чадамжийн стандартыг хангаж буй эсэхийг тодорхойлохын тулд
нотлох материал, мэдээлэл цуглуулж холбогдох үнэлэлт, дүгнэлт гаргах үйл явц;

Чадамжийн элемент:
чадамжийн нэгжийн дагуу гүйцэтгэх ёстой ажлын гол хэсгүүд буюу ажилбарыг

Нэр томьёо, тодорхойлолт
хийж гүйцэтгэхэд шаардлагатай гол үе шатууд. Элементүүд нь тодорхой ажлыг
гүйцэтгэхэд хэрэгцээтэй үйлдлүүдийг буюу алхмуудыг тодорхойлдог;

Гүйцэтгэлийн шалгуур үзүүлэлт:
чадамжийн нэгж болон элементүүдийг тавигдсан стандартын дагуу гүйцэтгэх
шалгуур;

Үнэлгээний төлөвлөгөө:
зорилтот бүлгийг ямар чадамжийн нэгжийн шалгуур үзүүлэлтийн дагуу хэзээ,
хаана, хэрхэн яаж үнэлэхийг төлөвлөсөн баримт бичиг;

НЭР ТОМЬЁО, ТОДОРХОЙЛОЛТ

Эх сурвалж: МБС-ын Стандарт. MNS 6541:2015,
Мэргэжлийн боловсрол, сургалт. Ерөнхий шаардлага
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КОМПЬЮТЕР АШИГЛАХ

БИЧИЛТИЙН ТЕХНИК ЭЗЭМШИХ

ХЭРЭГЛЭЭНИЙ ПРОГРАМM АШИГЛАХ

БАРИМТ БИЧИГТЭЙ АЖИЛЛАХ

ӨГӨДЛИЙН САНТАЙ АЖИЛЛАХ

МУЛЬТИМЕДИА ТЕХНОЛОГИ АШИГЛАХ

ЦАХИМ ОРЧИНД АЖИЛЛАХ

ЧН-1

ЧН-2

ЧН-3

ЧН-4

ЧН-6

ЧН-5

ЧН-7

ЧАДАМЖИЙН НЭГЖИЙН ЖАГСААЛТ

ЧАДАМЖИЙН НЭГЖИЙН ТОДОРХОЙЛОЛТ:

       МУЛТИМЕДИА ТЕХНОЛОГИ АШИГЛАХ

Энэ чадамжийн нэгжээр зураг оруулах, засварлах, зурах, эх бэлтгэл хийх, видео, 
зургийн эвлүүлэг хийх мэдлэг, дадал чадварыг эзэмшүүлнэ.

ЧЭ 1. Adobe Photoshop программтай ажиллах

ЧЭ 2. Adobe Illustrator программтай ажиллах 

ЧЭ 3. Adobe Premiere программтай ажиллах
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ХӨДӨЛМӨРИЙН АЮУЛГҮЙ БАЙДАЛ, ЭРҮҮЛ АХУЙН ЗААВАРЧИЛГАА

1. САНДЛЫН ТҮШЛЭГ 

2. НУРУУНЫ ДООД ХЭСЭГ

3. СУУДЛЫН ӨНДӨР

Гуя, ташаа хэвтээ байдалд байх ба Компьютерын эгц өөдөөс харж суухад бие чилэхгүй. 
Компьютерын гар дээр ажиллахад бугуй чөлөөтэй хөдөлж болохоор байх хэрэгтэй.

Биеийн дээд хэсэг налах учраас сандлын түшлэгийг анхаарахгүй байж болохгүй. 
Компьютер дээр ажиллахад бие их чилдэг учраас нуруугаараа бүхэлдээ налах 
хэрэгтэй. Янз бүрээр тохируулж болох сандал хамгийн тохиромжтой. Нуруу цэх биш, 
дэлгэц рүү бөхийх нь муу байдаг. 

Нурууны доод хэсэг мөн л сандлын түшлэгийг налж байх ёстой. Биеийн байдалдаа 
тохируулж сандлын түшлэгийн өнцгийг өөрчилж болно. Мөн нэмэлт дэр нуруундаа 
байрлуулсан ч болно. 
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4. ХӨЛИЙН ТАВИУР 

Хөлийн тавиур зөв суухад чухал үүрэгтэй. Хөлөө шалан дээр бус тавиур дээр тавимагц 
нурууны байрлал цэх болж, эвтэйхэн, тухтай болдог. Хөлийн тавиур хэрэглээгүй, 
сандал өндөр, бөгтийж сууснаас нуруу болон хүзүүнд ачаалал үүсэх аюултай. Жижиг 
биетэй хүмүүс хөлийн тавиур хэрэглээгүйгээс нурууны байрлал буруу болж, зовуурь 
үүсэх магадлалтай.

5. СУЛ ЗАЙ 

Ширээн доор таны хөл саадгүй хөдлөх хангалттай сул зайтай байх ёстой. 

6. ГАРЫН БАЙРЛАЛ 

Тохой мөрнөөс эгц доош унжиж, бугуй гар хоёр компьютерын гар дээр байрлана. 

7. БУГУЙ 

Бугуй тахийж хотойхгүй, цэх байрлах ёстой. Бугуйны тулгуур ашиглаж гарын үеэ 
амрааж байж болно. 

8. ХАРААНЫ ТҮВШИН 

Таны харааны түвшин дэлгэцийн дээд хэсэгтэй ижил түвшинд байрлах ёстойг анхаар. 
Энэ байрлал нь нүдэнд ачаалал өгөхгүйгээр, дэлгэц дээрх зүйлсийг шууд харахад 
тохиромжтой. 

9. КОМПЬЮТЕРЫН ГАРЫН БАЙРЛАЛ 

Ажлын талбайг тогтмол цэвэрлэж, зөв зохион байгуулах шаардлагатай. Компьютерын 
гар, хулгана хоёроо өөртөө ойр байлгах нь ашиглахад хялбар.

ХӨДӨЛМӨРИЙН АЮУЛГҮЙ БАЙДАЛ, ЭРҮҮЛ АХУЙН ЗААВАРЧИЛГАА
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КОМПЬЮТЕР ДЭЭР АЖИЛЛАХДАА БАГШИЙН ЗААВАРЧИЛГААГ 
МӨРДӨӨГҮЙГЭЭС ҮҮСЭЖ БОЛОХ ЭРСДЭЛҮҮД:

ЗҮРХНИЙ ӨВЧИН

Удаан хугацаагаар буруу суух нь цусны 
даралт, цусан дахь холестериныг 
нэмэгдүүлж улмаар зүрх судасны 
өвчнөөр 2 дахин илүү өвчлөмтгий 
болдог.

БУЛЧИН

Булчингийн үйл ажиллагаа зогсонги 
байснаар бие хөших улмаар ясыг 
гэмтээдэг ба доголох бөгтөр болох нь 
бий.

НУРУУ

Удаан хугацаагаар 
суухад нурууны 
дискүүд нь жигд бус 
болж хавчуулагдан 
хатуу болж явахад 
өвдөнө.

БҮДҮҮН ГЭДЭС

Хорт хавдар үүсэх 
эрсдлийг нэмэгдүүлнэ.

ХҮЗҮҮ

Хүзүүний шохойжилт үүнээс болж 
нуруу дагаж өвддөг.

МӨР

Мөр хөшиж өвддөг.

НОЙР БУЛЧИРХАЙ

Удаан хөдөлгөөнгүй суух нь нойр 
булчирхай, чихрийн шижин болон бусад 
өвчнөөр өвчлөх магадлал өндөр болдог.

ТАРХИ

Тархины үйл ажиллагаа 
удаашралд ордог.
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ХӨДӨЛМӨРИЙН АЮУЛГҮЙ БАЙДАЛ, ЭРҮҮЛ АХУЙН ЗААВАРЧИЛГАА

АЮУЛГҮЙ АЖИЛЛАГААНЫ ДҮРЭМ

1. Компьютерын тоног төхөөрөмж, цахилгаан хэрэгслийг багшийн зөвшөөрөлгүйгээр 
ажиллуулахыг хориглоно. 

2. Ажил эхлэхийн өмнө компьютерын залгуурын суурь, бусад цахилгаан хэрэгсэл, эд ангийг 
заавал шалгана. 

3. Ажлын байраа цэгцэлж, багшийн удирдлага доор өгөгдсөн ажлыг гүйцэтгэнэ. 

4. Компьютер, электроникийн тоног төхөөрөмжийн дэргэд утсаар ярих болон харилцахыг 
хориглоно. 

5. Дадлагын явцад ажлын байрыг орхиж сэлгүүцэх, тоног төхөөрөмж хөдөлгөх, бусдын 
анхаарал сарниулахыг хориглоно. 

6. Цахилгааны утсыг зөвхөн залгуураас нь барьж салгана. 

7. Бүрээс муутай буюу шалбарсан цахилгааны кабельд гар хүрэхийг хориглоно. 

8. Цахилгааны гэмтлээс үүссэн галыг усаар унтраахыг хориглоно. 

9. Суралцагч өөрийн хариуцсан компьютерын бүрэн бүтэн байдалд эзний ёсоор хандаж, 
зөвхөн сургалтын зориулалтаар ашиглана. 

10. Суралцагч өөрийн хариуцсан компьютер, ширээ сандлаа тогтмол цэвэрлэж, эмх цэгцтэй 
цэвэр нямбай байдлыг эрхэмлэнэ.
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ЗОРИЛГО

ЭНЭХҮҮ ЧАДАМЖИЙН ЭЛЕМЕНТЭЭР 
1. Программын тохиргоо ба файлтай ажиллах 
2. Зурган файлыг ангилах
3. Хэрэглүүрүүдийг ашиглах
4. Давхаргатай ажиллах
5. Маск болон эффект ашиглах
6. Adobe Photoshop программ ашиглан зураг засварлах, эвлүүлэх чадвар 
эзэмшинэ.

МЭДЛЭГ: 
1. Adobe Photoshop программын бүтэц зохион байгуулалт
2. Зургийн файлын төрөл
3. Багаж хэрэгслүүд
4. Зургийн эвлүүлэг
5. Зураг засвар

ДАДЛАГЫН МАТЕРИАЛ: 
1. Программ хангамж
2. Флаш диск
3. CD, DVD

БАГАЖ, ТОНОГ ТӨХӨӨРӨМЖ: 
1. Иж бүрэн компьютер
2. Принтер
3. Проектор

ХУВИЙН ХАМГААЛАХ ХЭРЭГСЭЛ: 
1. Нүдний шил

ADOBE PHOTOSHOP ПРОГРАММТАЙ АЖИЛЛАХ

1. Дадлага ажлын өмнө багшаас аюулгүй ажиллагааны зааварчилгаа авсан 
байна.

2. Суралцагч өөрийн бэрхшээлийн онцлогт тохирсон тохируулга бүхий 
тоног төхөөрөмж, сандал ширээтэй ажлын байранд дадлагын ажил 
гүйцэтгэнэ.

3. Суралцагч нь мэдлэг, ур чадварын ахиц дэвшлээ үнэлэхдээ суралцагчийн 
өөрийн үнэлгээний хуудсыг ашиглана.

АНХААРАХ ЗҮЙЛ: 

ЧАДАМЖИЙН ЭЛЕМЕНТ 1
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          ГШҮ 1. ПРОГРАММЫН ТОХИРГОО БА ФАЙЛТАЙ АЖИЛЛАХ

Photoshop программын үүрэг, зориулалт

Adobe Photoshop программ нь фото болон төрөл бүрийн зураг засварлах, сэргээх зураг 
эвлүүлэн зохиомжлох, зураг зурахад зориулагдсан растер дүрслэлийн Adobe фермийн 
программ юм.
Энэхүү программ нь *psd, *jpg, *eps, *bmp, * tif гэх мэт маш олон төрлийн зурагтай 
ажиллах боломжтой бөгөөд зурсан зургаа өөр өөр өргөтгөл буюу төрлөөр файл болгон 
хадгалах боломжтой бөгөөд төрлөөс хамааран янз бүрийн шинж чанар, хэмжээтэй 
байна.

Adobe Photoshop программ дээр шинээр зураг зурахаасаа илүү бэлэн зургийн файлууд 
дээр боловсруулалт хийх нь илүү тохиромжтой. Боловсруулах гэж байгаа файлаа 
(зургаа) ямар нэг байдлаар компьютертээ оруулаад хадгалсан
байх ёстой. Зургийг компьютерт оруулахын тулд Scanner, Digital Camera, Internet
зэргийг ашиглана.

Зургийг 
СЗСҮТ-ийн 2016 оны 
төгсөгч Хэвлэлийн 
график дизайны 
ангийн суралцагч 
Т.Төртулга 
засварлав.

(хувийн архиваас)

УНШИЖ СУДЛАХ ХЭСЭГ
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Adobe Photoshop программын бүтэц

Чадамжийн элемент 1 
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Өмнөх	 Дараах
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Adobe Photoshop программ нь маш олон төрлийн зургийн файлтай ажиллах чадвартай 
ба зурган файлыг 2 ангилна.

-	Растерын график (цэгээр зурна)
-	Векторын график (математик объектоор зурна)

График буюу зурган файлын Resolution гэдэг нь тус файлын нарийвчлалын зэрэг буюу 
нягтрал юм. Зургийн нягтрал гэдэг нь зургийг бүрдүүлэгч цэгүүдийн нягтаршил бөгөөд 
энэ нь их байвал уг зураг тод байдаг. Нягтрал нь DPI гэсэн нэгжээр хэмжигдэх ба 1 inch 
(2.54см) доторх цэгийн олонлог юм.

Растерын график файлын форматууд нь цэгүүдээс бүрдэнэ.

Векторын графикт нягтрал байхгүй ба векторын график файлыг жижгэрүүлж томруулан 
хэвлэхэд зургийн чанар алдагдана. Растерын график файлыг томруулан хэвлэхэд 
зургийн чанар муудна.

Растерын график файлын форматууд нь цэгүүдээс бүрдэнэ.

Photoshop программын хувьд Растерын график файл үүсгэнэ. Тухайн файлынхаа DPI 
өндөр байлгах юм бол тухайн зураг чанар сайтай хэвлэгдэнэ. DPI өндөр болох тутам 
файлын хэмжээ дагаад их болно. Файлын хэмжээг аль болох бага байлгах хэрэгтэй.
DPI өндөртэй, хэмжээ багатай зургийн файлын төрөл JPEG юм. Энэ төрлийн зураг 
нь бусад программуудын хувьд ч өргөн хэрэглэгдэнэ. Digital photo camera jpeg, jpg 
төрлийн файл үүсгэнэ. Scanner- jpeg, jpg, tif төрлийн файл үүсгэнэ. Internet-jpeg, jpg, 
png, gif төрлийн файл ашиглана. Эдгээр зургийн төрлүүдийг хооронд хөрвүүлэхэд Ado-
be Photoshop программыг ашиглаж гүйцэтгэж болно.

Зурган файлын төрөл

Photoshop программ нь график файлыг хадгалах тус тусдаа өөрийн гэсэн шинж 
чанар бүхий форматуудыг агуулж байдаг. Программ дээр ажиллах гэж буй хүн график 
төрлүүдийн талаар ерөнхий ойлголттой байх хэрэгтэй.

ЧАДАМЖИЙН ЭЛЕМЕНТ 1
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Уншиж, судлах хэсэг 
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нэгжээр хэмжигдэх ба 1 inch (2.54см) доторх цэгийн олонлог юм. 
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Векторын графикт нягтрал байхгүй ба векторын график файлыг жижгэрүүлж 
томруулан хэвлэхэд зургийн чанар алдагдана. Растерын график файлыг 
томруулан хэвлэхэд зургийн чанар муудна.
Растерын график файлын форматууд нь цэгүүдээс бүрдэнэ.
Photoshop программын хувьд Растерын график файл үүсгэнэ. Тухайн файлынхаа 
dpi өндөр байлгах юм бол тухайн зураг чанар сайтай хэвлэгдэнэ. Dpi өндөр болох 
тутам файлын хэмжээ дагаад их болно. Файлын хэмжээг аль болох бага байлгах 
хэрэгтэй. 
Dpi өндөртэй, хэмжээ багатай зургийн  файлын төрөл  JPEG  юм. Энэ төрлийн 
зураг нь бусад программуудын хувьд ч өргөн хэрэглэгдэнэ. Digital photo camera 
jpeg,  jpg төрлийн файл үүсгэнэ.  Scanner- jpeg,  jpg, tif төрлийн файл үүсгэнэ. 
Internet-jpeg, jpg, png, gif төрлийн файл ашиглана.  Эдгээр зургийн төрлүүдийг 
хооронд хөрвүүлэхэд Adobe Photoshop программыг ашиглаж гүйцэтгэж болно.
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PSD

PSD формат нь хар цагаан өнгөнөөс авхуулаад, CMYK, RGB зэрэг бүх шинж
чанарыг өөртөө агуулж чаддаг Photoshop-ын үндсэн формат юм. PSD формат Adobe 
фирмийн бүх бүтээгдэхүүнүүд жишээ нь Adobe Illustrator, Adobe InDesign, Ado¬be Pre-
miere, Adobe After Effects, Adobe GoliYe нарт ашиглагдаж чадна.

PSB (The Large Document Format)

Photoshop CS өмнөх бүх хувилбаруудад 2G^ дээш хэмжээтэй том файлыг хадгалж 
болдоггүй байсан. Харин 2003 оноос хойш Photoshop CS программд зориулж 2G^ 
дээш ямар ч хэмжээтэй урт эсвэл өргөнөөрөө дээд тал нь 300,000 pixel зургийн файлыг 
хадгалж болох PSB форматыг бүтээжээ.

BMP

BMP формат нь Windows үйлдлийн системд зориулагдан хийгдсэн бөгөөд Windows 
орчинд ажилладаг зургийн бүх программ BMP форматтай зургийг танина. BMP формат 
RGB, Indexed Color, Grayscale өнгөний төрлийг агуулж чадна.

GIF (Graphics Interchange Format)

GIF нь ихэвчлэн Indexed Color (дугаарлагдсан өнгө) -р дүрслэгдэх ба Web хуудас болон 
бусад төрөл бүрийн Online үйлчилгээнүүдэд зориулагдсан формат юм. GIF формат нь 
LZW хэмээх шахалтыг ашигладаг учраас хэрэглэгч уг форматтай файлыг интернэтээс 
асар богино хугацаанд татаж авах боломжтой. Хөдөлгөөнтэй зурагт олон Frame 
буюу олон агшин ашиглагддаг учир GIF зэрэг хэмжээ багатай форматыг хөдөлгөөнд 
өргөнөөр ашигладаг байна.

EPS (Encapsulated PostScript), DSC (Desctop Color Separation)

EPS нь векторын болон bitmap графикийг агуулдаг формат юм. Photoshop-д EPS 
форматтай файлыг нээх үед вектор график автоматаар pixel-ийн хэмжигдэхүүнд 
шилждэг. EPS формат Lab, CMYK, RGB, Indexed Color, Duotone, Grayscale, Bitmap өнгөний 
төрлүүдийг агуулах боломжтой. Харин Alpha сувгийг агуулж чаддаггүй. EPS форматтай 
файлыг зөвхөн PostScript төрлийн принтерээр хэвлэж болно. DCS формат бол CMYK 
төрлийн зургийг өнгөнүүдийг нь тусад нь ангилж хадгалж болдог EPS форматын нэг 
хэлбэр юм.

JPEG (Joint Photographic Experts Group)

JPEG нь зураг болон дүрсийн хэмжээг нь 99% хүртэл шахаж хадгалж чаддаг учраас 
дэлхий нийтээр интернэт болон Offline орчинд хамгийн өргөн хэрэглэгддэг формат 
юм. GIF форматаас ялгаатай нь CMYK, RGB, Grayscale өнгөний төрлийг агуулж чадах ба 
харин хэт их шахагдсан зургийн чанар алдагдах муу тал бий. JPEG форматад зургийн 
шахалт их тусам чанар муу, шахалт бага тусам чанар сайн байдаг. Photoshop-д зургийг 
JPEG форматаар хадгалахдаа File > Save As командыг хийгээд гарч ирэх цонхны For-
mat хэсгээс “JPEG” -г сонгоод Save товчлуурыг дарахад Options цонх гарч ирнэ. Op-
tions цонхыг Quality хэсэгт зургийн шахалтын хэмжээг тохируулж өгөх хэрэгтэй. Preview 
хэсгийг тэмдэглэж чанарын алдагдлыг үндсэн дэлгэцэд шууд харж болно.
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PCX

IBM PC төрлийн компьютерт PCX формат хамгийн өргөнөөр хэрэглэгддэг ба Bitmap, 
Grayscale, Indexed Color, RGB өнгөний төрлүүдийг агуулах боломжтой боловч Alpha 
сувгийг агуулдаггүй. PCX нь RLE шахалтын төрлийг ашигладаг.

PDF (Portable Document Format)

Photoshop программ нь Photoshop PDF, Generic PDF гэсэн 2 төрлийн PDF форматтай 
файлыг нээж ажиллаж болох боловч хэрэглэгч зөвхөн Photoshop PDF форматаар 
бүтээгдэхүүнээ хадгалах боломжтой. Multichannel-аас бусад өнгөний бух төрлийг 
агуулж чадна. PostScript хэл дээр үндэслэгдсэн учраас PDF форматтай файл дотроо 
Хайлт, Цонх, Links-г агуулж чадна. Зургийг PDF форматаар хадгалахдаа Zip эсвэл JPEG 
шахалтыг ашиглах боломжтой.

RAW

RAW формат нь өнгөний мэдээллийг тус бүрдээ агуулсан байтын урсгалаас бүрдэх ба 
CMYK, RGB, Grayscalse өнгөний горим бүхий зургийг Alpha сувагтай харин multichan-
nel, lab горим бүхий зургийг Alpha суваггүйгээр хадгалж чадна. Мөн ямар ч график 
программ RAW форматтай файлыг танина. Дутагдалтай тал нь давхаргыг агуулж 
чаддаггүй.

PICT

PICT формат нь Mac үйлдлийн системийн график ба хуудасны үзүүлэнгийн 
хэрэглээний программд зуучлагч файлын (зураг болон хэрэглээний программын 
хооронд шилжүүлэхэд зориулсан) форматад хэрэглэгддэг. PICT форматыг олон альфа 
суваггүй, дан альфа суваг, жагсаалтын өнгө, grayscale, Bitmap - хэлбэр ба зургуудтай 
RGB зургуудад хэрэглэгддэг. PICT формат нь цулгуй өнгийн томоохон эзлэхүүнтэй 
хураангуйлсан зургуудад онцгой үр дүнтэй. Энэ нягтаршил нь альфа сувгуудыг 
тэдгээрийн хар ба цагаан өнгийн томоохон эзлэхүүнтэй нь хамт тодруулж өгдөг. RGB 
зургийн PICT форматад хадгалах үед та 16 bit эсвэл 32 bit pixel аль нэгийг нь сонгож 
болно.

Pixar

Pixar формат нь онцгойлон өндөр графикуудын хэрэглээний программуудад ашиглахад 
зориулагдсан (3 хэмжээст зургууд болон дүрсийг хөдөлгөөнд оруулах гэх мэт). Pixar 
форматыг дан альфа сувагтай RGB болоод grayscale зургуудад ашигладаг.

PNG

Патентгүй GIF форматаас үүсэж хөгжсөн, Portage Network Graphics (PNG) мэтийн өндөр 
хөгжсөн формат нь алдагдалгүй нягтаршил ба зургуудыг Web (сүлжээ)-нд дэлгэн 
харуулахад ашиглагддаг. Өөрөөр хэлбэл дүрсийг чанарын хувьд гэмтээлгүйгээр 
хадгалахад зориулагдсан. GIF-с ялгаатай нь PNG нь 24 bit зургийг тунгалаг 
дэвсгэртэйгээр харуулдаг боловч зарим Web Browser PNG  
зургийг харуулж чаддаггүй юм. PNG форматыг альфа сувгуудгүй RGB, Indexed Color, Gray-
scale мөн Bitmap өнгөний горимтой зургуудад ашигладаг. Энэ формат нь нэвтрэлтийн 
масктай ба зургийг тунгалаг хэлбэрээр Grayscale ба RGB төрлөөр хадгалдаг.
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Scitex CT (Photoshop)

Scitex Continuous Tone (CT) формат зургийг Scitex компьютер дээр боловсруулахад 
хэрэглэгддэг. Scitex CT форматыг чанарын өндөр горим бүхий CMYK, RGB, болон Gray-
scale зургуудад ашигладаг ба альфа суваг агуулдаггүй. Scitex CT форматад хадгалагдсан 
CMYK зургууд нь үргэлж туйлын том эзлэхүүнтэй байдаг. Эдгээр файлууд нь Scitex 
сканерт хэрэглээг оруулахад зориулагдан үйлдвэрлэгдсэн. 

Targa

Targa нь Truevision видео дүрсэнд ашиглагддаг боловч MS-DOS -н орчинд өргөнөөр
хэрэглэгддэг формат юм. RGB, Indexed color, Grayscale өнгөний горимыг агуулж
чадна.

TIFF (Taggad-Image File Format)

TIFF нь зургийг олон төрлийн өнгөний сувгаар хадгалдаг ба ямар ч давхаргуудыг 
салангид чигээр нь хадгалж чаддаг мөн 4G хүртэл хэмжээтэй том зургийг хадгалах 
онцлог шинжүүдтэй формат юм. Файлыг TIFF форматаар хадгалахад LZW, ZIP, JPEG 
шахалтын 3-н сонголтоос сонгон хадгалах боломжтой.

Зураг, графиктай ажилладаг маш олон төрлийн программ байхаас гадна тэдгээр дээр 
боловсруулагдсан файлууд өөр өөр өвөрмөц хэлбэр дизайнтай байна.
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БАГАЖУУДЫН ЗОХИОН БАЙГУУЛАЛТ

Эдгээр багажуудыг 1 болон 2 
баганаар харуулж болно.
Хэрэв 2 баганан байдлаар 
харуулах бол дээрх сум дээр 
дарна.

          ГШҮ 2. TOOLS БУЮУ БАГАЖ ХЭРЭГСЛҮҮДИЙГ АШИГЛАХ

Хэрэгслийн самбар нь (Toolbar) зүүн талд байрладаг.
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Ихэнх багаж, хэрэгслүүд давхар хэрэглүүрүүдтэй байдаг ба тухайн багажийн доод 
буланд байрлах суман дээр хулганы баруун товчлуурыг дарж гаргана.

Move Tool * ( V )
Зөөх ба сонгох багаж

Artboard Tool ( V )
Artboard хэрэгсэл нь веб хуудасны загварыг гаргахад хуваалт хийн 
хялбархан гаргах боломжийг олгодог.

Rectangular Marquee Tool * ( M )
Тэгш өнцөгт сонголт хийхэд ашигладаг ба квадрат дүрс ашиглан сонгохын 
тулд Shift товчтой хамт татна.

Elliptical Marquee Tool ( M )
Зууван хэлбэрийн сонголт ба зөв хэлбэрийн дугуй дүрсэн сонголтыг 
Shift товчлуурын тусламжтай гаргана.

Single Row Marquee Tool

Single Column Marquee Tool
Дээрээс доош буюу босоо хэлбэрийн 1 пикселийн сонголтыг хийнэ.
Lasso Tool * ( L )

Дурын хэлбэрийн сонгох хэрэгсэл
Polygonal Lasso Tool ( L )

Шулуун олон өнцөгт бүхий сонгох хэрэгсэл

Багажуудын тайлбар
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Shift товчлуурын тусламжтай гаргана.
  
Single Row Marquee Tool
Нэг эгнээний зүүнээс баруун тийш  буюу хөндлөн хэлбэрийн 1 
пикселийн сонголтыг хийнэ.
  
Single Column Marquee Tool
Дээрээс доош буюу босоо хэлбэрийн 1 пикселийн сонголтыг хийнэ.
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Дурын хэлбэрийн сонгох хэрэгсэл
 
Polygonal Lasso Tool ( L )
Шулуун олон өнцөгт бүхий сонгох хэрэгсэл

Чадамжийн элемент 1 
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Magnetic Lasso Tool ( L )
Соронзон багаж буюу өнгө даган сонгох багаж

Object Selection Tool * ( W )
Сүүлийн хувилбарууд буюу Photoshop CC 2020- с дээш хувилбарт байдаг ба 
тухайн объектыг сонгоно.

Quick Selection Tool ( W )
Түргэн сонголт хийх хэрэгсэл нь объектыг хялбархан сонгох боломжийг 
олгодог. Илүү чанартай сонголтыг хийхийн тулд Options Bar дээрх “Auto-En-
hance” -ийг идэвхжүүлнэ.

Magic Wand Tool ( W )
Ижил ба ойролцоо өнгийг сонгох ба Options Bar дээрх “Tolerance” тохируулгыг 
нэмснээр өнгийг нарийвчлан сонгоно. 

Crop Tool * ( C )
Объектыг таслах тайрах багаж хэрэгсэл

Perspective Crop Tool ( C )
Объектыг 2d болгон таслах багаж хэрэгсэл

Slice Tool ( C )
Дүрсүүдийг тус тусад нь зүсэж гаргах багаж хэрэгсэл

Eyedropper Tool * ( I )
Өнгө сорох багаж хэрэгсэл

3D Material Eyedropper Tool ( I )
3D Материалаас материал сорж авахдаа энэ хэрэглүүрийг ашиглана.

Color Sampler Tool ( I )
4 хүртэлх өнгийг түүвэрлэн сонгоно. Түүвэрлэсэн өнгөө Info pan- el-аас харж 
болно.

Ruler Tool ( I )
Зай, байршил, өнцгийг хэмждэг. Зураг, элементүүдийг тэгшлэхэд 
тохиромжтой.

Note Tool ( I )
Зурагтаа текст дээр суурилсан тэмдэглэл хавсаргах боломжийг олгодог.
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  Magnetic Lasso Tool ( L )
Соронзон багаж буюу өнгө даган сонгох багаж
  
Object Selection Tool * ( W )
Сүүлийн хувилбарууд буюу Photoshop CC 2020- с дээш хувилбарт 
байдаг ба тухайн объектыг сонгоно.
 
Quick Selection Tool ( W )
Түргэн сонголт хийх хэрэгсэл нь объектыг хялбархан сонгох 
боломжийг олгодог. Илүү чанартай сонголтыг хийхийн тулд Options 
Bar дээрх “Auto-Enhance” -ийг идэвхжүүлнэ.
  
Magic Wand Tool ( W )
Ойролцоо өнгийг сонгох ба Options Bar дээрх “Tolerance” тохируулгыг 
нэмснээр өнгийг нарийвлан сонгоно.

Crop Tool * ( C )
Объектийг таслах тайрах багаж хэрэгсэл
  
Perspective Crop Tool ( C )
Объектийг 2d болгон таслах багаж хэрэгсэл

Slice Tool ( C )
Дүрсүүдийг тус тусад нь зүсэж гаргах багаж хэрэгсэл

Eyedropper Tool * ( I )
Өнгө сорох багаж хэрэгсэл
 
3D Material Eyedropper Tool ( I )
3D Материалаас материал сорж авахдаа энэ хэрэглүүрийг ашиглана.

Color Sampler Tool ( I )
4 хүртэлх өнгийг түүвэрлэн сонгоно. Түүвэрлэсэн өнгөө Info pan-
el-аас харж болно.
  
Ruler Tool ( I )
Зай, байршил, өнцгийг хэмждэг. Зураг, элементүүдийг тэгшлэхэд 
тохиромжтой.

Note Tool ( I )
Зургандаа текст дээр суурилсан тэмдэглэл хавсаргах боломжийг 
олгодог. 

Уншиж, судлах хэсэг 
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Count Tool ( I )
Тоолох хэрэгслийг ашиглан зураг дээрх объектыг тоолох боломжтой.

Spot Healing Brush Tool * ( J )
Зургийн толбо болон бусад жижиг зүйлсийг арилгах багаж

Healing Brush Tool ( J )
Зурган дээрх илүү том толбо зэрэг зүйлсийг ижил өнгөөр будахад 
ашиглагдах ба Alt товчлуурын тусламжтай  будах өнгөө сорнo.  

Patch Tool ( J )
Зургийн алдаатай байгаа хэсгийг тоймлон сонгоод тухайн зургийн 
солих хэсэг рүү татна. Ингэснээр алдаатай хэсэг арилна.
 
Content-Aware Move Tool ( J )
Энэ багажаар дурын сонгосон хэсгийг таслан авч өөр газар 
байрлуулж болно.
 
Red Eye Tool ( J )
Гэрлийн ойлтоос шалтгаалан улаан нүдтэй гарсан бол улаан нүдийг 
хэвийн болгоход ашиглана.
 
Brush Tool * ( B )
Бийр хэрэгслээр зурахад ашиглана. Хамгийн ихээр ашиглагдах 
багаж хэрэгсэл юм.

Pencil Tool ( B )
Харандаа буюу хатуу үзүүрээ зурах багаж хэрэгсэл  

Color Replacement Tool ( B )
Өнгийн өөр өнгөөр солих багаж хэрэгсэл   

Mixer Brush Tool ( B )
Холигч бийр хэрэгсэл нь өнгүүдийг холино.
  
Clone Stamp Tool * ( S )
Тамга хэрэгсэл нь Alt товчлуурын тусламжтайгаар сорж авсан 
хэсгийг өөр хэсэгт байрлуулахад ашиглана.
 
Pattern Stamp Tool ( S )
Хээгээр тамгалахад ашиглана.
 

Чадамжийн элемент 1 

Count Tool ( I )
Тоолох хэрэгслийг ашиглан зураг дээрх объектыг тоолох боломжтой.

Spot Healing Brush Tool * ( J )
Зургийн толбо болон бусад жижиг зүйлсийг арилгах багаж Healing 

Healing Brush Tool ( J )
Зурган дээрх илүү том толбо зэрэг зүйлсийг ижил өнгөөр будахад ашиглагдах 
ба Alt товчлуурын тусламжтай будах өнгөө сорно.

Patch Tool ( J )
Зургийн алдаатай байгаа хэсгийг тоймлон сонгоод тухайн зургийн солих 
хэсэг рүү татна. Ингэснээр алдаатай хэсэг арилна.

Content-Aware Move Tool ( J )
Энэ багажаар дурын сонгосон хэсгийг таслан авч өөр газар байрлуулж 
болно.

Red Eye Tool ( J )
Гэрлийн ойлтоос шалтгаалан улаан нүдтэй гарсан бол улаан нүдийг хэвийн 
болгоход ашиглана.

Brush Tool * ( B )
Бийр хэрэгслээр зурахад ашиглана. Хамгийн ихээр ашиглагдах багаж 
хэрэгсэл юм.

Pencil Tool ( B )
Харандаа буюу хатуу үзүүрээ зурах багаж хэрэгсэл

Color Replacement Tool ( B )
Өнгийг солих багаж хэрэгсэл

Mixer Brush Tool ( B )
Холигч бийр хэрэгсэл нь өнгүүдийг холино.

Clone Stamp Tool * ( S )
Тамга хэрэгсэл нь Alt товчлуурын тусламжтайгаар сорж авсан хэсгийг өөр 
хэсэгт байрлуулахад ашиглана.

Pattern Stamp Tool ( S ) Хээгээр тамгалахад ашиглана.
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History Brush Tool * ( Y )
Өөрчилсөн төлөвөөс анхны төлөв рүү буцааж арилгахад ашиглана. 
Window цэсийн History panel-аас харж болно.
  
Art History Brush Tool ( Y )
Аrt хэлбэрээр будах багаж хэрэгсэл 
 
Eraser Tool * ( E )
Баллуур багаж хэрэгсэл  

Background Eraser Tool ( E )
Арын нүүрийг гарган арилгах багаж хэрэгсэл 
  
Magic Eraser Tool ( E )
Ижил төстэй өнгийн  сонгон арилгана.
  
Gradient Tool * ( G )
2 буюу түүнээс дээш өнгийг хольсон өнгөөр дүүргэхэд 
ашиглана.  
Paint Bucket Tool ( G )
Сонгосон өнгөөр дүүргэхэд ашиглана.
 
3D Material Drop Tool ( G )
3D материалд ашиглах ба 3D өнгөөр дүүргэнэ.
   
Blur Tool *
Бүдгэрүүлэх буюу сарниулах багаж хэрэгсэл 
  
Sharpen Tool
Хурц тодруулах багаж хэрэгсэл 

Smudge Tool
Толбо холих сарниулах багаж хэрэгсэл

Dodge Tool * ( O )\
Гэрэлтүүлэг өгөх багаж хэрэгсэл
  
Burn Tool ( O )
Тодруулах багаж хэрэгсэл

Sponge Tool ( O )
Сүүдэрлүүлэх багаж хэрэгсэл

Уншиж, судлах хэсэг 

History Brush Tool * ( Y )
Өөрчилсөн төлөвөөс анхны төлөв рүү буцааж арилгахад ашиглана.
Window цэсийн History panel-аас харж болно.

Art History Brush Tool ( Y )
Art хэлбэрээр будах багаж хэрэгсэл 

Eraser Tool * ( E ) 
Баллуур багаж хэрэгсэл

Background Eraser Tool ( E )
Арын нүүрийг арилгах багаж хэрэгсэл

Magic Eraser Tool ( E )
Ижил төстэй өнгийн сонгон арилгана.

Gradient Tool * ( G )
2 буюу түүнээс дээш өнгийг хольсон өнгөөр дүүргэхэд ашиглана.

Paint Bucket Tool ( G )
Сонгосон өнгөөр дүүргэхэд ашиглана.

3D Material Drop Tool ( G )
3D материалд ашиглах ба 3D өнгөөр дүүргэнэ.

Blur Tool *
Бүдгэрүүлэх буюу сарниулах багаж хэрэгсэл

Sharpen Tool
Хурц тодруулах багаж хэрэгсэл

Smudge Tool
Толбо холих сарниулах багаж хэрэгсэл

Dodge Tool * ( O )\
Гэрэлтүүлэг өгөх багаж хэрэгсэл

Burn Tool ( O )
Тодруулах багаж хэрэгсэл

Sponge Tool ( O )
Сүүдэрлүүлэх багаж хэрэгсэл
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Pen Tool * ( P )
Вектор зураг зурах, сонгох үзэг хэрэгсэл
 
Freeform Pen Tool ( P )
Чөлөөтэй зурах үзэг хэрэгсэл
 
Curvature Pen Tool ( P )
Мурийлтын үзгийн хялбарчилсан хувилбар юм. Photoshop CC 2018-
аас дээш хувилбарт байдаг.

Add Anchor Point Tool
Зурсан дүрсэнд цэг нэмэх багаж хэрэгсэл
 
Delete Anchor Point Tool
Зурсан дүрсэнд цэг хасах багаж хэрэгсэл
 
Convert Point Tool
Дүрсэн дэх цэгийг дугуй эсвэл булангийн цэг болгоно.

Horizontal Type Tool * ( T )
Бичвэрийн багаж хэрэгсэл
  
Vertical Type Tool ( T )
Дээрээс доошилсон босоо хэлбэрийн бичвэрийн багаж хэрэгсэл  

Vertical Type Mask Tool ( T )
Босоо хэлбэрийн бичвэрийн маск тавих багаж хэрэгсэл

Horizontal Type Mask Tool ( T )
Хөндлөн хэлбэрийн бичвэрийн маск тавих багаж хэрэгсэл  

Path Selection Tool * ( A )
Үзгэн хэрэгслээр үүссэн зам буюу path сонгох хэрэгсэл
 
Direct Selection Tool ( A )
Үзгэн хэрэгслээр үүссэн дүрсийн цэгийг сонгох хэрэгсэл
 
Rectangle Tool * ( U )
Тэгш өнцөгт вектор дүрс зураг багаж хэрэгсэл
 
Rounded Rectangle Tool ( U )
Өнцөг дугуй дөрвөлжин дүрс гаргах багаж хэрэгсэл

Чадамжийн элемент 1 

Pen Tool * ( P )
Вектор зураг зурах, сонгох үзэг хэрэгсэл

Freeform Pen Tool ( P )
Чөлөөтэй зурах үзэг хэрэгсэл

Curvature Pen Tool ( P )
Мурийлтын үзгийн хялбарчилсан хувилбар юм. Photoshop CC 2018- аас дээш 
хувилбарт байдаг.

Add Anchor Point Tool
Зурсан дүрсэнд цэг нэмэх багаж хэрэгсэл

Delete Anchor Point Tool
Зурсан дүрсэнд цэг хасах багаж хэрэгсэл

Convert Point Tool
Дүрсэн дэх цэгийг дугуй эсвэл булангийн цэг болгоно.

Horizontal Type Tool * ( T )
Бичвэрийн багаж хэрэгсэл

Vertical Type Tool ( T )
Дээрээс доошилсон босоо хэлбэрийн бичвэрийн багаж хэрэгсэл 

Vertical Type Mask Tool ( T )
Босоо хэлбэрийн бичвэрийн маск тавих багаж хэрэгсэл

Horizontal Type Mask Tool ( T )
Хөндлөн хэлбэрийн бичвэрийн маск тавих багаж хэрэгсэл Path 

Path Selection Tool * ( A )
Үзгэн хэрэгслээр үүссэн зам буюу path сонгох хэрэгсэл Direct 

Direct Selection Tool ( A )
Үзгэн хэрэгслээр үүссэн дүрсийн цэгийг сонгох хэрэгсэл Rectangle 

Rectangle Tool * ( U )
Тэгш өнцөгт вектор дүрс зураг багаж хэрэгсэл

Rounded Rectangle Tool ( U )
Өнцөг дугуй дөрвөлжин дүрс гаргах багаж хэрэгсэл  
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Ellipse Tool ( U )
Дугуй  дүрс гаргах багаж хэрэгсэл  
 
Polygon Tool ( U )
Олон өнцөгт, шулуун ирмэг бүхий вектор дүрс гаргах багаж хэрэгсэл
 
Line Tool ( U )
Шулуун зурах багаж хэрэгсэл
  
Custom Shape Tool ( U )
Дурын дүрс гаргах багаж хэрэгсэл

Hand Tool * ( H )
Дэлгэц дээрх дүрсийг товшоод чирэх багаж хэрэгсэл

Rotate View Tool ( R )
Зургийг эргүүлэх харах багаж хэрэгсэл
 
Zoom Tool * ( Z )
Зургийг томруулах хэрэгсэл. Windows үйлдлийн систем дээр Alt+-
mouse scroll ашиглан томруулж, багасгаж болно.

Уншиж, судлах хэсэг 

Ellipse Tool ( U )
Дугуй дүрс гаргах багаж хэрэгсэл

Polygon Tool ( U )
Олон өнцөгт, шулуун ирмэг бүхий вектор дүрс гаргах багаж хэрэгсэл

Line Tool ( U )
Шулуун зурах багаж хэрэгсэл

Custom Shape Tool ( U )
Дурын дүрс гаргах багаж хэрэгсэл

Hand Tool * ( H )
Дэлгэц дээрх дүрсийг товшоод чирэх багаж хэрэгсэл

Rotate View Tool ( R )
Зургийг эргүүлэх харах багаж хэрэгсэл

Zoom Tool * ( Z )
Зургийг томруулах хэрэгсэл. /Windows үйлдлийн систем дээр Ctrl+- , эсвэл 
Alt+mouse scroll ашиглан томруулж, багасгаж болно./
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         ГШҮ 3. ДАВХАРГАТАЙ АЖИЛЛАХ    

Layers ба давхарга Adobe Photoshop программ дээр нэлээд олон зургийг нийлүүлэн 
зохиомжлоход зураг тус бурийг давхарга болгон засварлах, эвлүүлэхэд нь хялбар 
байдаг. Зургийн PSD, TIF төрөл нь давхаргыг хадгална. Харин өргөн хэрэглээний 
зургийн JPEG, PNG, GIF гэх мэт төрлүүд нь давхаргыг нэгтгэж 1 зураг болгон хадгалдаг.
Тухайн зурган файлыг дахин засварлах бол давхаргатай нь хадгалах хэрэгтэй ба PSD, 
TIF өргөтгөлөөр хадгалах шаардлагатай.

Программд давхаргатай ажилладаг Layers нэртэй самбар байх ба Layer гэсэн цэс 
байдаг.

Давхаргын хяналтын самбарыг
гаргахдаа Window цэсийн Layers
(F7) -г чагтална.
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ГШҮ 3. ДАВХАРГАТАЙ АЖИЛЛАХ
 
 Layers ба давхарга  Adobe Photoshop программ дээр нэлээд олон зургийг 
нийлүүлэн зохиомжлоход зураг тус  бүрийг давхарга болгон засварлах, эвлүүлэхэд  
нь хялбар байдаг.  Зургийн PSD, TIF төрөл нь давхаргыг хадгална. Харин өргөн 
хэрэглээний зургийн JPEG, PNG, GIF гэх мэт төрлүүд нь давхаргыг нэгтгэж 1 зураг 
болгон хадгалдаг.  
Тухайн  зурган файлыг дахин засварлах бол  давхаргатай нь хадгалах хэрэгтэй ба  
psd, tif өргөтгөлөөр хадгалах шаардлагатай. 
Программд давхаргатай ажилладаг Layers нэртэй самбар байх ба Layer гэсэн цэс 
байдаг. 

Шинэ давхарга нэмж болох 2 зам

Давхаргын хяналтын 
самбар

Давхаргын хяналтын самбарыг 
гаргахдаа WIndow цэсийн Layers 

(F7) -г чагтална.

Чадамжийн элемент 1 

Давхаргын хяналтын
самбар

Давхаргын хяналтын самбарыг
гаргахдаа Window цэсийн Layers

(F7) -г чагтална
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New layer- шинэ давхарга үүсгэх

Duplicate layer- давхаргыг хуулбарлах

Delete layer- давхаргыг устгах

Delete Linked layer-холбоостой давхаргыг устгах

Delete hidden layer- нууцалсан давхаргыг устгах

New layer set - давхарга агуулах хавтас үүсгэх 

New set from linked- холбоостой давхаргыг 1 хавтсанд хийх. 

Lock all layers in set- хавтсанд байгаа давхаргыг цоожлох 

Layer properties- давхаргын нэр ба өнгийг өөрчлөх 

Blending options- давхаргыг холих

Merge visible- давхаргыг нэгтгэх

Flatten image- давхаргыг нэгтгэж зураг болгох Palette options- самбарын тохиргоо

Давхарга нь олон зургийг давхарлаж байгаа үйлдэл юм. Хамгийн дээр байгаа давхарга 
эхний нүүрэнд харагдана.

Давхаргуудын байрлалыг солихдоо тухайн давхаргыг хулганы заагчийг байрлуулан 
чирэх аргаар үйлдлийг гүйцэтгэж болно.
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New Layer- шинэ давхарга үүсгэх
Duplicate Layer- давхаргыг хуулбарлах
Delete Layer- давхаргыг устгах
Delete Linked Layer-холбоостой давхаргыг устгах
Delete hidden layer- нууцалсан давхаргыг устгах
New layer set – давхарга агуулах хавтас үүсгэх
New set from linked- холбоостой давхаргыг 1 хавтсанд хийх.
Lock all layers in set- хавтсанд байгаа давхаргыг цоожлох
Layer properties- давхаргын нэр ба өнгийг өөрчлөх
Blending options- давхаргыг холих
Merge visible- давхаргыг нэгтгэх
Flatten image- давхаргыг нэгтгэж зураг болгох
Palette options- самбарын тохиргоо

Давхарга нь олон зургийг давхарлаж байгаа үйлдэл юм. Хамгийн дээр байгаа 
давхарга эхний нүүрэнд харагдана. 

 

Давхаргуудын байрлалыг солихдоо тухайн давхаргыг хулганы заагчийг 
байрлуулан чирэх аргаар үйлдлийг гүйцэтгэж болно. 

Уншиж, судлах хэсэг 
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New Layer- шинэ давхарга үүсгэх
Duplicate Layer- давхаргыг хуулбарлах
Delete Layer- давхаргыг устгах
Delete Linked Layer-холбоостой давхаргыг устгах
Delete hidden layer- нууцалсан давхаргыг устгах
New layer set – давхарга агуулах хавтас үүсгэх
New set from linked- холбоостой давхаргыг 1 хавтсанд хийх.
Lock all layers in set- хавтсанд байгаа давхаргыг цоожлох
Layer properties- давхаргын нэр ба өнгийг өөрчлөх
Blending options- давхаргыг холих
Merge visible- давхаргыг нэгтгэх
Flatten image- давхаргыг нэгтгэж зураг болгох
Palette options- самбарын тохиргоо

Давхарга нь олон зургийг давхарлаж байгаа үйлдэл юм. Хамгийн дээр байгаа 
давхарга эхний нүүрэнд харагдана. 

 

Давхаргуудын байрлалыг солихдоо тухайн давхаргыг хулганы заагчийг 
байрлуулан чирэх аргаар үйлдлийг гүйцэтгэж болно. 

Уншиж, судлах хэсэг 
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УНШИЖ СУДЛАХ ХЭСЭГ

Давхаргыг нуух буюу харагдуулахгүй болгохын тулд Layers Panel-ын давхарга
бүрийн урд буй нүдийг дарна.

Идэвхтэй байгаа давхарга зургийг тунгалагшуулбал Layers Panel дээр байрлах
Opacity хувийг багасгана. 

30

Давхаргыг нуух буюу харагдуулахгүй болгохын тулд Layers Panel-ын давхарга 
бүрийн урд буй нүдийг дарна. 

Идэвхтэй байгаа давхарга зургийг тунгалагшуулвал Layers Panel дээр байрлах 
Opacity хувийг багасгана. 

Чадамжийн элемент 1 
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         ГШҮ 4. МАСК БОЛОН FILTER АШИГЛАХ

Filter цэсийн командуудын гүйцэтгэх үүрэг

Олон төрлийн фильтерүүд байдаг ба хамгийн сүүлд ашиглагдсан фильтерийн нэр нь 
Filter цэсийн хамгийн дээд талд агуулагдана. Энэ нь ямар filter ашигласнаа харах буюу 
уг filter -ээ дахин дахин ашиглах боломж олгохоос гадна цаг хэмнэх ач холбогдолтой.
Ихэнх filter-н хувьд түүний диалог цонхонд хийгдсэн өөрчлөлт шууд харагдана. 
Зарим Filter-н хувьд яг ямар өөрчлөлт хийж байгааг уг дүрс дээрээ өөрчлөлтийн явц 
шууд харагдана. Аливаа дүрсэнд бүхэлд нь Filter хийж болохоос гадна зөвхөн дурын 
тэмдэглэсэн хэсэгт Filter хийж болно.

Artistic бүлгийн Filter

Arctic бүлгийн Filter-үүд нь уран зургийн бүхий л арга барил, хэлбэр уламжлалыг 
агуулдаг. Үүнд өнгийн харандаа, уран зураг, усан будаг сийлбэр гэх мэт зургийн 
эффектүүд орно.

Colored Pencil Filter нь дүрсийг өнгийн харандаагаар зурсан мэт болгоно.

Colored pencil командаар үүсэх Colored pencil диалог цонх:

Cutout Filter (хатгамал хөрөг) -нь дүрсийг янз бүрийн өнгийн материалаар эвлүүлэн 
хийсэн мэт зургийг хувиргана.

Dry Brush Filter нь хуурай багсаар зуран мэт харагдуулна.

Film Grain filter нь уран сайхны зураг мэт харагдуулна.

Fresco Filter нь хананы зураг

Neon Glow Filter нь дүрсэнд неоны гэрлийг оруулдаг.

Paint Daubs Filter нь дүрсийг тосон будгаар зурсан мэт болгоно.

Pallete Knife Filter нь будгаар нялж зурсан юм шиг болгоно.

Plastic Wrap Filter нь дүрсийг хуванцар хальсаар бүрхсэн мэт харагдуулна.

Poster Edges Filter нь дүрсийн хурц байдлыг нэмэгдүүлнэ.

Rough Pastels Filter нь дүрсийг тосон будгаар зурсан мэт харагдуулна.

Smudge Stick Filter нь дүрсийг өнгийн харандаа болон тосон будгаар зурсан мэт болгоно.

Sponge Filter нь дүрсийг багсны үзүүрээр зурсан мэт харагдуулна.

UnderPainting Filter нь дүрсийг олон өнгөөр сараачин зурсан мэт болгоно.

Water Color Filter нь дүрсийг усан будгаар зурсан мэт болгоно.

ЧАДАМЖИЙН ЭЛЕМЕНТ 1
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Blur бүлгийн Filter

Энэ бүлгийн filter -үүд нь зургийг бүдгэрүүлэх буюу зөөлрүүлэлтийг хийнэ. Blur Filter 
нь зургийг бүдгэрүүлж зөөлрүүлнэ. More Blur Filter нь Blur Filter -с илүү бүдгэрүүлэлт 
хийнэ. Энэ 2 Filter-н хувьд диалог цонх гарахгүй ба өөрчлөлт нь зураг дээр харагдана.

Gaussian Blur Filter нь бүдгэрүүлэлтийн хэмжээг хэрэглэгч өөрөө сонгох боломжийг 
олгоно.

Motion Blur Filter нь зургийг хөдөлгөөнт бүдгэрэлтээр бүдгэрүүлнэ.

Radial Blur Filter нь зургийг томруулах болон бөөрөнхий болгох хэлбэрээр бүдгэрүүлэлт 
хийнэ.

Blur center хэсэгт хулганы заагуурын тусламжтайгаар бүдгэрүүлэлтийн төвийг сонгоно.

Smart Blur Filter ухаалаг бүдгэрүүлэлт буюу дүрсэд нэг бүрчлэн тохиргоо хийсний дараа 
бүдгэрүүлэлтийг хийнэ.

Brush Strokes бүлгийн Filter

Энэ бүлгийн Filter -үүд нь зургийг янз бүрийн хэрэглүүрээр уран сайхны зураг зурсан 
мэт харагдуулна.

Accented Edges Filter нь дүрсийн хүрээг тодруулж өгнө.

Angled Strock Filter нь дүрсэд тодорхой бус хувиргалтыг хийнэ.

Crosshatch Filter нь дүрсийг солбилцсон зураасаар зурсан зураг мэт харагдуулдаг Dark 
strokes Filter нь дүрсийг харанхуй зураасаар сүүдэрлүүлж зурсан юм шиг болгоно.

Ink Outlines Filter нь дүрсийг тодотгож өгдөг.

Spatter Filter нь дүрсийг будаг цацаж зурсан мэт болгоно.

Sprayed Strokes Filter нь Дүрсийг шүршдэг будгаар зурсан ба будаг уусаж буй мэт 
харагдуулна.

Distort бүлгийн Filter

Энэ төрлийн дүрсийн хэлбэрийг гажуудуулах болон пластик эффект хийнэ. 
Diffuse Filter нь дүрсэд манан болон сарнисан гэрлийн эффект оруулна . Displase Filter 
нь зургийг нийлүүлэх эффект юм.Үндсэн зурган дээрээ тулгуурлан хоёр дахь зургийг 
фильтер хэлбэрээр оруулна.

Horizontal Scale болон Vertical Scale хэсэгт нийлүүлэгдэх зургийн байршлыг зааж өгнө.

Displacement Map талбарт тавигдах зургийн хэмжээг тогтоож өгнө.

Stretch to Fit хэсгийг сонговол үндсэн зургийн хэмжээнд хоёр дахь зургаа дүүргэнэ. 
Tile хэсгийг сонговол нийлүүлэгдэх зургийн хэмжээнд холилт хийгдэнэ.
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ЧАДАМЖИЙН ЭЛЕМЕНТ 1

Glass Filter нь арзгар шилний цаанаас харж байгаа мэт болгоно.

Scaling хэсэгт Texture -гийн хуваалтыг тохируулна.

Ocean Ripple болон Ripple Filter -үүд нь усан дотор мэт харагдуулна.

Polar Coordinates Filter нь ямар нэг нөлөөт толины тусгал мэт харагдуулна. 

Shear Filter нь дүрсийн хэлбэрийг мурийлгах тахийлгах эффект хийнэ. Өөрчлөлтийн 
шулууныг хулганы заагчаар тахийлгана.

Defaults товчийг дарж өөрчлөлтийг үгүйсгэнэ.

Spherize Filter нь дүрсийг цилиндр гадаргуу мэтээр харагдуулна.

Twirl Filter нь дүрсийг төвөөс гадагш хуйлсан хэлбэртэй болгоно.

Wave Filter нь дүрсийг усны долгион мэт харагдуулна.

Zig Zag Filter нь дүрсийг усан дээрх тойрог долгион хэлбэрээр харуулна.

Noise бүлгийн Filter

Дүрсэд дурын цэг цацаж зөөлрүүлэх эффект хийнэ. 

Add Noise Filter дүрсийн дурын хэсэгт янз бүрийн цэг цацдаг.

Despecle Noise Filter нь дүрсэд цацагдсан цэгийг арилгах буюу зургийг тодруулна. Dust 
& Scratches Filter нь дүрсийн зөөлөн хэсгийг арилгах хэлбэрээр бүдгэрүүлэлт хийнэ.

Median Filter нь дүрсэд цацагдсан цэгүүдийг нэгтгэх хэлбэрээр бүдгэрүүлэлт хийнэ.

Pixelite бүлгийн Filter

Дүрс болон тэмдэглэгдсэн хэсгүүдийн ижил өнгийн цэгүүдийг нэгтгэн дүрсэлдэг. 

Color Halftone Filter нь дүрсийн өнгийг дөрвөлжин блокуудаар шигтгэсэн мэт болгоно.

Crystallize Filter нь дүрсийг тодорхой бус хэлбэрээр талсжуулдаг.

Fragment Filter нь дүрсийг зэрэглээ мэт харагдуулна.

Mezzotint Filter нь дүрсийг меззотинт хэлбэрээр дүрсэлдэг.

Mosais Filter нь дүрсийг өнгийн дөрвөлжин блокуудаар шигтгэсэн мэт болгоно. 

Pointillize Filter нь үндсэн зургийг дэвсгэр өнгөтэй нь адил талст болгодог. 

Render бүлгийн Filter

Энэ бүлгийн фильтерүүд нь үүл үүсгэх, гэрэл оруулж ирэх, янз бүрийн гэрлийн эффект 
нэмэх Texture оруулж ирэх, мөн 3D Transform хувиргалт хийх боломжтой. 
3D Transform Filter нь дүрсийн 3 хэмжээст дүрс шиг харагдуулах болон эргэлдүүлэх 
боломжтой.
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Clouds Filter нь үндсэн самбар дахь үндсэн өнгө болон дэвсгэр өнгийг ашиглан үүл 
хийх боломжтой .

Difference Cloulds Filter нь дээрхийн адил үйлдэл хийх боловч үүлээ тухайн зурагтайгаа 
нэгтгэн харуулна.

Lens Flare Filter нь дүрсэд линзэн гэрлийн туяа нэмнэ.

Lighting Effects Filter нь дээрх фильтерүүдээс нарийн ажиллагаа шаарддаг ба дүрсэд 
17 төрлийн гэрлийн эффект оруулж ирнэ. Мөн RGB өнгөний горимын хувьд гэрлийн 
эффектийг хадгалах ба устгах боломжтой.

Texture fill Filter нь дүрсэнд шаталсан саарал өнгийн PSD өргөтгөлтэй зургийг нэмж 
оруулж ирэх боломжтой.

Sharpen бүлгийн Filter- үүд

Sharpen Filter нь зургийн дүрслэлийг сайжруулж, дүрсийн тодруулна.

Sharpen Edges Filter нь хурцлалыг зургийн хүрээнд л хийх ба бусад хэсэгт хэвээр байна.

Sharpen More Filter нь Sharpen Filter-ээс хавьгүй илүү хурцлалыг дүрсэд өгнө. Unsharp 
Mask Filter нь зургийн бүх хэсэгт дүрслэлийг тодруулж өгнө.

Sketch бүлгийн Filter-үүд

Bas Relief Filter нь дүрсийг товгор хээтэй болгоно.

Chalk & Charcoal Filter нь дүрсийг шохой болон нүүрсээр зурсан мэт болгоно. Charcoal 
Filter нь дүрсийг нүүрсэн будгаар зурсан мэт харагдуулна.

Conte Crayon Filter нь дүрсийг өнгийн шохой болон харандаагаар зурсан мэт болгоно.

Graffic Pen Filter нь дүрсийг үзгээр зурсан мэт болгоно. 

Halftone Pattern Filter нь дүрсийг саармаг хээгээр дүрсэлнэ.

Note Paper нь дүрсийг судалтай цаасан дээр товойлгон дүрсэлнэ.

Photocopy Filter нь дүрсийг үндсэн өнгө болон дэвсгэр өнгөөр дардас хэлбэрээр 
дүрсэлнэ.

Plaster Filter нь дүрсийг товойсон шохой хэлбэрээр дүрсэлнэ.

Reticulation Filter нь дүрсийг тодорхой бус дүрслэлийн хэлбэрт шилжүүлнэ.

Stamp Filter нь дүрсийг үндсэн өнгө болон дэвсгэр өнгөөр тамгалах хэлбэрээр дүрсэлнэ.

Torn Edges Filter нь дүрсийг 2 өнгөөр ямар ч хэлбэрээр дүрсэлнэ.

Water Paper Filter нь дүрсийг норсон мэт болгоно.
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Stylize бүлэг Filter

Зургийн pixelu^ хольж хутгах, хурц нэмэх ба хасах товгор хээ гаргах гэх мэт бусад
өөрчлөлтийг хийдэг.

Diffuse Filter нь дүрсэд хурцыг багасгах замаар сарнилт хийнэ.

Emboss Filter нь дүрсийг хотгор, гүдгэр товгор хээтэй болгоно.

Extrude Filter нь дүрсийг 3 хэмжээст объектын тусламжтайгаар дүрсэлнэ.

Find Edges Filter нь дүрсийн өнгийг эрс өөрчилж, гэрэлтэй дэвсгэр дээр хар өнгөөр
зурсан мэт болгоно.

Glowing Edges Filter нь дүрсийн өнгийг эрс өөрчлөх ба хар дэвсгэр дээр гэрэлтэй
шугамаар зурсан мэт болгоно.

Solarize Filter нь дүрсэд фото зургийн хальс мэт шаралт хийнэ.

Tiles Filter нь дүрсийг олон хавтанцруудаар эвлүүлэн хийсэн мэт харагдуулна. Trace 
Contour Filter нь дүрсийн өнгийн хувьд хурц өөрчлөлт хийх ба гэрэлтэй дэвсгэр дээр 
өнгөт шугамаар дүрсэлнэ.

Wind Filter нь дүрсийг хэвтээ шугамын дагуу салхилсан мэт болгоно.

Texture бүлгийн Filter

Энэ бүлгийн фильтер нь дүрсийг хэлтэрхий хэсгүүдээр эвлүүлсэн аливаа
чимэглэлийн зураг мэт харагдуулна.

Graquelure Filter нь дүрсийг маш хуучирч илэгдсэн зураг мэт харагдуулна.

Gain Filter нь дүрсийг янз бүрийн өнгийн судлаар дүрсэлнэ.

Mosaic Filter нь дүрсийг шигтгэмэл хавтангуудаар 
дүрсэлнэ.

Patchwork Filter нь дүрсийг янз бүрийн өнгийн 
хавтангуудаар дүрсэлнэ.

Stained Glass Filter нь дүрсийг олон өнгийн толбот 
шилээр дүрсэлнэ.

Texturizer Filter нь янз бүрийн ширхэгтэй даавуу мэт 
харагдуулна. 
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Halftone Pattern Filter нь дүрсийг саармаг хээгээр дүрсэлнэ.
Note Paper нь дүрсийг судалтай цаасан дээр товойлгон дүрсэлнэ.
Photocopy Filter нь дүрсийг үндсэн өнгө болон дэвсгэр өнгөөр дардас хэлбэрээр 
дүрсэлнэ.
Plaster Filter нь дүрсийг товойсон шохой хэлбэрээр дүрсэлнэ.
Reticulation Filter нь дүрсийг тодорхой бус дүрслэлийн хэлбэрт шилжүүлнэ.
Stamp Filter нь дүрсийг үндсэн өнгө  болон дэвсгэр өнгөөр тамгалах хэлбэрээр  
дүрсэлнэ.
Torn Edges Filter нь  дүрсийг 2 өнгөөр ямар ч хэлбэрээр дүрсэлнэ.
Water Paper Filter нь  дүрсийг норсон мэт болгоно.
Stylize  бүлэг  Filter
Зургийн pixelийг хольж хутгах, хурц нэмэх ба хасах товгор хээ гаргах гэх мэт бусад 
өөрчлөлтийг хийдэг.
Diffuse Filter нь дүрсэд хурцыг багасгах замаар сарнилт хийнэ.
Emboss Filter нь дүрсийг хотгор, гүдгэр товгор  хээтэй болгоно.
Extrude Filter нь дүрсийг 3 хэмжээст объектын тусламжтайгаар дүрсэлнэ.
Find Edges Filter нь дүрсийн өнгийг эрс өөрчилж, гэрэлтэй дэвсгэр дээр хар өнгөөр 
зурсан мэт болгоно.
Glowing Edges Filter нь дүрсийн өнгийг эрс өөрчлөх ба хар дэвсгэр дээр гэрэлтэй 
шугамаар зурсан мэт болгоно.
Solarize Filter нь дүрсэд фото зургийн хальс мэт шаралт хийнэ.
Tiles Filter нь дүрсийг олон хавтанцруудаар эвлүүлэн хийсэн мэт  харагдуулна.
Trace Contour Filter нь дүрсийн өнгийн хувьд хурц өөрчлөлт хийх ба гэрэлтэй 
дэвсгэр дээр өнгөт шугамаар дүрсэлнэ.
Wind Filter нь  дүрсийг хэвтээ шугамын дагуу салхилсан мэт болгоно.
Texture бүлгийн Filter
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Graquelure Filter  нь дүрсийг маш хуучирч илэгдсэн зураг мэт харагдуулна. 
Gain Filter  нь дүрсийг янз бүрийн өнгийн судлаар 
дүрсэлнэ.
Mosaic Filter  нь дүрсийг шигтгэмэл хавтангуудаар 
дүрсэлнэ.
Patchwork Filter  нь дүрсийг янз бүрийн өнгийн 
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харагдуулна.

Чадамжийн элемент 1 
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1. ЗУРГИЙГ ОРУУЛАХ, ХАРАХ

Алхам 1. File-Open (Ctrl+O) зураг нээнэ үү.
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Алхам 2. Зургийг томруулж, багасгаж харна.
Zoom хэрэглүүрийг ашиглах ба гараас Ctrl+ хослолоор томруулна, Ctlr- товчлуурын 
хослолоор зургийг багасган харж болно. Мөн Аlt+mouse scroll ашиглан томруулж, 
жижгэрүүлж болно.

Ctlr - 

Ctlr+

Дадлагын ажил

Алхам 2. Зургийг томруулж, багасгаж харна.

Zoom хэрэглүүрийг ашиглах ба гараас Ctrl+ хослолоор томруулна, Ctlr- товчлуурын
хослолоор зургийг багасган харж болно. Мөн Alt+mouse scroll ашиглан томруулж,
жижгэрүүлж болно.

ДАДЛАГЫН АЖИЛ
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ДАДЛАГЫН АЖИЛ
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Magic Wand Tool ашиглан нэмэлт 
идэвхжүүлэлт хийх хэрэгтэй бол Shift 
товчлуур даран нэмнэ. Alt товчлуур дарж 
идэвхжилтийг хасна. 

Алхам 3. Шинэ давхарга нэмнэ. 

Алхам 4. Тэнгэрийн өнгийг 2 өнгөний хослолоор уусгана. Gradient Tool /G/ 
хэрэглүүрийг ашиглана. Шинээр үүсгэсэн давхарга дээр өнгөөр будна.

Шинэ 
давхарга 

Шинэ давхарга нэмж болох 2 зам

Gradient Tool дээр дарахад тохиргооны хэсэг цэсийн 
мөрийн дор гарч ирнэ.  Зурагт заасан хэсэг дээр дарж 
өнгийг сонгоход өнгөний сонголтын цонх гарна.

Stop дээр 2 дарж өнгийг өөрчлөөрэй.

Дадлагын ажил
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Magic Wand Tool ашиглах ба нэмэлт 
идэвхжүүлэлт хийх хэрэгтэй бол Shift 
товчлуур даран нэмнэ. Alt товчлуур 
дарж идэвхжилтийг хасна.

Gradient Tool дээр дарахад тохиргооны хэсэг цэсийн 
мөрийн дор гарч ирнэ. Зурагт заасан хэсэг дээр дарж 
өнгийг сонгоход өнгөний сонголтын цонх гарна.

Үүнийг Stop гэнэ

Алхам 4. Тэнгэрийн өнгийг 2 өнгөний хослолоор уусгана. Gradient Tool /G/ хэрэглүүрийг 
ашиглана. Шинээр үүсгэсэн давхарга дээр өнгөөр будна.

Алхам 3. Шинэ давхарга нэмнэ.
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Алхам 5. Идэвхжилтийг зогсоох
Ctrl+D даран идэвхэжсэн хэсгийг зогсооно.

Алхам 6. Шинэ давхарга үүсгэн нар зурья.
Дугуй идэвхжүүлэлт буюу Eliptical Marquee Tool ашиглан нарыг үүсгэнэ. Shift 
товчлуурын тусламжтайгаар тэгш дугуй зурна.

Алхам 7. Наранд цацраг хийнэ. Layer Style ашиглах ба нар үүсгэсэн давхарга 
дээр 2 хурдан товшин Layer Style цонхыг гарган Outer Glow буюу гадна талд бага 
хэмжээний цацраг хийнэ.

Mouse -р дээш чиглэлтэй татан өнгийг гаргана.

Өнгө өнгөхдөө Gradient tool ашиглан шаргал 
өнгийн хослолоор хийнэ.

Дадлагын ажил
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Дадлагын ажилДАДЛАГЫН АЖИЛ

Хулганаар дээш чиглэлтэй татан өнгийг гаргана

Өнгө өгөхдөө Gradient tool ашиглан шаргал өнгийн хослолоор хийнэ.

Алхам 5. Идэвхжилтийг зогсоох 

Ctrl+D даран идэвхэжсэн хэсгийг зогсооно.

Алхам 6. Шинэ давхарга үүсгэн нар зуръя.

Дугуй идэвхжүүлэлт буюу Eliptical Marquee Tool ашиглан нарыг үүсгэнэ. Shift товчлуурын 
тусламжтайгаар тэгш дугуй зурна.

Алхам 7. Наранд цацраг хийнэ. Layer Style ашиглах ба нар үүсгэсэн давхарга дээр 2 
хурдан товшин Layer Style цонхыг гарган Outer Glow буюу гадна талд бага хэмжээний 
цацраг хийнэ.
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Алхам 8. Нарыг бага зэрэг уусгая. 

Идэвхжүүлэх хэрэглүүрүүдээс сонгож ашиглан цааш бусад зүйлсийг өөрсдийн 
ашигласан зураг дээр таслан аваад дадлага хийгээрэй.

Дадлагын ажил
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ашигласан зураг дээр таслан аваад дадлага хийгээрэй.

3. ЗУРГИЙН ӨНГИЙГ ӨӨРЧЛӨХ

Алхам 1. File-Open гэж зургаа нээнэ.
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3. ЗУРГИЙН ӨНГИЙГ ӨӨРЧЛӨХ

Алхам 1. FIle-Open гэж зургаа нээнэ.

Алхам 2. Зургийн гаднах цагаан хүрээг Magic Wand Tool ашиглан цагаан хүрээн 
дээр дарж идэвхжүүлэн арилгана.

Алхам 3.  Зургийн өнгийг Image цэсийн Adjustments-Hue/Saturetion /Сtrl+U/
командыг ашиглан өөрчилнө.

Арын цагаан 
хүрээг арилгасны дараа 

Дадлагын ажил
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Өнгө гэрэлтүүлгийн хувь хэмжээг өөрчлөн өнгийг өөрчилнө.

Hue: Өнгө

Saturation: нэвтрэлт, шингээлт

Lightness: гэрэлтүүлгийн mүвшин

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Алхам 2. Зургийн гаднах цагаан хүрээг Magic Wand Tool ашиглан цагаан хүрээн дээр 
дарж идэвхжүүлэн арилгана.

Алхам 3. Зургийн өнгийг Image цэсийн Adjustments-Hue/Saturation /Ctrl+U/ командыг 
ашиглан өөрчилнө.

Өнгө гэрэлтүүлгийн хувь хэмжээг өөрчлөн өнгийг өөрчилнө.

Арын цагаан
хүрээг арилгасны дараа
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ДАДЛАГЫН АЖИЛ

Алхам 1. Оруулсан зургаа хуулбарлана. /CTRL+J/ 

Алхам 2. Шинэ давхарга үүсгэнэ. /Shift+Ctrl+Alt+N/ 

4. УСАН ЭФФЕКТ ОРУУЛАХ
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Алхам 3. Шинэ давхаргаа цагаан өнгөөр дүүргэнэ. 
Background color буюу дэвсгэр өнгийг X товчлуурын тусламжтай хар дэвсгэр өнгийг 
цагаан өнгөөр солиод Ctrl+Backspace товчлуур дараад цагаан өнгөтэй болгоно. 

Алхам 4. Цагаан давхарга дээр Filter цэсийн Noise  бүлгийг ашиглана.
Filter – Noise- Add Noise цонхыг нээгээд Amount-ын замыг  баруун тийш тулгана. 
Gaussian болон Monochromatic 2 сонголтыг чагтална.

Дадлагын ажил
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Filter – Noise- Add Noise цонхыг нээгээд Amount-ын замыг  баруун тийш тулгана. 
Gaussian болон Monochromatic 2 сонголтыг чагтална.

Дадлагын ажил
ДАДЛАГЫН АЖИЛ

Алхам 3. Шинэ давхаргаа цагаан өнгөөр дүүргэнэ.
Background color буюу дэвсгэр өнгийг X товчлуурын тусламжтай хар дэвсгэр өнгийг 
цагаан өнгөөр солиод Ctrl+Backspace товчлуур дараад цагаан өнгөтэй болгоно.

Алхам 4. Цагаан давхарга дээр Filter цэсийн Noise бүлгийг ашиглана.
Filter - Noise- Add Noise цонхыг нээгээд Amount-ын замыг баруун тийш тулгана. Gauss-
ian болон Monochromatic 2 сонголтыг чагтална.

Алхам 5. Filter > Blur > Gaussian Blur-ийг ашиглана.
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Алхам 5. Filter > Blur > Gaussian Blur-ийг ашиглана.

Алхам 6. Image > Adjustments > Threshold – сонгож усны дуслын үндсэн хэлбэрийг 
бий болгоход ашиглана. /Stop-ыг баруун тийш чирэхэд хар цэгийн тоо нэмэгдэнэ/

Дадлагын ажил
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Алхам 6. Image > Adjustments > Threshold - сонгож усны дуслын үндсэн хэлбэрийг бий 
болгоход ашиглана. /Stop-ыг баруун тийш чирэхэд хар цэгийн тоо нэмэгдэнэ/

Алхам 7. Дахин Gaussian Blur хийж бага зэрэг сарниулна. Ctrl+Alt+F товчлуурын хослолыг 
дарахад сүүлд хийгдсэн эффектүүд давтагдан гарна.

Алхам 8. Magic Wand /W/ буюу шидэт дохиур гэсэн идэвхжүүлэх багажийг аваад хар 
толбонуудыг идэвхжүүлнэ.
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Алхам 5. Filter > Blur > Gaussian Blur-ийг ашиглана.

Алхам 6. Image > Adjustments > Threshold – сонгож усны дуслын үндсэн хэлбэрийг 
бий болгоход ашиглана. /Stop-ыг баруун тийш чирэхэд хар цэгийн тоо нэмэгдэнэ/

Дадлагын ажил
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Алхам 7. Дахин Gaussian Blur хийж бага зэрэг сарниулна. Ctrl+Alt+F товчлуурын 
хослолыг дарахад сүүлд хийгдсэн эффектүүд давтагдан гарна. 

Алхам 8. Magic Wand /W/ буюу шидэт дохиур гэсэн идэвхжүүлэх багажийг аваад 
хар толбонуудыг идэвхжүүлнэ.

Алхам 9. Select Inverse /Ctrl+Shift+I/ хийж цагаан хэсгийг устгана. / Delete/ 
Ctrl+D дарж идэвхжүүлэлтийг болиулна.

Options Bar  буюу тохиргооны хэсгээс Contiguous сонголтын 
чагтыг авна. Энэ чагтыг авбал бүх хар цэгийг идэвхжүүлнэ. 

Дадлагын ажил
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Дадлагын ажил

Options Bar буюу тохиргооны хэсгээс Contiguous 
сонголтын чагтыг авна. Энэ чагтыг авбал бүх хар цэгийг 
идэвхжүүлнэ. 
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Алхам 7. Дахин Gaussian Blur хийж бага зэрэг сарниулна. Ctrl+Alt+F товчлуурын 
хослолыг дарахад сүүлд хийгдсэн эффектүүд давтагдан гарна. 

Алхам 8. Magic Wand /W/ буюу шидэт дохиур гэсэн идэвхжүүлэх багажийг аваад 
хар толбонуудыг идэвхжүүлнэ.

Алхам 9. Select Inverse /Ctrl+Shift+I/ хийж цагаан хэсгийг устгана. / Delete/ 
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Дадлагын ажил

Алхам 9. Select Inverse /Ctrl+Shift+I/ хийж цагаан хэсгийг устгана. / Delete/ Ctrl+D дарж 
идэвхжүүлэлтийг болиулна.

Алхам 10. Давхарлах хэсгээс /Layers palette/ Fill горимыг 0%-тай болгоно.

Алхам 11. Drop Shadow буюу уналттай сүүдэр хийнэ.
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Алхам 10. Давхарлах хэсгээс /Layers palette/ Fill горимыг 0%-тай болгоно.

Алхам 11. Drop Shadow буюу уналттай сүүдэр хийнэ. 

Алхам 12: Inner Shadow загварыг сонгоно.

Дадлагын ажил
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Алхам 11. Drop Shadow буюу уналттай сүүдэр хийнэ. 

Алхам 12: Inner Shadow загварыг сонгоно.

Дадлагын ажил
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Алхам 12: Inner Shadow загварыг сонгоно. 

Алхам 13. Bevel and Emboss сонгоод загварыг өөрчилнө. 
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Алхам 10. Давхарлах хэсгээс /Layers palette/ Fill горимыг 0%-тай болгоно.

Алхам 11. Drop Shadow буюу уналттай сүүдэр хийнэ. 

Алхам 12: Inner Shadow загварыг сонгоно.

Дадлагын ажил
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Алхам 13. Bevel and Emboss сонгоод загварыг өөрчилнө.

Алхам 14. Усны дуслуудыг жижиг бас зарим газар байхгүй болгоно гэвэл Eraser 
Tool /E/ буюу баллуур ашиглан арилгаж болно.

Дадлагын ажил
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Алхам 13. Bevel and Emboss сонгоод загварыг өөрчилнө.

Алхам 14. Усны дуслуудыг жижиг бас зарим газар байхгүй болгоно гэвэл Eraser 
Tool /E/ буюу баллуур ашиглан арилгаж болно.

Дадлагын ажил
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Алхам 13. Bevel and Emboss сонгоод загварыг өөрчилнө.

Алхам 14. Усны дуслуудыг жижиг бас зарим газар байхгүй болгоно гэвэл Eraser 
Tool /E/ буюу баллуур ашиглан арилгаж болно.

Дадлагын ажил

Алхам 14. Усны дуслуудыг жижиг бас зарим газар байхгүй болгоно гэвэл Eraser Tool /E/ 
буюу баллуур ашиглан арилгаж болно.

Алхам 15. Дуслыг арай бодит болгоё.
Дусал хийсэн давхарга дээрээ Ctrl товчлууртай дарна.

Дараа нь Select цэсийн Modify - Feather /Shift+F6/ сонгож цонхны Feather Radius -ийн 
утгыг 4 pixels болгоод OK дарна.
Дахин Select цэсийн Save Selection сонгоход “Save Selection” харилцах цонх гарч ирэх 
ба OK товчлуур дарна. Ctrl+D дарж сонголтыг болиулна. Одоо Channels palette буюу 
давхаргын channel хэсэг дээр очиж Alpha 1-ийг сонгоод Channels palette дээд буланд 
очиж Duplicate Channel -ийг сонгоно.

Сонгосны дараа Select цэсийн 
Modify - Border командыг 
дарж гарсан цонхны хэмжээг 
10 pixels болгоод OK товчлуур 
дарна
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Алхам 15. Дуслыг арай бодит болгоё.
Дусал хийсэн давхарга дээрээ Ctrl товчлууртай дарна.

Дараа нь Select цэсийн  Modify – Feather /Shift+F6/-ийг сонгож цонхны  Feather 
Radius –ийн утгыг 4 pixels болгоод OK дарна.

Дахин Select цэсийн Save Selection сонгоход “Save Selection” харилцах цонх гарч 
ирэх ба OK товчлуур дарна. Ctrl+D дарж сонголтыг болиулна. Одоо Channels pal-
ette буюу давхаргын channel хэсэг дээр очиж Alpha 1-ийг сонгоод Channels palette 
дээд буланд очиж  Duplicate Channel –ийг сонгоно.

Cонгосны дараа  Select цэсийн Modify 
– Border командыг дарж гарсан цонхны 
хэмжээг 10 pixels болгоод OK товчлуур 
дарна

Дадлагын ажил
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ette буюу давхаргын channel хэсэг дээр очиж Alpha 1-ийг сонгоод Channels palette 
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Document > New гээд OK товчлуур дарна.
Үүний дараа үүсгэсэн channel нь шинээр файл болон үүсэх ба Усны дусал гэсэн нэр өгч 
хадгалаарай.

Алхам 16. Буцаад хийж буй файл дээрээ очиж Хуулбарласан давхарга буюу “Layer Г-ийг 
сонгоод Filter цэсийн Distort - Displace сонгоход доорх харилцах цонх гарна. Тохиргоог 
зургийн хэмжээнээс шалтгаалан хийгээд OK товчлуур дараад хадгалсан файлаа 
гаргана.
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дээд буланд очиж  Duplicate Channel –ийг сонгоно.

Cонгосны дараа  Select цэсийн Modify 
– Border командыг дарж гарсан цонхны 
хэмжээг 10 pixels болгоод OK товчлуур 
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Дадлагын ажил
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Document > New гээд OK товчлуур дарна.
Үүний дараа үүсгэсэн channel нь шинээр файл болон үүсэх ба  Усны дусал гэсэн 
нэр өгч хадгалаарай.

Алхам 16. Буцаад хийж буй файл дээрээ очиж  Хуулбарласан давхарга буюу “Lay-
er 1″-ийг сонгоод Filter цэсийн Distort – Displace сонгоход доорххарилцах цонх 
гарна.  Тохиргоог зурагны хэмжээнээс шалтгаалан хийгээд ОК товчлуур дараад 
хадгалсан файлаа гаргана. 

Алхам 17.  Дуслыг дарж арилгана.

Дусал бүхий давхаргыг “Ctrl” товчлуураар 
дарж идэвхжүүлээд дараа нь Layer 1 давхарга 
дээр дараад Select Inverse буюу Ctrl+Shift+I 
товчлуурын хослолыг дарж Delete товч даран  
арилгана.

Дадлагын ажил
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Дадлагын ажил
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Document > New гээд OK товчлуур дарна.
Үүний дараа үүсгэсэн channel нь шинээр файл болон үүсэх ба  Усны дусал гэсэн 
нэр өгч хадгалаарай.

Алхам 16. Буцаад хийж буй файл дээрээ очиж  Хуулбарласан давхарга буюу “Lay-
er 1″-ийг сонгоод Filter цэсийн Distort – Displace сонгоход доорххарилцах цонх 
гарна.  Тохиргоог зурагны хэмжээнээс шалтгаалан хийгээд ОК товчлуур дараад 
хадгалсан файлаа гаргана. 

Алхам 17.  Дуслыг дарж арилгана.

Дусал бүхий давхаргыг “Ctrl” товчлуураар 
дарж идэвхжүүлээд дараа нь Layer 1 давхарга 
дээр дараад Select Inverse буюу Ctrl+Shift+I 
товчлуурын хослолыг дарж Delete товч даран  
арилгана.

Дадлагын ажил

Алхам 17. Дуслыг дарж арилгана.

Дусал бүхий давхаргыг “Ctrl” товчлуураар дарж 
идэвхжүүлээд дараа нь Layer 1 давхарга дээр дараад 
Select Inverse буюу Ctrl+Shift+I товчлуурын хослолыг 
дарж Delete товч даран арилгана.

5. ФОТО ЗУРГИЙГ НООРОГ ГАР ЗУРАГ МЭТ БОЛГОХ
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5. ФОТО ЗУРГИЙГ НООРОГ ГАР ЗУРАГ МЭТ БОЛГОХ 

Алхам 1. Дурын фото зураг оруулаад Adjustment Layer - Hue/Saturation буюу 
өнгөний тохиргоог ашиглана.

Hue/Saturation цонхыг дарна. Photoshop программ дээр Hue/Saturation 1 гэсэн 
давхарга үүснэ.

Дадлагын ажил
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өнгөний тохиргоог ашиглана.

Hue/Saturation цонхыг дарна. Photoshop программ дээр Hue/Saturation 1 гэсэн 
давхарга үүснэ.

Дадлагын ажил

Алхам 1. Дурын фото зураг оруулаад Adjustment Layer - Hue/Saturation буюу өнгөний 
тохиргоог ашиглана.
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5. ФОТО ЗУРГИЙГ НООРОГ ГАР ЗУРАГ МЭТ БОЛГОХ 

Алхам 1. Дурын фото зураг оруулаад Adjustment Layer - Hue/Saturation буюу 
өнгөний тохиргоог ашиглана.

Hue/Saturation цонхыг дарна. Photoshop программ дээр Hue/Saturation 1 гэсэн 
давхарга үүснэ.

Дадлагын ажил

Hue/Saturation цонхыг дарна. Photoshop программ дээр Hue/Saturation 1 гэсэн давхарга 
үүснэ.

Алхам 2. Үүссэн Hue/Saturation тохиргоог доорх байдлаар засварлана.
Hue/Saturation - Properties буюу тохиргооноос өнгийг авах Saturation -ийг -100 болгоно.

Алхам 3. Background Layer буюу анхны давхаргыг сонгоод давхаргаа хуулбарлана.
/Ctrl+J/

52

Алхам 4.  Invert  команд ашиглана.
Image цэсийн  Adjustments  Invert дарах буюу Ctrl+I  гарын хослолыг дарна.

Saturation-ийг өөрчлөхөд зургийн өнгө нь хар цагаан болно. 

Алхам 3. Background Layer буюу  анхны давхаргыг сонгоод давхаргаа хуулбарлана. 
Ctrl+J 

Алхам 2. Үүссэн Hue/Saturation  тохиргоог доорх байдлаар засварлана. 
Hue/Saturation - Properties буюу тохиргооноос өнгийг авах Saturation –ийг -100 
болгоно.

Дадлагын ажил
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Saturation-ийг өөрчлөхөд зургийн өнгө нь хар цагаан болно. 

Алхам 3. Background Layer буюу  анхны давхаргыг сонгоод давхаргаа хуулбарлана. 
Ctrl+J 

Алхам 2. Үүссэн Hue/Saturation  тохиргоог доорх байдлаар засварлана. 
Hue/Saturation - Properties буюу тохиргооноос өнгийг авах Saturation –ийг -100 
болгоно.

Дадлагын ажил

Saturation-ийг өөрчлөхөд зургийн өнгө нь хар цагаан болно.



52

ДАДЛАГЫН АЖИЛ
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Алхам 4.  Invert  команд ашиглана.
Image цэсийн  Adjustments  Invert дарах буюу Ctrl+I  гарын хослолыг дарна.

Saturation-ийг өөрчлөхөд зургийн өнгө нь хар цагаан болно. 

Алхам 3. Background Layer буюу  анхны давхаргыг сонгоод давхаргаа хуулбарлана. 
Ctrl+J 

Алхам 2. Үүссэн Hue/Saturation  тохиргоог доорх байдлаар засварлана. 
Hue/Saturation - Properties буюу тохиргооноос өнгийг авах Saturation –ийг -100 
болгоно.

Дадлагын ажил

Алхам 4. Invert команд ашиглана.
Image цэсийн Adjustments Invert дарах буюу Ctrl+I гарын хослолыг дарна.   

Алхам 5. Blend Mode (холих горим) давхарлах аргаас Normal-ийг Color Dodge горим 
болгон өөрчилнө.

Алхам 6. Давхаргыг хөрвүүлэх > Smart Object
Давхаргын дээр очиж хулганы баруун товчлуурыг дараад Convert to Smart Object. Эсвэл 
давхаргын дээд буланд байгаа жижиг дүрсийг дарна.
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Алхам 5. Blend Mode (холих горим) давхарлах аргаас Normal-ийг Color Dodge 
горим болгон өөрчилнө.

Алхам 6. Давхаргыг хөрвүүлэх > Smart Object
Давхаргын дээр очиж хулганы баруун товчлуурыг дараад Convert to Smart Object. 
Эсвэл давхаргын дээд буланд байгаа жижиг дүрсийг дарна.

Алхам 7. Filter - Gaussian Blur Filter ашиглана.

Дадлагын ажил
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Алхам 5. Blend Mode (холих горим) давхарлах аргаас Normal-ийг Color Dodge 
горим болгон өөрчилнө.

Алхам 6. Давхаргыг хөрвүүлэх > Smart Object
Давхаргын дээр очиж хулганы баруун товчлуурыг дараад Convert to Smart Object. 
Эсвэл давхаргын дээд буланд байгаа жижиг дүрсийг дарна.

Алхам 7. Filter - Gaussian Blur Filter ашиглана.

Дадлагын ажил
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Алхам 7. Filter - Gaussian Blur Filter ашиглана. 

Алхам 8. Adjustment Layer хэсгээс Levels -ийг нэмнэ.

Алхам 9. Level 1 давхаргыг Blend Mode > Multiply горим болгоно.
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Алхам 5. Blend Mode (холих горим) давхарлах аргаас Normal-ийг Color Dodge 
горим болгон өөрчилнө.

Алхам 6. Давхаргыг хөрвүүлэх > Smart Object
Давхаргын дээр очиж хулганы баруун товчлуурыг дараад Convert to Smart Object. 
Эсвэл давхаргын дээд буланд байгаа жижиг дүрсийг дарна.

Алхам 7. Filter - Gaussian Blur Filter ашиглана.

Дадлагын ажил
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Алхам 8. Adjustment Layer хэсгээс Levels –ийг нэмнэ.

Шинээр Levels 1 давхарга үүснэ.

Алхам 9. Level 1 давхаргыг Blend Mode > Multiply горим болгоно.

Тохиргоог тухайн зурагт тохируулан Gaussian Blur дээр 2 дарж дахин өөрчилж болно. 

Дадлагын ажил
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Алхам 8. Adjustment Layer хэсгээс Levels –ийг нэмнэ.

Шинээр Levels 1 давхарга үүснэ.

Алхам 9. Level 1 давхаргыг Blend Mode > Multiply горим болгоно.

Тохиргоог тухайн зурагт тохируулан Gaussian Blur дээр 2 дарж дахин өөрчилж болно. 

Дадлагын ажил
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Алхам 8. Adjustment Layer хэсгээс Levels –ийг нэмнэ.

Шинээр Levels 1 давхарга үүснэ.

Алхам 9. Level 1 давхаргыг Blend Mode > Multiply горим болгоно.

Тохиргоог тухайн зурагт тохируулан Gaussian Blur дээр 2 дарж дахин өөрчилж болно. 

Дадлагын ажил
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Алхам 8. Adjustment Layer хэсгээс Levels –ийг нэмнэ.

Шинээр Levels 1 давхарга үүснэ.

Алхам 9. Level 1 давхаргыг Blend Mode > Multiply горим болгоно.

Тохиргоог тухайн зурагт тохируулан Gaussian Blur дээр 2 дарж дахин өөрчилж болно. 

Дадлагын ажил

Тохиргоог тухайн зурагт тохируулан Gaussian Blur дээр 2 дарж дахин өөрчилж болно.

Шинээр Levels 1 
давхарга үүснэ.
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ДАДЛАГЫН АЖИЛ

Алхам 10. Тунгалагшуулах буюу Opacity -ийн хувийг багасгана

Алхам 11. Background Layer буюу хамгийн доод давхаргыг дахин хуулбарлана. CTRL+J

Алхам 12. Давхаргын нэрийг “Color” болгоно. Тухайн нэрэн дээр 2 дарж нэрийг нь 
солино.

Алхам 13. Color гэсэн давхаргаа дарсан чигээрээ чирч давхаргуудын дээр гаргана.

55

Алхам 10. Тунгалагшуулах буюу Opacity –ийн хувийг багасгана.

Алхам 11. Background Layer буюу хамгийн доод давхаргыг дахин хуулбарлана. 
CTRL+J

Алхам 12. Давхаргын нэрийг “Color” болгоно. Тухайн нэрэн дээр 2 дарж нэрийг нь 
солино.

Дадлагын ажил
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Алхам 11. Background Layer буюу хамгийн доод давхаргыг дахин хуулбарлана. 
CTRL+J

Алхам 12. Давхаргын нэрийг “Color” болгоно. Тухайн нэрэн дээр 2 дарж нэрийг нь 
солино.

Дадлагын ажил
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Алхам 10. Тунгалагшуулах буюу Opacity –ийн хувийг багасгана.

Алхам 11. Background Layer буюу хамгийн доод давхаргыг дахин хуулбарлана. 
CTRL+J
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солино.
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Алхам 13. Color гэсэн давхаргаа дарсан чигээрээ нь чирч давхаргуудын дээр 
гаргана.

Алхам 14. Blend Mode >  Color горим руу шилжүүлэх ба Тунгалагшуулах буюу 
Opacity-ийг хувийг багасгана.

Дадлагын ажил
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Алхам 14. Blend Mode > Color горим руу шилжүүлэх ба Тунгалагшуулах буюу Opacity-ийг 
хувийг багасгана.

Алхам 1. Adobe Photoshop программыг нээгээд File > New
•	 Name: Нэрийн хуудас
•	 Width: 9,5
•	 Height: 5,5
•	 Resolution 300 Pixels/Inch
•	 Color Mode: CMYK Color 8bit
/Энгийн шохойтой хатуу цаасан дээр хэвлэх бол CMYK, гялгар цаасан дээр хэвлэх бол 
RGB/
•	 Background Contents: White
Дээрх байдлаар үүсгэсэн бол OK командыг дарна.

Алхам 2: Ctrl-R товчлуур эсвэл View > Rulers гэж шугам гаргана. Мөн View цэсийн Snap. 
View > Snap to > Guides ба Layers бас Document Bounds эдгээрийг чагтална.

56

Алхам 13. Color гэсэн давхаргаа дарсан чигээрээ нь чирч давхаргуудын дээр 
гаргана.

Алхам 14. Blend Mode >  Color горим руу шилжүүлэх ба Тунгалагшуулах буюу 
Opacity-ийг хувийг багасгана.

Дадлагын ажил

6. НЭРИЙН ХУУДАС ХИЙХ
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6. НЭРИЙН ХУУДАС ХИЙХ

Алхам 1. Adobe Photoshop программыг нээгээд File > New 
 • Name: Нэрийн хуудас
 • Width: 9,5 
 • Height: 5,5 
 • Resolution 300 Pixels/Inch
 • Color Mode: CMYK Color 8bit
 /Энгийн шохойтой хатуу цаасан дээр хэвлэх бол CMYK, гялгар цаасан дээр 
хэвлэх бол RGB/
 • Background Contents: White
Дээрх байдлаар үүсгэсэн бол OK командыг дарна.

Алхам 2:  Ctrl-R товчлуур эсвэл View > Rulers гэж шугам гаргана. Мөн View цэсийн 
Snap. View > Snap to > Guides ба Layers бас  Document Bounds эдгээрийг чагтална.

Дадлагын ажил
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Алхам 3. Ruler буюу шугам дээр дарж хулганаар чирч захын хэмжээс болгон 
гаргана.

Алхам 4. Image > Canvas Size /CTRL+ALT+C/ командыг гаргана. Зургийн хэмжээг 
3-5 мм-ээр нэмэгдүүлнэ. Width: 100 мм Height: 60 мм гээд OK товчлуурыг дарна.

Дадлагын ажил
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Алхам 3. Ruler буюу шугам дээр дарж хулганаар чирч захын хэмжээс болгон 
гаргана.

Алхам 4. Image > Canvas Size /CTRL+ALT+C/ командыг гаргана. Зургийн хэмжээг 
3-5 мм-ээр нэмэгдүүлнэ. Width: 100 мм Height: 60 мм гээд OK товчлуурыг дарна.

Дадлагын ажил
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Алхам 3. Ruler буюу шугам дээр дарж хулганаар чирч захын хэмжээс болгон 
гаргана.

Алхам 4. Image > Canvas Size /CTRL+ALT+C/ командыг гаргана. Зургийн хэмжээг 
3-5 мм-ээр нэмэгдүүлнэ. Width: 100 мм Height: 60 мм гээд OK товчлуурыг дарна.

Дадлагын ажилДАДЛАГЫН АЖИЛ

Алхам 3. Ruler буюу шугам дээр дарж хулганаар чирч захын хэмжээс болгон гаргана.

Алхам 4. Image > Canvas Size /CTRL+ALT+C/ командыг гаргана. Зургийн хэмжээг 3-5 мм-
ээр нэмэгдүүлнэ. Width: 100 мм Height: 60 мм гээд OK товчлуурыг дарна.
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Алхам 5. Ингэснээр захын хэмжээс гаргасан шугамууд дотор талд байрлана. Тэгээд 
дахин захын шугамыг нэмж цаасны зах буюу 4 талд байрлуулна.

Алхам 7. Дахин захын шугамыг нэмж цаасны зах буюу 4 талд байрлуулна.

Алхам 6. Дахиад Image > Canvas Size буюу зургийн хэмжээг 5 мм -ээр нэмэгдүүлнэ.
 Width: 105 мм Height: 65 мм.
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Алхам 5. Ингэснээр захын хэмжээс гаргасан шугамнууд дотор талд байрлана. 
Тэгээд дахин захын шугамыг нэмж цаасны зах буюу 4 талд байрлуулна.

Алхам 6. Дахиад Image > Canvas Size буюу зургийн хэмжээг 5 мм –ээр нэмэгдүүлнэ. 
Width: 105 мм Height: 65 мм. 

Алхам 7. Дахин захын шугамыг нэмж цаасны зах буюу 4 талд байрлуулна.

Дадлагын ажил
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Алхам 7. Дахин захын шугамыг нэмж цаасны зах буюу 4 талд байрлуулна.

Дадлагын ажил
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Алхам 8. Захын хэмжээснүүдийг аваад дууссан тул түгжих хэрэгтэй. Үүний тулд View 
цэсийн Lock Guides дээр дарна.

Алхам 9. Нэрийн хуудасны загвар гаргана.
/Оруулж буй дүрсэн давхаргуудаа нэрлээд нэгтгээд явбал эрэмбэтэй дараа нь засахад 
хялбар болно/
Rounded Rectangle Tool -ийг сонгоод ажлын талбар дээр очиж хулганаараа 2 дарахад 
цонх гарч ирэх ба доорх хэмжээг өгнө. Width: 820 px, Height: 80 px, Radi-us: 15 px
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Алхам 8. Захын хэмжээсүүдийг аваад дууссан тул түгжих хэрэгтэй. Үүний тулд 
View цэсийн Lock Guides дээр дарна. 

Алхам 9. Нэрийн хуудасны загвар гаргана. 
/Оруулж буй дүрсэн давхаргуудаа нэрлээд нэгтгээд явбал эрэмбэтэй дараа нь 
засахад хялбар болно/
Rounded Rectangle Tool –ийг сонгоод ажлын талбар дээр очиж хулганаараа 2 
дарахад цонх гарч ирэх ба доорх хэмжээг өгнө. Width: 820 px, Height: 80 px, Radi-
us: 15 px 

Нэрийн хуудсыг 
таслах шугам

Нэрийн хуудсын 
бичих захын зай

Дадлагын ажил
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Алхам 8. Захын хэмжээсүүдийг аваад дууссан тул түгжих хэрэгтэй. Үүний тулд 
View цэсийн Lock Guides дээр дарна. 

Алхам 9. Нэрийн хуудасны загвар гаргана. 
/Оруулж буй дүрсэн давхаргуудаа нэрлээд нэгтгээд явбал эрэмбэтэй дараа нь 
засахад хялбар болно/
Rounded Rectangle Tool –ийг сонгоод ажлын талбар дээр очиж хулганаараа 2 
дарахад цонх гарч ирэх ба доорх хэмжээг өгнө. Width: 820 px, Height: 80 px, Radi-
us: 15 px 

Нэрийн хуудсыг 
таслах шугам

Нэрийн хуудсын 
бичих захын зай

Дадлагын ажил
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Алхам 10. Өнгийг нь өөрсдөө сонгоод өгөөрэй.

Алхам 11. CTRL+T дарж хулганы баруун товчийг дарж Skew командаар налуулах ба эсвэл 
CTRL товч ашиглан баруун дээд булан дээр дарж -20 налуулна.

Алхам 12. Илүү гарсан хэсгийг устгахын тулд Rectangle Tool (U) дараад дээд тохиргооны 
хэсгээс Path Operations цонхыг нээж Subtract Front Shape-ийг чагтална.

Үүний дараа таслах хэсгээ сонгон татаад тохиргооны хэсгээс Path Operations цонхыг 
нээж Merge Shape Components -ийг чагтална.
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Алхам 10. Өнгийг нь өөрсдөө сонгоод өгөөрэй.

Алхам 11. CTRL+T дарж хулганы баруун товчийг дарж Skew командаар налуулах 
ба эсвэл CTRL товч ашиглан баруун дээд булан дээр дарж -20 налуулна.

Дадлагын ажил
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Алхам 12. Илүү гарсан хэсгийг устгахын  тулд Rectangle Tool (U) дараад дээд 
тохиргооны хэсгээс Path Operations цонхыг нээж Subtract Front Shape-ийг чагтална. 

Алхам 13. Үүсгэсэн дүрсээ CTRL+J дарж хуулбарлаад баруун зах руу эргүүлэн 
байрлуулж  өнгөөр будна. Мөн илүү гарсан дүрсийг дээрхи зааврын дагуу устгана.

Алхам 14. Rectangle Tool (U) хэрэглүүрийг ашиглан шулуун зураас хийж 
байрлуулаарай. Үүсгэсэн дүрсүүдээ 1 Group дотор байрлуулаарай. (Group хийхдээ 
идэвхжүүлэн Ctrl+G товчлуурын хослолыг дарж болно)

Үүний дараа таслах хэсгээ сонгон татаад тохиргооны хэсгээс Path Operations 
цонхыг нээж Merge Shape Components -ийг чагтална. 

Дадлагын ажил



60

ДАДЛАГЫН АЖИЛ
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Алхам 12. Илүү гарсан хэсгийг устгахын  тулд Rectangle Tool (U) дараад дээд 
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Алхам 1. Дурын зурган файлаа нээнэ.
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Алхам 9. Paths талбар дээр очиод хулганы баруун талыг дараад Stroke Path 
командыг сонгоно. 

Алхам 10. Давхаргын загваруудаас “Outer Glow”  буюу гадна талд цацарсан 
гэрэлтүүлгийг ашиглана. Бүдэг шаргал өнгөөр сонгоно.

“Tool” 
сонголтоос  “Brush” –

ийг сонгоод “Simulate Pressure”-ийг 
чагтална.

Ийм 
болсон байна.
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улаан өнгөтэй байхаар сонгоно.

Дадлагын ажил

70

Нүүрний өнгийг сонгоод зургийн хэмжээнээс шалтгаалан гэрэлтүүлгийн хэмжээг 
тохируулна.

Алхам 11. Мөн “Inner Glow” гэсэн эффект өгнө. Өнгийг өгөхдөө шаргал, хүрэн 
улаан өнгөтэй байхаар сонгоно.

Дадлагын ажил

70

Нүүрний өнгийг сонгоод зургийн хэмжээнээс шалтгаалан гэрэлтүүлгийн хэмжээг 
тохируулна.

Алхам 11. Мөн “Inner Glow” гэсэн эффект өгнө. Өнгийг өгөхдөө шаргал, хүрэн 
улаан өнгөтэй байхаар сонгоно.

Дадлагын ажил

70

Нүүрний өнгийг сонгоод зургийн хэмжээнээс шалтгаалан гэрэлтүүлгийн хэмжээг 
тохируулна.

Алхам 11. Мөн “Inner Glow” гэсэн эффект өгнө. Өнгийг өгөхдөө шаргал, хүрэн 
улаан өнгөтэй байхаар сонгоно.

Дадлагын ажил

70

Нүүрний өнгийг сонгоод зургийн хэмжээнээс шалтгаалан гэрэлтүүлгийн хэмжээг 
тохируулна.

Алхам 11. Мөн “Inner Glow” гэсэн эффект өгнө. Өнгийг өгөхдөө шаргал, хүрэн 
улаан өнгөтэй байхаар сонгоно.

Дадлагын ажил

Нүүрний өнгийг сонгоод зургийн хэмжээнээс шалтгаалан гэрэлтүүлгийн хэмжээг 
тохируулна.

Алхам 11. Мөн “Inner Glow” гэсэн эффект өгнө. Өнгийг өгөхдөө шаргал, хүрэн улаан 
өнгөтэй байхаар сонгоно.



68

71

Алхам 13. Зураас хийсэн давхаргат өгсөн загварыг хуулбарлана. Давхарга дээр очиж 
хулганы баруун товч - Copy Layer Style

Шинээр давхарга / Shift+Ctrl+Alt+N/ үүсгээд Paste Layer Styles гэж загварыг гаргана. 

Алхам 12. Pen ашиглан зурсан Path- замаа засаж дахин зам нэмнэ. Замыг 
засахдаа CTRL болон ALT товчлуурыг ашиглана. Замыг нэмээд дахин Stroke 
буюу хүрээ хийнэ гэх мэтчилэн хэд хэдэн удаа замыг засварлан хүрээ гаргана. 

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ
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Алхам 14. Дахин зам зураад өөр гэрэлтүүлгийг өгч болно. Үүний тулд үйлдлийг 
давтан хийнэ. Өгөгдсөн эффектүүдийг өөрчилж хийгээрэй.

Дадлагын ажил
ДАДЛАГЫН АЖИЛ

Алхам 14. Дахин зам зураад өөр гэрэлтүүлгийг өгч болно. Үүний тулд үйлдлийг давтан 
хийнэ. Өгөгдсөн эффектүүдийг өөрчилж хийгээрэй.

Алхам 1. Шинэ баримт үүсгэнэ. File -> New:
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8. GRID АШИГЛАХ

Алхам 1. Шинэ баримт үүсгэнэ.
File -> New:

Алхам 2. Ажлын талбарт шугам оруулна.
View >Show> Grid:

Ажлын талбарын 
харагдах байдал

Дадлагын ажил
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Алхам 3. Хэмжээсийн тохиргоог хийнэ.
Edit > Preferences> Guides, Grid & Slices. 

Шугамыг 1 дэд хэсгүүдэд 10% 
буюу 10х10 хуваана.

Дадлагын ажил
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Алхам 2. Ажлын талбарт шугам оруулна. View >Show> Grid:

Алхам 3. Хэмжээсийн тохиргоог хийнэ. Edit > Preferences> Guides, Grid & Slices.
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Алхам 3. Хэмжээсийн тохиргоог хийнэ.
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ДАДЛАГЫН АЖИЛ

Алхам 4. Шинэ давхарга үүсгэн “Grid” гэсэн нэр өгөөрэй.
Alt товчлуур дарж шинэ давхарга үүсгэхэд нэр бичих цонх гарч ирнэ.

Алхам 5. Сонголтын Single Row Marquee Tool ашиглана.

Хэвтээ шугам дээр дараад идэвхжүүлэх ба Shift товчлуур ашиглан нэмж бүх хөндлөн 
зураасыг сонгоорой.
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Алхам 6. Мөн Shift товчлуур дарсан хэвээрээ Single Column Marquee Tool ашиглан 
босоо шугамуудыг идэвхжүүлнэ.

Алхам 7. Идэвхжүүлсэн шугамуудыг хар өнгөөр дүүргэнэ.
Edit > Fill /Shift+F5/

Өнгөөр зураасуудыг гаргаад Ctrl+D дарж идэвхжүүлэлтийг болиулна. 
Мөн View> Show>Grid сонголтын чагтыг авна.  Хар зураастай шугам үүссэн байна.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Алхам 6. Мөн Shift товчлуур дарсан хэвээрээ Single Column Marquee Tool ашиглан 
босоо шугамуудыг идэвхжүүлнэ.

Өнгөөр зурааснуудыг гаргаад Ctrl+D дарж идэвхжүүлэлтийг болиулна.
Мөн View> Show>Grid сонголтын чагтыг авна. Хар зураастай шугам үүссэн байна.

Алхам 8. Grid гэсэн давхаргын доор зураг оруулж ирнэ. File->Place
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Алхам 8. Grid гэсэн давхаргын доор зураг оруулж ирнэ. File->Place

Алхам 9. Зургийн хэмжээг өөрчилнө. CTRL+T

Дадлагын ажил
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Алхам 8. Grid гэсэн давхаргын доор зураг оруулж ирнэ. File->Place

Алхам 9. Зургийн хэмжээг өөрчилнө. CTRL+T

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Алхам 10. Шугаман давхаргыг сонгон өөрчлөлт оруулна.

Алхам 11. Шугаман давхаргыг хуулбарлана. CTRL+J

Алхам 9. Зургийн хэмжээг өөрчилнө. CTRL+T
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Алхам 8. Grid гэсэн давхаргын доор зураг оруулж ирнэ. File->Place

Алхам 9. Зургийн хэмжээг өөрчилнө. CTRL+T

Дадлагын ажил
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Алхам 11. Шугаман давхаргыг хуулбарлана. CTRL+J

Эхний  шугаман давхарга дээр цагаан өнгөөр квадрат дүрсүүдийг будна.
2 дахь давхарга дээр квадрат дүрсүүдийг өнгө өнгөөр будна.   Цагаанаас бусад 
өнгө хийсэн  давхаргыг давхарлах арга ашиглан нэвтрэлтэй харагдуулах ба Opac-
ity %-ийг багасгана. 
Үүний дараа 2 давхаргын хар хүрээг идэвхжүүлэн цагаан болгоно.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ
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Эхний шугаман давхарга дээр цагаан өнгөөр квадрат дүрсүүдийг будна.
2 дахь давхарга дээр квадрат дүрсүүдийг өнгө өнгөөр будна. Цагаанаас бусад өнгө 
хийсэн давхаргыг давхарлах арга ашиглан нэвтрэлтэй харагдуулах ба Opacity %-ийг 
багасгана.
Үүний дараа 2 давхаргын хар хүрээг идэвхжүүлэн цагаан болгоно.

Алхам 1. Дурын зургийг нээнэ. Анхны давхаргыг хуулбарлана. /Ctrl+J/

Алхам 2. Хуулбарласан давхаргаа Image > Adjustments > Desaturate буюу Satura-tion 
хэсгийг -100 болгож өнгийг хар цагаан өнгөтэй болгоно. /Shift+Ctrl+U/ 
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ДАДЛАГЫН АЖИЛ

Алхам 3. Давхаргын өнгийг дахин өөрчилнө. Image > Adjustments > Color Balance
/CTRL+B/.
Доорх тохиргооны дагуу эхлээд Preserve Luminosity сонголтыг чагтлах ба мөн Highlights 
сонголтыг чагтлаад Yellow /шар өнгийн горим рүү ойртуулах/ -40 болгоно.

Дахин Shadows сонголтыг хийгээд Red өнгө рүү +70. Yellow өнгө рүү -60 гэж сүүдэр 
хийнэ.

Үүний дараагаар OK товчлуурыг дарж Color Balance цонхыг хаана. Доорх байдалтай 
болсон байна.
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Алхам 4. Сонгох хэрэглүүрээс Single Column Marquee Tool -ийг ашиглана.
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Алхам 7. Filter > Blur > Gaussian Blur ашиглана.

Бага зэрэг бүдгэрүүлж өгнө. Radius-ийн утгыг харж байгаад тохирох хэмжээ хүртэл 
бууруулна. /Өнгө хоорондын шилжилтийг бууруулах/

Алхам 9. Brush Tool багажийг ашиглан маскийг хараар будна. Гаргасан эффектийг 
арилгах хэсгийг бүдэргүүлэн будна.
Foreground color буюу нүүрний өнгийг black- хар /D товчлуур дарна/ Background буюу 
дэвсгэр өнгийг /X товчлуур дарна/ цагаан өнгөтэй болгоно.

Алхам 8. Давхаргатаа маск хийнэ. Layer Mask командыг дарна
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Алхам 9. Brush Tool багажийг ашиглан маскыг хараар будна. Гаргасан эффектийг 
арилгах хэсгийг бүдэргүүлэн будна.

Foreground color  буюу нүүрний өнгийг black- хар /D товчлуур дарна/  Background 
буюу дэвсгэр өнгийг /X товчлуур дарна/  цагаан өнгөтэй болгоно.

Brush буюу бийрний хэмжээг  [  ,  ] -товчлуурын тусламжтайгаар нэмж хасна.
Хараар будаж зураасыг бүдгэрүүлнэ. Opacity - 50% буюу түүнээс багаар будна. 

Brush буюу бийрийн өнгийг  хар, цагаан дэвсгэр өнгийг сольж /X болон D товчлуурын 
тусламжтай/, өөр өөр хэмжээтэй сойз, opacity тохиргоонуудыг ашиглан зураасыг 
үүсгээрэй.

Дадлагын ажил
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Brush буюу бийрний хэмжээг [ , ] -товчлуурын тусламжтайгаар нэмж хасна. Хараар 
будаж зураасыг бүдгэрүүлнэ. Opacity - 50% буюу түүнээс багаар будна.

Brush буюу бийрийн өнгийг хар, цагаан дэвсгэр өнгийг сольж /X болон D товчлуурын 
тусламжтай/, өөр өөр хэмжээтэй сойз, opacity тохиргоонуудыг ашиглан зураасыг 
үүсгээрэй.

Алхам 2. Текст оруулна.

Алхам 1. Тэнгэрийн зургийг интернэт ашиглан олж нээгээрэй.
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Алхам 3. Blending Options буюу Давхаргын эффектүүд ашиглана.
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буюу гадна талд нь цацраг хүрээ хийгээрэй.
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Алхам 4. Blending Options -ны “Blend If” хэсгийг өөрчилнө.

Дадлагын ажил
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85

Алхам 4. Blending Options -ны “Blend If” хэсгийг өөрчилнө.

Дадлагын ажил

Энэ эффект нь сарнилт нь сайн харагдахгүй шууд устгагдсан байдалтай байгаа тул 
дараагийн алхмыг хийж өгнө.
Алхам 4: Blend if хэсгийг тохиргооны гурвалжин цэгийг хуваана.
Alt товчлуурын тусламжтайгаар гурвалжин “Stop”-ийг хуваана.

Хэрэв энэ сарнилтыг дахин хийж өгнө гэвэл дээр Blend Options-Blend If хэсгийн Under-
lying - тохиргооны зайг нь ойртуулж холдуулж өгч үзээрэй.
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 Алхам 5: Blend if хэсгийг тохиргооны гурвалжин цэгийг хуваана.
Alt  товчлуурын тусламжтайгаар гурвалжин Stop ийг хуваана.

 Хэрэв энэ сарнилтыг дахин хийж өгнө гэвэл дээр Blend Options-Blend If 
хэсгийн Underlying – тохиргооны зайг нь ойртуулж холдуулж өгч үзээрэй. 
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Алхам 1. Adobe Photoshop программ дээр шинэ баримт нээнэ. Ctrl+N Хар өнгөөр 
дүүргэнэ. Edit-Fill (Shift+F5)

Алхам 2. Type буюу T хэрэглүүр ашиглан “Long Liner” гэсэн шрифт ашиглан 250 рт 
өндөртэй, Smooth хэлбэрийн, цагаан өнгөөр “Neon” гэж бичнэ.

Алхам 3. Бичсэн давхарга дээр дарж Layer Style- ийг өөрчилнө
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Inner Shadow Өнгө: 00a2ff
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Алхам 4. Shape ашиглана. 

Outer Glow эффектийг 
чагтална. 

Drop Shadow эффектийг 
чагтална. 

Custom Shape Tool буюу U үсэг дарна.  

Дээрх эффектүүдийг 
хийсний дараа 
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88

Алхам 4. Shape ашиглана. 

Outer Glow эффектийг 
чагтална. 

Drop Shadow эффектийг 
чагтална. 

Custom Shape Tool буюу U үсэг дарна.  

Дээрх эффектүүдийг 
хийсний дараа 

Дадлагын ажил

88

Алхам 4. Shape ашиглана. 

Outer Glow эффектийг 
чагтална. 

Drop Shadow эффектийг 
чагтална. 

Custom Shape Tool буюу U үсэг дарна.  

Дээрх эффектүүдийг 
хийсний дараа 

Дадлагын ажил

88

Алхам 4. Shape ашиглана. 

Outer Glow эффектийг 
чагтална. 

Drop Shadow эффектийг 
чагтална. 

Custom Shape Tool буюу U үсэг дарна.  

Дээрх эффектүүдийг 
хийсний дараа 

Дадлагын ажил

Outer Glow эффектийг чагтална.

Drop Shadow эффектийг
чагтална. 

Custom Shape Tool хэрэгслийг сонгоно.

Алхам 4. Shape ашиглана.
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Ctrl+T дарж гурвалжин эргүүлнэ.

Гурвалжин дүрсийг сонгон тохиргоог доорх зургийн дагуу өөрчлөн гурвалжин гаргана.

Алхам 5. Дүрс бүхий давхарга дээр очиж хулганы баруун товч даран Rasterize Layer 
болгон өөрчилнө.

Алхам 6. Дүрсэн давхаргад маск хийнэ.
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Алхам 7. Үсгэн давхарга дээр CTRL+mouse 1 товчийг дарж идэвхжүүлнэ. 

Энэ нь бичвэрийн хэсгийн хүрээг тэлж байна гэсэн үг. Бийр авч маскаа идэвхжүүлсэн 
хэсгийг тод хараар будна.

Алхам 8. Бичвэрийн эффектийг хуулж Shape давхаргад хуулна.

Идэвхжилтийг Ctrl+D товчлуурын хослол дарж гаргана.
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Алхам 8. Бичвэрийн эффектийг хуулж Shape давхаргад хуулна.

Дадлагын ажил
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Алхам 1. Adobe Photoshop программ дээр шинэ баримт нээнэ. Ctrl+N Хар өнгөөр 
дүүргэнэ. Edit-Fill (Shift+F5) 
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бичнэ.

Алхам 3. Layer Styles- Gradient Overlay 

12. ӨНГӨЛӨГ ТЕКСТ БИЧИХ
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6 Stop бүхий өнгөний хослолуудыг ашиглах ба өнгөнүүд нь:

Алхам 4. Layer Styles- Satin
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 6 Stop бүхий өнгөний хослолуудыг ашиглах ба  өнгүүд нь:

Stop 1. #bedeec  
Stop 2. #bcb7d7
Stop 3. #f0c9d7  
Stop 4. #f5c8b5
Stop 5. #f5f2ca  
Stop 6. #dff3fe 

Style хэсгийн тохиргоог 
Radial болгоно.
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Алхам 5. Layer Styles- Inner Glow, Outer Glow 

Алхам 6. Layer Styles- Inner Shadow 

Алхам 7. Layer Styles- Drop Shadow
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Алхам 8. Layer Styles- Bevel and Emboss 

Алхам 9. Layer- New Adjustment Layer -Exposure 
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Алхам 1. Adobe Photoshop программ дээр шинэ баримт нээнэ. Ctrl+N Хар өнгөөр 
дүүргэнэ. Edit-Fill (Shift+F5)

Алхам 2. GOLD гэж томоор бичнэ.Type буюу T хэрэглүүр ашиглан “Times New Roman 
Bold” цагаан өнгөөр “GOLD” гэж бичнэ. 

Алхам 3. Free Transform команд Ctrl+T дарж хэмжээг өөрчилж томсгоно.

13. GOLD БУЮУ АЛТЛАГ ҮСЭГ БИЧИХ
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Дадлагын ажил
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Алхам 4. Давхаргыг хуулбарлана.
Image – Duplicate дээр ашиглах буюу Ctrl+J товчлуур ашиглан бичвэрийн давхаргыг 
хуулбарлана.

Алхам 5. Layer Style Gradient Overlay ашиглана.

Алхам 6. Өнгөний хослолыг өөрчилнө. 
Gradient Editor  -ийн Stop 1 дээр 2 даран өнгийг өөрчилнө. Өгөх өнгө R:247, G:238, 
B:173

Дадлагын ажил
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Stop 2 дээр даран өнгийг R:193, G:172, B:81 R:193, G:172, B:81 болгоно.

Алхам 7. Gradient-ийн цацрагийг “Reflected” болгоно.

Алхам 8. “Bevel and Emboss” -Inner Bevel тохиргоог сонгон өөрчилнө.

Дадлагын ажил
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Алхам 7. Gradient-ийн цацрагийг “Reflected” болгоно.

Алхам 8. “Bevel and Emboss” -Inner Bevel тохиргоог сонгон өөрчилнө.

99

Stop 2 дээр даран өнгийг R:193, G:172, B:81 R:193, G:172, B:81 болгоно.

Алхам 7. Gradient-ийн цацрагийг “Reflected” болгоно.

Алхам 8. “Bevel and Emboss” -Inner Bevel тохиргоог сонгон өөрчилнө.

Дадлагын ажил

99

Stop 2 дээр даран өнгийг R:193, G:172, B:81 R:193, G:172, B:81 болгоно.

Алхам 7. Gradient-ийн цацрагийг “Reflected” болгоно.

Алхам 8. “Bevel and Emboss” -Inner Bevel тохиргоог сонгон өөрчилнө.

Дадлагын ажил

99

Stop 2 дээр даран өнгийг R:193, G:172, B:81 R:193, G:172, B:81 болгоно.

Алхам 7. Gradient-ийн цацрагийг “Reflected” болгоно.

Алхам 8. “Bevel and Emboss” -Inner Bevel тохиргоог сонгон өөрчилнө.

Дадлагын ажил

99

Stop 2 дээр даран өнгийг R:193, G:172, B:81 R:193, G:172, B:81 болгоно.

Алхам 7. Gradient-ийн цацрагийг “Reflected” болгоно.

Алхам 8. “Bevel and Emboss” -Inner Bevel тохиргоог сонгон өөрчилнө.

Дадлагын ажил

100

Алхам 9. Contour хийнэ.

Өнгө нь R:232, G:128, B:31

Дадлагын ажил
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Алхам 9. Contour хийнэ.

Өнгө нь R:232, G:128, B:31

Дадлагын ажил

Алхам 9. Contour хийнэ.

Алхам 10. Эхний давхарга дээр очоод дахин Layer style -өөрчилнө

Алхам 11. “Bevel and Emboss” -Stroke Emboss -ийг тохируулна.
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Алхам 10. Эхний давхарга дээр очоод дахин Layer style -өөрчилнө.

Алхам 11. “Bevel and Emboss” -Stroke Emboss -ийг тохируулна.

Алхам 12. “Outer Glow” Style -ийг тохируулна.

Gradient Editor. Stop 1 -ийн өнгө 
R:247, G:238, B:173, Stop 2 -ийн 
өнгө R:193, G:172, B:81. 

Өнгө нь R:183, G:145, B:79

Дадлагын ажил
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Алхам 10. Эхний давхарга дээр очоод дахин Layer style -өөрчилнө.

Алхам 11. “Bevel and Emboss” -Stroke Emboss -ийг тохируулна.

Алхам 12. “Outer Glow” Style -ийг тохируулна.

Gradient Editor. Stop 1 -ийн өнгө 
R:247, G:238, B:173, Stop 2 -ийн 
өнгө R:193, G:172, B:81. 

Өнгө нь R:183, G:145, B:79

Дадлагын ажил

Gradient Editor. Stop 1 -ийн өнгө R:247, 
G:238, B:173, Stop 2 -ийн өнгө R:193, 
G:172, B:81.
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Алхам 12. “Outer Glow” Style -ийг тохируулна.

Алхам 13. Хамгийн дээр шинэ давхарга үүсгэнэ. (Ctrl+Shift+N)

Алхам 14. Brush (B) tool ашиглан цацраг гаргана. 
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Алхам 10. Эхний давхарга дээр очоод дахин Layer style -өөрчилнө.

Алхам 11. “Bevel and Emboss” -Stroke Emboss -ийг тохируулна.

Алхам 12. “Outer Glow” Style -ийг тохируулна.

Gradient Editor. Stop 1 -ийн өнгө 
R:247, G:238, B:173, Stop 2 -ийн 
өнгө R:193, G:172, B:81. 

Өнгө нь R:183, G:145, B:79

Дадлагын ажил

Өнгө нь R:183, G:145, B:79
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Алхам 14. Brush (B) tool ашиглан цацраг гаргана.

Алхам 14. Eyedropper Tool -ашиглан өнгийг соруулна.

Энэ товч дээр дарж  шинэ 
давхарга үүсгэнэ.

Энэ товч дээр 
дарж  нэмэлт Brush 
хэрэглүүрийг нэмэх ба 
“Assorted Brushes” нэмж 
оруулна.

Дадлагын ажил
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Энэ товч дээр дарж давхарга үүсгэнэ.

Энэ товч 
дээр дарж 
нэмэлт Brush 
хэрэглүүрийг 
нэмэх ба “Assort-
ed Brushes” нэмж 
оруулна.
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Алхам 13. Хамгийн дээр шинэ давхарга үүсгэнэ. (Ctrl+Shift+N)

Алхам 14. Brush (B) tool ашиглан цацраг гаргана.

Алхам 14. Eyedropper Tool -ашиглан өнгийг соруулна.

Энэ товч дээр дарж  шинэ 
давхарга үүсгэнэ.

Энэ товч дээр 
дарж  нэмэлт Brush 
хэрэглүүрийг нэмэх ба 
“Assorted Brushes” нэмж 
оруулна.

Дадлагын ажил

Алхам 14. Eyedropper Tool -ашиглан өнгийг соруулна.

Одоо Brush tool буюу бийр дээр даран доорх бийрийг сонгоод од хэлбэрийн цацраг 
гаргаарай. Давхаргынхаа Opacity буюу нэвтрэлтийн хэмжээг багасгаарай.

103

Одоо Brush tool буюу бийр дээр даран доорх бийрийг сонгоод од хэлбэрийн цацраг 
гаргаарай. Давхаргынхаа Opacity буюу нэвтрэлтийн хэмжээг багасгаарай.

Дадлагын ажил
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Эдгээр 4 зургийг холбоод зургийн зохиомж гаргана.

14. ЗУРГУУДЫГ ХОЛБОЁ

104
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Эдгээр 4 зургийг холбоод зургийн зохиомж гаргана. 

Дадлагын ажил
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Дадлагын ажил
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105

Алхам 1. Бүжиглэж буй хүний зургийг нээнэ. Үүлний зургийг нэмж давхарга болгон 
оруулна. File > Place

Алхам 2. Үүлийг Blend options буюу холих тохиргоо хийнэ.

Давхарга дээр 2 товшиж Blending Options-ийг гаргана.

Дадлагын ажил
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Алхам 3. Magic tool-ийг сонгож эхний давхарга дээр буцаж очно. Үүлэн давхаргыг нууна.

Дараа нь Color Overlay сонголтыг 
сонгоод OK товчлуур дарна.

Blend Mode -Color, Opacity 100%

106

Алхам 3. Magic tool-ийг сонгож Эхний давхарга дээр буцаж очно. Үүлэн давхаргыг 
нууна.

Дараа  нь Color Overlay сонголтыг сонгоод Blend Mode –Color, Opacity 100% 
болгоод OK товчлуур дарна.

Дадлагын ажил
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Дараа  нь Color Overlay сонголтыг сонгоод Blend Mode –Color, Opacity 100% 
болгоод OK товчлуур дарна.
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Алхам 3. Magic tool-ийг сонгож Эхний давхарга дээр буцаж очно. Үүлэн давхаргыг 
нууна.

Дараа  нь Color Overlay сонголтыг сонгоод Blend Mode –Color, Opacity 100% 
болгоод OK товчлуур дарна.

Дадлагын ажил
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Magic tool-ийн тохиргооны хэсгийг доорх зураг шиг тохируулна. 

Тэгээд хар дээр дарж сонгоход доорх шиг болно. Бусад сонгогдоогүй хэсгийг нэмж 
Shift товчлуур даран өөр сонголтын хэрэгслийг ашиглан сонгоно. 

Сонголтыг GROUP -д маск байдлаар үүсгэнэ.
Үүний тулд давхаргын хэсгээс хавтас дүрс бүхий /Shift+G/ Group товчлуурыг
дарж дараа нь маскийг дарна. /Үүлэн давхаргыг group-д оруулсан байна./

Давхаргын хэсгээс Layer > New Fill Layer > Solid Color сонгоно.

107

Magic tool-ийн тохиргооны хэсгийг доорх зураг шиг тохируулна.

Тэгээд хар дээр дарж сонгоход доорхшиг болно. Бусад сонгогдоогүй хэсгийг нэмж Shift 
товчлуур даран өөр сонголтын хэрэгслийг ашиглан сонгоно.  .

Давхаргын хэсгээс Layer > New Fill Layer > Solid Color сонгоно.

Сонголтыг GROUP –д маск байдлаар үүсгэнэ. 
Үүний тулд  Давхаргын хэсгээс          ийм дүрс бүхий /Shift+G/ Group товчлуурыг 
дарж дараа нь           - буюу маскийг дарна. /Үүлэн давхаргыг group-д оруулсан 
байна./                                                                                        

Дадлагын ажил
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Алхам 3. Давхаргын маскийг цэвэрлэнэ.
Масктай давхаргыг сонгож бийр ашиглан цэвэрлэнэ. Зургийг томруулж бийрийн Hard 
хэсгийг 50% хүртэлх хувиар цэвэрлэнэ.
Цэвэрлэсний дараа Solid Color давхаргыг устгаад үүлэн давхаргын нүдийг нээнэ.

Алхам 4. Үүл-ийг засварлана.
Үүлэн давхарга дээр маск нэмнэ. Үүний тулд Layer > Layer Mask > Reveal All гэж нэмнэ.

Eraser tool буюу баллуурыг сонгоод үүлний захын ирмэгийг арилгана
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Дадлагын ажил
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Алхам 5. Хотын зургийг оруулж backround болгоно. File > Place ашиглан зургаа сонгон 
оруулж ирнэ.

Алхам 6. Хотын зургийг засварлана. 

Маск хийж ирмэгүүдийг арилгана.

109

Алхам 5. Хотын зургийг оруулж backround болгоно.
File > Place ашиглан зургаа сонгон оруулж ирнэ.

Алхам 6. Хотын зургийг засварлана.

Маск хийж ирмэгүүдийг арилгана. 

Дадлагын ажил
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Алхам 7. Арын дэвсгэр дээр өнгө нэмнэ.
Үүлэн давхаргын дээр шинээр давхарга нэмнэ.
Window > Swatches -ийг чагтална. Swatches баруун талд гарах ба дүрс дээр дарж гарч 
ирэх жагсаалтаас PANTONE CMYK -ийг дарж нэмнэ. 

Brush tool- ийг сонгоод тохиргооны хэсэгт дараах тохиргоог хийнэ. 

Баллуур ашиглан арилгаарай. /Үүлтэй адил/
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Алхам 7. Арын дэвсгэр дээр өнгө нэмнэ.
Үүлэн давхаргын дээр шинээр давхарга нэмнэ. 
Window > Swatches –ийг чагтална.  Swatches баруун талд гарах ба   дүрс дээр 
дарж гарч ирэх жагсаалтаас PANTONE CMYK –ийг дарж нэмнэ.

Баллуур ашиглан арилгаарай. /Үүлтэй адил/

Brush tool- ийг сонгоод тохиргооны хэсэгт дараах тохиргоог хийнэ.

Энэ 3 өнгийг ээлжлэн 
сонгоод будна.

Дадлагын ажил
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Brush tool- ийг сонгоод тохиргооны хэсэгт дараах тохиргоог хийнэ.

Энэ 3 өнгийг ээлжлэн 
сонгоод будна.

Дадлагын ажил

110

Алхам 7. Арын дэвсгэр дээр өнгө нэмнэ.
Үүлэн давхаргын дээр шинээр давхарга нэмнэ. 
Window > Swatches –ийг чагтална.  Swatches баруун талд гарах ба   дүрс дээр 
дарж гарч ирэх жагсаалтаас PANTONE CMYK –ийг дарж нэмнэ.

Баллуур ашиглан арилгаарай. /Үүлтэй адил/

Brush tool- ийг сонгоод тохиргооны хэсэгт дараах тохиргоог хийнэ.

Энэ 3 өнгийг ээлжлэн 
сонгоод будна.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

111

Алхам 8. Гэрэлт цацраг үүсгэнэ.
Шинээр Group 2-ийг үүсгэж дотор нь шинэ давхарга нэмнэ. /CTRL+G/

Pen tool-ийг сонгоод тохиргооны самбар дээр доорхтохиргоог хийнэ.

Pen tool ашиглан доорхзураг дээр зураасыг үүсгэнэ.
Дараа нь Brush tool-ийг сонгоно

Brush tool-ийг сонгосны дараа Paths дээр очиж хулганы баруун товчийг даран 
Stroke Path буюу хүрээ оруулна.

Дадлагын ажил

111

Алхам 8. Гэрэлт цацраг үүсгэнэ.
Шинээр Group 2-ийг үүсгэж дотор нь шинэ давхарга нэмнэ. /CTRL+G/

Pen tool-ийг сонгоод тохиргооны самбар дээр доорхтохиргоог хийнэ.

Pen tool ашиглан доорхзураг дээр зураасыг үүсгэнэ.
Дараа нь Brush tool-ийг сонгоно

Brush tool-ийг сонгосны дараа Paths дээр очиж хулганы баруун товчийг даран 
Stroke Path буюу хүрээ оруулна.

Дадлагын ажил
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Алхам 8. Гэрэлт цацраг үүсгэнэ.
Шинээр Group 2-ийг үүсгэж дотор нь шинэ давхарга нэмнэ. /CTRL+G/

Pen tool-ийг сонгоод тохиргооны самбар дээр доорхтохиргоог хийнэ.

Pen tool ашиглан доорхзураг дээр зураасыг үүсгэнэ.
Дараа нь Brush tool-ийг сонгоно

Brush tool-ийг сонгосны дараа Paths дээр очиж хулганы баруун товчийг даран 
Stroke Path буюу хүрээ оруулна.

Дадлагын ажил
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Алхам 8. Гэрэлт цацраг үүсгэнэ.
Шинээр Group 2-ийг үүсгэж дотор нь шинэ давхарга нэмнэ. /CTRL+G/

Pen tool-ийг сонгоод тохиргооны самбар дээр доорхтохиргоог хийнэ.

Pen tool ашиглан доорхзураг дээр зураасыг үүсгэнэ.
Дараа нь Brush tool-ийг сонгоно

Brush tool-ийг сонгосны дараа Paths дээр очиж хулганы баруун товчийг даран 
Stroke Path буюу хүрээ оруулна.

Дадлагын ажил
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Алхам 8. Гэрэлт цацраг үүсгэнэ.
Шинээр Group 2-ийг үүсгэж дотор нь шинэ давхарга нэмнэ. /CTRL+G/

Pen tool-ийг сонгоод тохиргооны самбар дээр доорхтохиргоог хийнэ.

Pen tool ашиглан доорхзураг дээр зураасыг үүсгэнэ.
Дараа нь Brush tool-ийг сонгоно

Brush tool-ийг сонгосны дараа Paths дээр очиж хулганы баруун товчийг даран 
Stroke Path буюу хүрээ оруулна.

Дадлагын ажил
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Алхам 8. Гэрэлт цацраг үүсгэнэ.
Шинээр Group 2-ийг үүсгэж дотор нь шинэ давхарга нэмнэ. /CTRL+G/

Pen tool-ийг сонгоод тохиргооны самбар дээр доорхтохиргоог хийнэ.

Pen tool ашиглан доорхзураг дээр зураасыг үүсгэнэ.
Дараа нь Brush tool-ийг сонгоно

Brush tool-ийг сонгосны дараа Paths дээр очиж хулганы баруун товчийг даран 
Stroke Path буюу хүрээ оруулна.

Дадлагын ажил

Алхам 8. Гэрэлт цацраг үүсгэнэ.
Шинээр Group 2-ийг үүсгэж дотор нь шинэ давхарга нэмнэ. /CTRL+G/

Pen tool-ийг сонгоод тохиргооны самбар дээр доорх тохиргоог хийнэ

Pen tool ашиглан доорх зураг дээр зураасыг үүсгэнэ.
Дараа нь Brush tool-ийг сонгоно. 

Brush tool-ийг сонгосны дараа Paths дээр очиж хулганы баруун товчийг даран Stroke 
Path буюу хүрээ оруулна. 
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ДАДЛАГЫН АЖИЛ

Алхам 9. Гэрэлтэй Mask үүсгэнэ.
Ctrl товчлуурыг дарсан чигээрээ Group 1-ийн маск дээр дарна.

Маскийг хийж 
өгснөөр гэрэлтэй  
цацраг
нь биеийн ард 
байрлана.
/гэрэлтүүлгийг аль 
талд нь гаргахыг 
өөрсдөө мэдэж нэмж 
идэвхжүүлэх эсвэл 
арилгаж болно/

Зураасыг гэрэлтүүлэх бол 
Blend Option - хэсгийн IN-
NER GLOW болон OUTER 
GLOW эффектүүдийг хийж 
өгөөрэй.

112

Алхам 9. Гэрэлтэй Mask үүсгэнэ.
Ctrl товчлуурыг дарсан чигээрээ Group 1-ийн маск дээр дарна.

Зураасыг гэрэлтүүлэх бол Blend Option – 
хэсгийн INNER GLOW болон OUTER GLOW 
эффектүүдийг хийж өгөөрэй.

     CTRL+ mouse 1 
товчлуурыг 1 дарна.

Маскыг хийж өгснөөр гэрэлтэй цацраг 
нь биеийн ард байрлана. 
/гэрэлтүүлгийг аль талд нь гаргахыг 
өөрсдөө мэдэж нэмж идэвхжүүлэх эсвэл 
арилгаж болно/

Дадлагын ажил

112

Алхам 9. Гэрэлтэй Mask үүсгэнэ.
Ctrl товчлуурыг дарсан чигээрээ Group 1-ийн маск дээр дарна.

Зураасыг гэрэлтүүлэх бол Blend Option – 
хэсгийн INNER GLOW болон OUTER GLOW 
эффектүүдийг хийж өгөөрэй.

     CTRL+ mouse 1 
товчлуурыг 1 дарна.

Маскыг хийж өгснөөр гэрэлтэй цацраг 
нь биеийн ард байрлана. 
/гэрэлтүүлгийг аль талд нь гаргахыг 
өөрсдөө мэдэж нэмж идэвхжүүлэх эсвэл 
арилгаж болно/

Дадлагын ажил

112

Алхам 9. Гэрэлтэй Mask үүсгэнэ.
Ctrl товчлуурыг дарсан чигээрээ Group 1-ийн маск дээр дарна.

Зураасыг гэрэлтүүлэх бол Blend Option – 
хэсгийн INNER GLOW болон OUTER GLOW 
эффектүүдийг хийж өгөөрэй.

     CTRL+ mouse 1 
товчлуурыг 1 дарна.

Маскыг хийж өгснөөр гэрэлтэй цацраг 
нь биеийн ард байрлана. 
/гэрэлтүүлгийг аль талд нь гаргахыг 
өөрсдөө мэдэж нэмж идэвхжүүлэх эсвэл 
арилгаж болно/

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Алхам 10. Линзний гэрэл үүсгэх
Дахин шинээр давхарга үүсгэж хар суурь хийнэ. /хар background өнгө байвал Ctrl+back-
space/
Filter > Render > Lens Flare -ийг сонгож Brightness 100% Movie Prime OK командыг дарна. 
Image > Adjustments > Hue/Saturation /Ctrl+U/ сонгож өнгөний тохиргоог хийнэ.

Алхам 11. Lens Flare буюу линзний дөлний байрлалыг өөрчилнө.
Давхарлах аргаас Screen-ийг сонгоод байрлалыг гэрэлтүүлэг гаргах газраа байрлуулна 
(жишээ нь гараас цацарч буй)

Alt товчлуурын тусламжтайгаар Lens Flare-ийг хуулбарлан нөгөө гар дээр буй мэт 
болгоно.  

113

Алхам 10. Линзний гэрэл үүсгэх
Дахин шинээр давхарга үүсгэж хар суурь хийнэ. /хар background өнгө байвал 
Ctrl+backspace/ 
Filter > Render > Lens Flare –ийг сонгож Brightness 100% Movie Prime OK командыг 
дарна. Image > Adjustments > Hue/Saturation /Ctrl+U/ сонгож өнгөний тохиргоог 
хийнэ. 

Алхам 11. Lens Flare буюу линзний дөлний байрлалыг өөрчилнө.
Давхарлах аргаас Screen-ийг сонгоод байрлалыг гэрэлтүүлэг гаргах газраа 
байрлуулна (жишээ нь гараас цацарч буй)

Alt товчлуурын тусламжтайгаар Lens Flare-ийг хуулбарлан нөгөө гар дээр буй мэт 
болгоно.

Дадлагын ажил

113

Алхам 10. Линзний гэрэл үүсгэх
Дахин шинээр давхарга үүсгэж хар суурь хийнэ. /хар background өнгө байвал 
Ctrl+backspace/ 
Filter > Render > Lens Flare –ийг сонгож Brightness 100% Movie Prime OK командыг 
дарна. Image > Adjustments > Hue/Saturation /Ctrl+U/ сонгож өнгөний тохиргоог 
хийнэ. 

Алхам 11. Lens Flare буюу линзний дөлний байрлалыг өөрчилнө.
Давхарлах аргаас Screen-ийг сонгоод байрлалыг гэрэлтүүлэг гаргах газраа 
байрлуулна (жишээ нь гараас цацарч буй)

Alt товчлуурын тусламжтайгаар Lens Flare-ийг хуулбарлан нөгөө гар дээр буй мэт 
болгоно.

Дадлагын ажил
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Алхам 10. Линзний гэрэл үүсгэх
Дахин шинээр давхарга үүсгэж хар суурь хийнэ. /хар background өнгө байвал 
Ctrl+backspace/ 
Filter > Render > Lens Flare –ийг сонгож Brightness 100% Movie Prime OK командыг 
дарна. Image > Adjustments > Hue/Saturation /Ctrl+U/ сонгож өнгөний тохиргоог 
хийнэ. 

Алхам 11. Lens Flare буюу линзний дөлний байрлалыг өөрчилнө.
Давхарлах аргаас Screen-ийг сонгоод байрлалыг гэрэлтүүлэг гаргах газраа 
байрлуулна (жишээ нь гараас цацарч буй)

Alt товчлуурын тусламжтайгаар Lens Flare-ийг хуулбарлан нөгөө гар дээр буй мэт 
болгоно.

Дадлагын ажил



105

ДАДЛАГЫН АЖИЛ

Алхам 11. Хуулсан Lens flare дээр маск хийнэ

Eraser tool буюу баллуурыг сонгоно.Гарын хэсгийн линзийг баллуурдана.

Алхам 12. Lens Flare хийсэн 2 давхаргыг Merge буюу нэгтгэнэ. 2 давхаргын байрлалыг 
солиод Merge down командыг дарна. Давхаргад байгаа маскийг хадгалахыг хүсвэл Pre-
serve командыг дарна.

114

Алхам 11. Хуулсан Lens flare дээр маск хийнэ. 

Алхам 12. Lens Flare хийсэн 2 давхаргыг Merge буюу нэгтгэнэ. 2 давхаргын 
байрлалыг солиод Merge down командыг дарна. Давхаргад байгаа маскыг 
хадгалахыг хүсвэл Preserve командыг дарна.

Eraser tool буюу баллуурыг сонгоно.Гарын хэсгийн линзийг баллуурдана.

Дадлагын ажил

114

Алхам 11. Хуулсан Lens flare дээр маск хийнэ. 

Алхам 12. Lens Flare хийсэн 2 давхаргыг Merge буюу нэгтгэнэ. 2 давхаргын 
байрлалыг солиод Merge down командыг дарна. Давхаргад байгаа маскыг 
хадгалахыг хүсвэл Preserve командыг дарна.

Eraser tool буюу баллуурыг сонгоно.Гарын хэсгийн линзийг баллуурдана.

Дадлагын ажил

114

Алхам 11. Хуулсан Lens flare дээр маск хийнэ. 

Алхам 12. Lens Flare хийсэн 2 давхаргыг Merge буюу нэгтгэнэ. 2 давхаргын 
байрлалыг солиод Merge down командыг дарна. Давхаргад байгаа маскыг 
хадгалахыг хүсвэл Preserve командыг дарна.

Eraser tool буюу баллуурыг сонгоно.Гарын хэсгийн линзийг баллуурдана.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Алхам 13. Шилний хагархайн зургаа оруулж ирнэ. File > Place Шилтэй давхаргыг 
тохируулна. Blending Options- ийг ашиглан эффектүүдийг хийнэ.

Alt товчлуур дарж хар өнгөний Stop-ийг 2 салган татна. Давхарлах хэсгээс давхаргын 
тохиргоог Luminosity болгоно. Ингэснээр энэ нь тунгалагшин нэвтрэлттэй харагдах 
болно.

Алхам 14. Давхаргыг дахин бэлтгэнэ.
Duplicate буюу давхаргыг хуулбарлана. /CTRL+J/ (Layer > Duplicate Layer) Өмнөх 
давхаргын нүд          дүрс дээр дарж нууна.

115

Алхам 13. Шилний хагархайн зургаа оруулж ирнэ. File > Place 
Шилтэй давхаргыг тохируулна. Blending Options- ийг ашиглан эффектүүдийг 
хийнэ.

Alt товчлуур дарж хар өнгөний Stop-ийг 2 салган татна. Давхарлах хэсгээс 
давхаргын тохиргоог Luminosity болгоно. Ингэснээр энэ нь тунгалагшин 
нэвтрэлттэй харагдах болно.

Алхам 14. Давхаргыг дахин бэлтгэнэ.
Duplicate буюу давхаргыг хуулбарлана. /CTRL+J/ (Layer > Duplicate Layer)
Өмнөх давхаргын нүд       дүрс дээр дарж нууна.

Дадлагын ажил

115

Алхам 13. Шилний хагархайн зургаа оруулж ирнэ. File > Place 
Шилтэй давхаргыг тохируулна. Blending Options- ийг ашиглан эффектүүдийг 
хийнэ.

Alt товчлуур дарж хар өнгөний Stop-ийг 2 салган татна. Давхарлах хэсгээс 
давхаргын тохиргоог Luminosity болгоно. Ингэснээр энэ нь тунгалагшин 
нэвтрэлттэй харагдах болно.

Алхам 14. Давхаргыг дахин бэлтгэнэ.
Duplicate буюу давхаргыг хуулбарлана. /CTRL+J/ (Layer > Duplicate Layer)
Өмнөх давхаргын нүд       дүрс дээр дарж нууна.

Дадлагын ажил

115

Алхам 13. Шилний хагархайн зургаа оруулж ирнэ. File > Place 
Шилтэй давхаргыг тохируулна. Blending Options- ийг ашиглан эффектүүдийг 
хийнэ.

Alt товчлуур дарж хар өнгөний Stop-ийг 2 салган татна. Давхарлах хэсгээс 
давхаргын тохиргоог Luminosity болгоно. Ингэснээр энэ нь тунгалагшин 
нэвтрэлттэй харагдах болно.

Алхам 14. Давхаргыг дахин бэлтгэнэ.
Duplicate буюу давхаргыг хуулбарлана. /CTRL+J/ (Layer > Duplicate Layer)
Өмнөх давхаргын нүд       дүрс дээр дарж нууна.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Үүсгэсэн шилэн давхаргыг Transform- Distort буюу дүрсийг гажуудуулна. CTRL+T дарж 
байрлалыг өөрчилж багасгана. CTRL, ALT товчлуурыг ашиглана. 

116

Үүсгэсэн шилэн давхаргыг Transform- Distort буюу дүрсийг гажуудуулна.
CTRL+T дарж байрлалыг өөрчилж багасгана. CTRL, ALT товчлуурыг ашиглана.

Дадлагын ажил

116

Үүсгэсэн шилэн давхаргыг Transform- Distort буюу дүрсийг гажуудуулна.
CTRL+T дарж байрлалыг өөрчилж багасгана. CTRL, ALT товчлуурыг ашиглана.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Алхам 15. Шилний нөгөө давхаргыг мөн адил өөрчилнө.

Алхам 16. 2 Давхаргын байрлалыг солино

117

Алхам 15. Шилний нөгөө давхаргыг мөн адил өөрчилнө.

Алхам 16. 2 Давхаргын байрлалыг солино.

Дадлагын ажил

117

Алхам 15. Шилний нөгөө давхаргыг мөн адил өөрчилнө.

Алхам 16. 2 Давхаргын байрлалыг солино.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Алхам 17. Шилэн давхарга маск өгнө.

Eraser tool ашиглана. Шилэн дотор хөл байгаа мэт болгоно. Давхаргыг Luminosity 
болгоно.

Алхам 18. Зураасыг гэрэлтүүлэгтэй болгох

Blending Options - Outer glow, Inner glow загварыг 
ашиглан гэрэлтүүлэг хийнэ. Өнгийг өөрсдийн 
сонирхлын дагуу хийгээрэй.

118

Алхам 17. Шилэн давхарга маск өгнө.

Алхам 18. Зураасыг гэрэлтүүлэгтэй болгох

Eraser tool ашиглана. Шилэн дотор хөл байгаа мэт болгоно.  Давхаргыг Luminosity 
болгоно.

Blending Options - Outer glow, Inner glow 
загварыг ашиглан гэрэлтүүлэг хийнэ. Өнгийг 
өөрсдийн сонирхлын дагуу хийгээрэй.

Дадлагын ажил
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Алхам 17. Шилэн давхарга маск өгнө.

Алхам 18. Зураасыг гэрэлтүүлэгтэй болгох

Eraser tool ашиглана. Шилэн дотор хөл байгаа мэт болгоно.  Давхаргыг Luminosity 
болгоно.

Blending Options - Outer glow, Inner glow 
загварыг ашиглан гэрэлтүүлэг хийнэ. Өнгийг 
өөрсдийн сонирхлын дагуу хийгээрэй.

Дадлагын ажил
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Алхам 17. Шилэн давхарга маск өгнө.

Алхам 18. Зураасыг гэрэлтүүлэгтэй болгох

Eraser tool ашиглана. Шилэн дотор хөл байгаа мэт болгоно.  Давхаргыг Luminosity 
болгоно.

Blending Options - Outer glow, Inner glow 
загварыг ашиглан гэрэлтүүлэг хийнэ. Өнгийг 
өөрсдийн сонирхлын дагуу хийгээрэй.

Дадлагын ажил
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Алхам 17. Шилэн давхарга маск өгнө.

Алхам 18. Зураасыг гэрэлтүүлэгтэй болгох

Eraser tool ашиглана. Шилэн дотор хөл байгаа мэт болгоно.  Давхаргыг Luminosity 
болгоно.

Blending Options - Outer glow, Inner glow 
загварыг ашиглан гэрэлтүүлэг хийнэ. Өнгийг 
өөрсдийн сонирхлын дагуу хийгээрэй.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

119

Дадлагын ажил
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1. Lasso багаж ямар үүрэгтэй вэ?
a. Тэгш өнцгөөр идэвхжүүлнэ.
b. Ямар ч хэлбэрээр идэвхжүүлнэ
c. Зууван, дугуй дүрсээр идэвхжүүлнэ.
d. Хөндлөн пикселээр идэвхжүүлнэ.

2. Gradient багаж ямар үүрэгтэй вэ?
a. Будаг асгана.				    b. Өнгө өгнө
c. Холимог өнгийг татаж гаргана. 	 d. Зураас гаргана.

3. Pattern stamp программын үүрэг?
a. Alt товч дарж дүрсийг авч тамгалан хуулна. 	 b. Дүрсийг хуулна. 
c. Дүрсийг харна.					     d. Ctrl товчоор хуулна.

4. Хуудсанд дүүргэлтийн өнгө өгөхдөө:
a. Shift+f5	 b. Shift+f6
c. Ctrl+f3	 d. Ctrl+f5

5. Идэвхжүүлсэн дүрс дээр хүрээ өгөхдөө аль командыг сонгох вэ?
a. Fill		  b. Transform
c. Stroke	 d. Layer

6. Шинээр давхарга хэрхэн үүсгэх вэ?
a. Layer-New-Layer		  b. Layer
c. Layer-Duplicate layer	 d. Layer-Group layer

7. Цаасаа хөндлөн эсвэл босоо хэлбэрт шилжүүлэхдээ:
a. Image-Mode		  b. Edit-Transform
c. Image-Rotation		  d. Edit-Paste

8. Зургийн өнгийг өөрчлөхдөө аль товчлуурын хослолоор өөрчлөх вэ?
a. Shift+F		  b. Shift+U
c. Ctrl+U		  d. Ctrl+S

9. Filter - Sketch энэ командаар дүрсэнд ямар өөрчлөлтийг оруулах вэ?
a. Уран хийцтэй болгоно.		
b. Балархай толботой болгоно.
c. Шилэн болон усан төрлийн хэлбэртэй болгоно.
d. Эскиз, ноорог байдалтай болгоно.

10. Filter - Distort энэ командаар дүрсэнд ямар өөрчлөлтийг оруулах вэ?
e. Уран хийцтэй болгоно.
f. Гажуудуулна.
g. Шилэн болон усан төрлийн хэлбэртэй болгоно.
h. Эскиз, ноорог байдалтай болгоно.

ӨӨРИЙГӨӨ БОЛОН ХАМТРАН СУРАЛЦАГЧАА 
СОРИОРОЙ
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СУРАЛЦАГЧИЙН ӨӨРИЙН ҮНЭЛГЭЭНИЙ ХУУДАС

Огноо:

Чадамжийн нэгжийн нэр: Мультимедиа технологи ашиглах

Суралцагчид өгөх удирдамж:

Суралцагчийн гарын үсэг:

НЭГДСЭН ҮНЭЛГЭЭ

Чадамжийн элемент: 
Баримт бичигт бүрдлийг
байрлуулах

Энэ ур чадварыг бусдын ямар нэг 
зааварчилгаагүйгээр, өөрийн идэвх санаачлагаар 
нөхцөл байдалд тохируулан бүрэн гүйцэтгэж чадаж 
байна.

Энэ ур чадварыг бусдын туслалцаа, 
зааварчилгаагүйгээр хангалттай сайн гүйцэтгэж 
байна.

1

2

3

4

Энэ ур чадварыг хангалттай гүйцэтгэж байгаа ч 
бусдаас зарим нэг туслалцаа болон зааварчилгаа 
шаардлагатай байна.

Энэхүү чадамжийн элементээр дадлагажсанаар суралцагч 
дараах зүйлсийг хийж чаддаг болсон байна.
1. Программыг ачаалуулан шинэ хуудас үүсгэ.
2. Интернэт ашиглан нийлэмж бүхий 5 зураг бэлтгэ.
3. Бэлтгэсэн 5 зургаа нээгээд өнгөний өөрчлөлтийг хийсэн.
4. 5 зургаа нийлүүлэн байршуул (уялдаа холбоотой хийх 
загвартай байршуул)
5. Хэрхэн холболт болон өнгө хийсэн талаар доор нь тайлбар 
бичих.
6. 10 төрлийн үг зохиож бич.
7. Бичсэн үг бүрийг өөр өөр эффект оруул.
8. Өөрсдийн зохиомжоор бэлэг бүхий хайрцаг хий.
9. Pen tool болон дүрсүүд ашиглан нэрийн хуудасны 
зохиомжийг гарга.

Энэ ур чадварын зарим хэсгийг хангалттай түвшинд 
гүйцэтгэж чадаж байгаа ч бусдаас нилээд их 
туслалцаа болон зааварчилгаа шаардлагатай байна.

Хангалттай түвшинд хүрэхийн тулд шалгуур нэг бүрээр 
“Тийм”, “Үгүй” эсвэл “Хамаарахгүй” гэсэн үнэлгээ авах ёстой. Тийм Үгүй Хамаарахгүй

ГҮЙЦЭТГЭЛИЙН ТҮВШИН
Хүрсэн түвшинг дугуйлна уу.

1. Чадамжийн элементийн 
гүйцэтгэлийг бүрэн хангах буюу 
гүйцэтгэлийн түвшинд
4 оноо авах хүртэл үнэлгээг хэдэн 
ч удаа хийж болно.

2. Гүйцэтгэлийн нотолгоо хэсэгт 
ҮГҮЙ хариулт өгсөн
бол тэрхүү сулхан байгаа 
хэсгийнхээ чадамжийг 
хөгжүүлэхийн тулд ямар 
дадлага хийх ёстойг багшаас 
зааварчилгаа авч, суралцана.

	 1-р 		        2-р 	 3-р
оролдлого

Суралцагчийн нэр:

Үнэлгээний давтамж

-  *“Хамаарахгүй” гэсэн нь дадлага хийх орчноос шалтгаалан суралцагч дадлага 
хийх боломжгүй байсныг тодорхойлно.  -

ГҮЙЦЭТГЭЛИЙН НОТОЛГОО
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ЧАДАМЖИЙН ЭЛЕМЕНТ 2

ЗОРИЛГО

ЭНЭХҮҮ ЧАДАМЖИЙН ЭЛЕМЕНТЭЭР 
1. Программын тохиргоо ба файлтай ажиллах
2. Хэрэглүүрүүдийг ашиглах
3. Давхаргатай ажиллах 
4. Текст болон дүрстэй ажиллах
5. Эффект ашиглах дадал, ур чадвар эзэмшинэ.

МЭДЛЭГ: 
1. Программын бүтэц зохион байгуулалт
2. Багаж хэрэгслүүд
3. Дүрсний өөрчлөлт

ДАДЛАГЫН МАТЕРИАЛ: 
1. Программ хангамж
2. Флаш диск
3. CD, DVD

БАГАЖ, ТОНОГ ТӨХӨӨРӨМЖ: 
1. Иж бүрэн компьютер
2. Принтер
3. Проектор 

ХУВИЙН ХАМГААЛАХ ХЭРЭГСЭЛ: 
1. Нүдний шил
2. Цэвэрлэгээний алчуур 

ADOBE ILLUSTRATOR ПРОГРАММТАЙ АЖИЛЛАХ

1. Дадлага ажлын өмнө багшаас аюулгүй ажиллагааны зааварчилгаа авсан 
байна.

2. Суралцагч өөрийн бэрхшээлийн онцлогт тохирсон тохируулга бүхий 
тоног төхөөрөмж, сандал ширээтэй ажлын байранд дадлагын ажил 
гүйцэтгэнэ.

3. Суралцагч нь мэдлэг, ур чадварын ахиц дэвшлээ үнэлэхдээ суралцагчийн 
өөрийн үнэлгээний хуудсыг ашиглана.

АНХААРАХ ЗҮЙЛ: 
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ЧАДАМЖИЙН ЭЛЕМЕНТ 2

          ГШҮ 1. ПРОГРАММЫН ТОХИРГОО БА ФАЙЛТАЙ АЖИЛЛАХ

Adobe Illustrator нь дизайны өндөр шийдэлтэй график зургууд бүтээх боломжийг 
олгодог вектор дүрслэлийн программ юм. Уран бүтээлчид болон дизайнерууд ихэнхдээ 
энэ программ дээр ажилладаг. Хээ угалз бүтээх, хүүхэлдэйн киноны зураг зурах, лого, 
шошго шинээр бүтээх, 3D зураг зурах зэрэгт хүссэн хэмжээ, хэлбэр, өнгө, дизайн, эх 
бэлтгэл зэрэг боломж олгоно.  Файл нь *.ai гэсэн өргөтгөлтэй хадгалагдах ба мөн eps, 
pdf, ait, svg хадгалагдаж болно.

Программыг ачаалуулан эхлүүлэхэд дараах цонх гарна.

Saved – хадгалагдсан файл нээх

Mobile – гар утсанд зориулагдсан

Web – веб хуудсанд зориулагдсан

Print - хэвлэлийн

Film Video - бичлэгийн

Art & Illustration – зурагт хуудаст зориулагдсан гэх мэтээр шинээр 

хуудас үүсгэж болно.
Шинэ хуудас нээхэд цонхны баруун талд байрлах талбарт цаасны 
хэмжээ, өндөр, өргөн, өнгө зэрэг тохируулгыг хийнэ.

123

ГШҮ 1. ПРОГРАММЫН ТОХИРГОО БА ФАЙЛТАЙ АЖИЛЛАХ 
 
 Illustrator программын үүрэг, зориулалт
 Adobe Illustrator нь дизайны өндөр шийдэлтэй график зургууд бүтээх 
боломжийг олгодог вектор дүрслэлийн программ юм. Уран бүтээлчид болон 
дизайнерууд ихэнхдээ энэ программ дээр ажилладаг. Хээ угалз бүтээх, хүүхэлдэйн 
киноны зураг зурах, лого, шошго шинээр бүтээх, 3D зураг зурах зэрэгт хүссэн 
хэмжээ, хэлбэр, өнгө, дизайн, эх бэлтгэл зэрэг боломж олгоно.  Файл нь *.ai гэсэн 
өргөтгөлтэй хадгалагдах ба мөн eps, pdf, ait, svg хадгалагдаж болно.

Программыг ачаалуулан эхлүүлэхэд дараах цонх гарна.
Saved – хадгалагдсан файл нээх
Mobile – гар утсанд зориулагдсан
Web – веб хуудсанд зориулагдсан
Print - хэвлэлийн
Film Video - бичлэгийн
Art & Illustration – зурагт хуудаст зориулагдсан гэх мэтээр шинээр хуудас үүсгэж 
болно.
Шинэ хуудас нээхэд цонхны баруун талд байрлах талбарт цаасны хэмжээ, өндөр, 
өргөн, өнгө зэрэг тохируулгыг хийнэ.

Adobe Illustrator программын бүтэц

Уншиж, судлах хэсэг 

Adobe Illustrator программыг эхлүүлэх
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УНШИЖ СУДЛАХ ХЭСЭГ

Программыг ашиглахдаа өөртөө тохируулан олон төрлийн тохиргоог өөрчлөх 
боломжтой байдаг ба Edit цэсийн Preferences тохиргооны цонхыг нээнэ.  /Ctrl+K/

• Name – файлын нэр 
• Size – цаасны стандарт хэмжээ 
• Units – шугамын хэмжих нэгж 
• Width – өргөн 
• Height – өндөр 
• Orientation – цаасны байрлал /хөндлөн, босоо/
• Bleed – 4 захаас авах зай
• Color mode – өнгөний горим 
• CMYK – хэвлэлийн өнгө /Шар, Ягаан, Цэнхэр, Хар/
• RGB – улаан, ногоон, хөх өнгөний хослол 
• Raster effect – файлын цэгэн нягтрал 
• Preview mode – харагдах байдал

Программын бүтэц

1.	MenuBar – цэсийн мөр 
2. Properties – шинж чанарын мөр 
3. ToolBar – хэрэгслийн жагсаалт
4. Work Space – ажлын талбар 
5. Pallete’s – туслах самбарууд 
6. Scroll Bar – гүйлгэх хэсэг 
7.	 Guide – туслах шугам
8. Status bar - зургийн масштаб, өмнөх ба одоогийн хэмжээ, 
ямар үйлдэл хийж байгаа зэргийг харуулсан төлөв 
байдлын мөр

Программын ажиллах үеийн тохируулга

124

	Name – файлын нэр
	Size – цаасны стандарт хэмжээ 
	Units – шугамын хэмжих нэгж 
	Width – өргөн 
	Height – өндөр 
	Orientation – цаасны байрлал /хөндлөн, босоо/
	Bleed – 4 захаас авах зай
	Color mode – өнгөний горим 
	CMYK – хэвлэлийн өнгө /Шар, Ягаан, Цэнхэр, Хар/
	RGB – улаан, ногоон, хөх өнгөний хослол 
	Raster effect – файлын цэгэн нягтрал 
	Preview mode – харагдах байдал

Программын бүтэц

1. MenuBar – цэсийн мөр 
2. Properties – шинж чанарын мөр 
3. ToolBar – хэрэгслийн жагсаалт
4. Work Space – ажлын талбар 
5. Pallete’s – туслах самбарууд 
6. Scroll Bar – гүйлгэх хэсэг 
7. Guide – туслах шугам
8. Status bar - зургийн масштаб, өмнөх ба одоогийн хэмжээ, ямар үйлдэл 

хийж байгаа зэргийг харуулсан төлөв байдлын мөр

Чадамжийн элемент 2 

125

Программын ажиллах үеийн тохируулга

Программыг ашиглахдаа өөртөө тохируулан олон төрлийн тохиргоог өөрчлөх 
боломжтой байдаг ба Edit цэсийн Preferences тохиргооны цонхыг нээнэ.  /Ctrl+K/

 

Уншиж, судлах хэсэг 
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ЧАДАМЖИЙН ЭЛЕМЕНТ 2

125

Программын ажиллах үеийн тохируулга

Программыг ашиглахдаа өөртөө тохируулан олон төрлийн тохиргоог өөрчлөх 
боломжтой байдаг ба Edit цэсийн Preferences тохиргооны цонхыг нээнэ.  /Ctrl+K/

 

Уншиж, судлах хэсэг 

General – ерөнхий тохируулга

Selection & Anchor Display – идэвхжилт болон бэхлэлтийн цэгийн тохируулга

Type – бичвэртэй ажиллах тохируулга

Units – хэмжих нэгжийн тохируулга

Guides & Grid – хэмжилт хийхэд ашиглагдах туслах шугамын тохируулга

Smart Guides – ухаалаг хөтөч (дүрсний төв цэг, зам, зангуу зэргийг тодорхойлж харуулна)

Slices – тайрах болон зүсэх хэрэгслийн өнгөний тохируулга

Hyphenation – үгийг үеэр таслахад ашиглах ба түүний хэлний тохируулга

Plug-ins & Scratch Disks – нэмэлт тохиргоо

User Interface – хэрэглэгчийн интерфейс

Performance – үзүүлэлт

File Handling & Clipboard – файл боловсруулалт ба санах ойн тохируулга

Appearance of Black – хар өнгийн тохируулга гэх мэт тохируулгыг ашиглан өөртөө 
тохируулж болно.
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УНШИЖ СУДЛАХ ХЭСЭГ

Зургийн зөвхөн хүрээ буюу гадаргууг харах

Adobe Illustrator программ нь аливаа зургийг өнгөтэй нь харуулж байдаг. Гэвч өөрийн 
ажиллаж буй зургийн зөвхөн хүрээг хараад өнгө болоод бусад зүйлсийг нь далдлах 
боломжтой.
•	 View - Preview командын дагуу таны зураг хэвлэгдэхэд яаж гарна тэр янзаараа 
харагдана.
•	 View - Outline командын дагуу таны зураг ямар ч өнгө элементгүйгээр зөвхөн 
гадаргуу харагдана. Энэ тохиолдолд зурагт хийх аливаа үйлдэл маш хурдан явагддаг 
давуу талтай.

Shortcuts буюу хялбар товчийг ашиглах 

Adobe Illustrator программ таны ажлыг хөнгөвчлөх зорилгоор олон тооны хялбар 
товчлуурын хослолыг ашиглаж болдог ба өөрт тохируулан өөрчилж болдог. Энэ нь 
аливаа командыг гүйцэтгэхэд заавал хулгана ашиглахгүйгээр гараас хялбар товчны 
тусламжтайгаар уг үйлдлээ хурдан гүйцэтгэхэд оршино. 

Хялбар товчийг харах 

1. Edit -> Keyboard Shortcuts
2. Үүсэх Keyboard Shortcuts диалог цонхны Set хэсгээс хялбар товчийг агуулах бүлгээ 
сонгоно. 
3. Set хэсгийн доод талд байрлах сонголтын цонхноос хялбар товчны төрлөө сонгоно.
Import буюу гаднаас файл оруулахдаа:
Гаднаас бусад графикийн төрлийн программууд дээр үүсгэсэн файлыг оруулж ирэхдээ 
File- Place командыг дарж Place цонх нээгдэх ба оруулах зургаа сонгон Place товчийг 
дарна. 
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Хялбар товчийг харах 

1. Edit -> Keyboard Shortcuts
2. Үүсэх Keyboard shortcuts диалог цонхны Set хэсгээс хялбар товчийг агуулах 
бүлгээ сонгоно. 
3. Set хэсгийн доод талд байрлах сонголтын цонхноос хялбар товчны төрлөө 
сонгоно.

Import буюу гаднаас файл оруулахдаа:

Гаднаас бусад графикийн төрлийн программууд дээр үүсгэсэн файлыг оруулж 
ирэхдээ File- Place командыг дарж Place цонх нээгдэх ба оруулах зургаа сонгон 
Place товчийг дарна. 

  

Уншиж, судлах хэсэг 
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ГШҮ 2. ADOBE ILLUSTRATOR ПРОГРАММЫН БАГАЖ ХЭРЭГСЛҮҮД

 

  

Багаж хэрэгслүүд нь идэвхжүүлэх, зурах, бичих, будах, хэмжих, хэлбэржүүлэх, 
таслах, тэмдэгттэй ажиллах, график байгуулах гэж ангилагдах ба өөр өөрсдийн 
үүрэг зориулалттай.

Хэрэгсэл бүр нь өөрийн тохиргоотой байдаг ба тухайн тохиргооны хэсэг цэсийн 
мөрийн доор байрлана. 

Нэмэлт тохиргооны хэрэгслийн цонхыг Window цэсээс дуудан оруулдаг.

Багаж хэрэгслийн баруун доод 
буланд сум байвал нэмэлт хэрэглүүр 
байна гэдгийг илтгэж байна.

Баруун доод суман дээр очиж хулганы 
баруун товч дээр товшин дэлгэж нэмэлт 
хэрэглүүртэй ажиллаж болох ба хойно нь 
байрлах сум дээр дарвал тусадаа бүлэг 
хэрэгслийн нэмэлт цонх болон нээгдэнэ. 
Байнга ашиглагддаг хэрэглүүрийг 
ашиглахдаа энэ сум дээр даран байнгын 
харагдахаар болгон ашиглаж болно.

Чадамжийн элемент 2 
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байрлах сум дээр дарвал тусадаа бүлэг 
хэрэгслийн нэмэлт цонх болон нээгдэнэ. 
Байнга ашиглагддаг хэрэглүүрийг 
ашиглахдаа энэ сум дээр даран байнгын 
харагдахаар болгон ашиглаж болно.

Чадамжийн элемент 2           ГШҮ 2. ADOBE ILLUSTRATOR ПРОГРАММЫН БАГАЖ ХЭРЭГСЛҮҮД

Багаж хэрэгслүүд нь идэвхжүүлэх, зурах, бичих, будах, хэмжих, хэлбэржүүлэх, таслах, 
тэмдэгттэй ажиллах, график байгуулах гэж ангилагдах ба өөр өөрсдийн үүрэг 
зориулалттай.
Хэрэгсэл бүр нь өөрийн тохиргоотой байдаг ба тухайн тохиргооны хэсэг цэсийн мөрийн 
доор байрлана. 

Нэмэлт тохиргооны хэрэгслийн цонхыг Window цэсээс дуудан оруулдаг.

Багаж хэрэгслийн баруун доод 
буланд сум байвал нэмэлт 
хэрэглүүр байна гэдгийг илтгэж 
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Идэвхжүүлэх багаж хэрэгслүүд

 
 
Selection tool (V) 
Бүх объектыг 
сонгоно.

 
 
Direct Selection tool 
(A) 

Цэг болон 
сегментийг сонгож 
өөрчилнө.

 
 
Group Selection tool 
Бүх объект болон 
бүлэглэн сонгоно.

 
 
Magic Wand tool (Y) 
Ижил төстэй шинж 
бүхий объектыг 
сонгоно. 

 
 
Lasso tool (Q) 

Цэг болон 
сегментийг 
сонгоно.

 

 Artboard tool 
(Shift+O)

Хэвлэх болон 
экспорт хийхэд 
ашиглагдана.

Уншиж, судлах хэсэг 

Идэвхжүүлэх багаж хэрэгслүүд
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Зурах багаж хэрэгслүүд

 
 
Pen tool (P) Зурахад 
үзэг хэлбэрээр 
ашиглагдана.

 
 
Add Anchor Point tool 
(+) 

Дүрс дээр цэг нэмнэ.

 
 
Delete Anchor Point 
tool (-)

Дүрс дээрх цэгийг 
устгана.

 
 
Convert An-
chor Point tool 
(Shift+C) 

Дүрсний 
хурц өнцгийг 
мохоо хэлбэрт 
хөрвүүлнэ.

 
Line Segment tool (\)

Зураас татна.

 
 
Arc tool 

Нуман хэлбэрийн 
дүрс татна.

 
Spiral tool Цагийн 
зүүний дагуу 
болон цагийн 
зүүний эсрэг ороож 
зурахад ашиглана.

 

Rectangu-
lar Хүснэгт 
хэлбэрээр 
гаргана.

Чадамжийн элемент 2 

Зурах багаж хэрэгслүүд
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Polar Grid tool 

Тор хэлбэрээр 
зурна.

 
Rectangle tool (M) 

Дөрвөлжин дүрс 
гаргана.

 
Rounded Rectangle 
tool 

Дугуй булантай 
дөрвөлжин 
гаргана.

 
Ellipse tool (L) 

Дугуй буюу 
зууван дүрс 
гаргана.

 
 
Polygon tool 

Олон өнцөгт 
гаргана.

 
 
Star tool

Од хэлбэрийн дүрс 
гаргана.

 
Flare tool Цацраг 
хэлбэрийн линзны 
тусгал бүхий 
эффект үүсгэнэ.

 
 
Pencil tool (N) 
Харандаагаар 
чөлөөтэй зурна.

 
 
Smooth tool Дүрсний 
гадаргууг жигд 
болгоно.

 
 
Path Eraser tool 

Дүрсний бэхлэлтийн 
цэгийг арилгана.

 
 
Perspective 
Алслалтын тор 
ашиглана.

 
Perspective 
Selection tool 
Алслалт дахь 
объектийг  
сонгоно.

Уншиж, судлах хэсэг 

Зурах багаж хэрэгслүүд

Rounded 
Rectangle tool 

Дугуй булантай 
дөрвөлжин гаргана
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Бичих багаж хэрэгслүүд

 
 
Type tool (T) Бичих 
багаж

 
 
Area Type tool 

Объект ба дүрс 
дотор текст 
оруулна.

 
 
Type On A Дүрсийг 
дагуулж бичвэр 
оруулна.

 
 
Vertical Type tool 

Босоо хэлбэрийн 
бичвэр оруулна.

 
Vertical Area Type 
tool 

Дүрс дотор 
бичвэрийг босоо 
хэлбэртэй бичнэ.

 
Vertical Type On A 
Path tool 

Дүрсийн дагуу 
бичвэрийг босоо 
хэлбэртэй бичнэ.

Чадамжийн элемент 2 Бичих багаж хэрэгслүүд

ЧАДАМЖИЙН ЭЛЕМЕНТ 2
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Будах болон хэмжих багаж хэрэгслүүд

 
 
Paintbrush 
tool (B) 

Бийр 

 
 
The Mesh tool (U) 

Дүрсэнд тор татаж 
бэхлэлтийн цэгүүдэд 
өнгө оруулна.

 
 
Gradient tool (G) 
Дүрсэнд 2 буюу 
түүнээс дээш өнгийг 
оруулна.

 
 
Eyedropper tool (I) 
Объектоос өнгийг 
сорж авна.

 
 
Live Paint 
Bucket tool 
(K) Объектыг 
болон хүрээг 
өнгөөр будна.

 
 
Live Paint Selection 
(Shift-L)tool Live 

Paint Bucket tool  
ашигласан объектыг 
сонгоно.

 
 
Measure tool 

Объектын зай ба 2 
цэгийн хоорондох зайг 
хэмжинэ.

 
 
Blob Brush tool 
(Shift-B)

Идэвхтэй байгаа 
объектын өнгийг 
авч Каллиграфын 
бийрээр зурна.

Уншиж, судлах хэсэг Будах болон хэмжих багаж хэрэгслүүд

УНШИЖ СУДЛАХ ХЭСЭГ
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Хэлбэржүүлэх багаж хэрэгслүүд

 
Rotate tool (R) Объектыг 
эргүүлнэ.

 
Reflect tool (O) 
Объектыг сонгосон 
цэгийн дагуу 
хэвтээ болон босоо 
тэнхлэгийн дагуу 
эргүүлнэ.

 
Scale tool (S) 
Объектыг  сонгосон 
цэгийн дагуу 
масштаблана.

 
Shear tool 
Объектыг  
сонгосон 
цэгийн дагуу 
хазайлгана.

 
Reshape tool 

Зураасыг дахин 
хэлбэржүүлнэ.

 
Free Transform tool 
(E) 

Сонгосон объектыг 
масштаблах, 
эргүүлэх, 
хазайлгана.

 
Blend tool (W) 

Нэг объектоос 
нөгөө объект руу 
холбохдоо өнгө, 
хэлбэрийг хооронд 
нь уусгана.

 
Width tool 
(Shift+W) 

Дүрсийн хүрээг 
бийрийн 
хэлбэрээр татаж 
өөрчилнө. 

Чадамжийн элемент 2 
Хэлбэржүүлэх багаж хэрэгслүүд

ЧАДАМЖИЙН ЭЛЕМЕНТ 2
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Warp tool (Shift+R)

Дүрсийг гажуудуулна.

 
Twirl tool 

Дүрсийг орооно.

 
Pucker tool 

Цэг дээр дарж 
нарийн болгоно.

 
Bloat tool 

Цэг дээр дарж 
объектыг 
томруулан 
хөөлгөнө.

 
Scallop tool adds 
Объектын хүрээг 
өөрчилнө. 

 
Crystallize tool 
Объектийн хүрээг 
салаалж өөрчилнө.

 
Wrinkle tool Дүрсэнд 
долгион үүсгэнэ.

 
Shape Builder tool 

Дүрсүүдийг 
нэгтгэнэ.

 

Puppet Warp tool 

Зүү ашиглан тухайн 
дүрсний объектын 
байрлалыг өөрчилнө. 

   

Уншиж, судлах хэсэг Хэлбэржүүлэх багаж хэрэгслүүд

УНШИЖ СУДЛАХ ХЭСЭГ
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Зүсэх, таслах багаж хэрэгслүүд

 
 
Slice tool 

Веб хуудасны 
загвар дээр 
ажиллахад 
ашиглана.

 
 
Slice Selection tool 
(Shift-K) 

Slice багаж 
хэрэгсэл 
ашигласан веб 
загварыг сонгоно.

 
 
Eraser tool (Shift-E) 

Арилгах багаж 
хэрэгсэл

 
 
Scissors tool (C) 

Хүрээний заасан 
цэгүүдийг тасална.

 
 
Knife tool 

Дүрсийг зүснэ.

Чадамжийн элемент 2 
Зүсэх, таслах багаж хэрэгслүүд
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Тэмдэгттэй ажиллах багаж хэрэгслүүд

 
 
Symbol Sprayer 
tool (Shift+S) 

Тэмдэгт буюу 
Symbol шүршигч 
багаж хэрэгсэл

 
 

Symbol Shifter 
tool 

Тэмдэгтийн 
чиглэлийг 
өөрчилнө.

 
 
Symbol Scruncher tool 
Тэмдэгтүүдийн зайг 
ойртуулах, холдуулахад 
ашиглана.

 
 
Symbol Sizer tool 

Тэмдэгтийн 
хэмжээг өөрчилнө.

 
 
Symbol Spinner 
tool 

Тэмдэгтийг 
эргүүлнэ.

 
 
Symbol Stainer 
tool 

Өнгөөр будна.

 
 
Symbol Screener tool 
Тэмдэгтийг тунгалагшуулна. 

 
 
Symbol Styler tool

Тэмдэгтүүдэд 
эффект өгнө.

Уншиж, судлах хэсэг 
Зүсэх, таслах багаж хэрэгслүүд
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Графикийн багаж хэрэгслүүд

 
 
Column Graph tool 
(J)

Баганан 
хэлбэрийн график 
үүсгэнэ.

 
Stacked Column 
Graph tool

Давхарлагдсан 
баганан графиктай 
Графикийн энэ 
төрөл нь нийт 
хэсгүүдийн 
харьцааг 
харуулахад 
ашиглагдана.

 
 
Bar Graph tool 

Хөндлөн хэлбэрийн 
график

 
 
Stacked Bar Graph 
tool Хөндлөн 
зэрэгцээ график

 

Line Graph 
tool Шугаман 
хэлбэрийн график 

 

Area Graph tool 
Шугаман графиктай 
төстэй боловч 
нийт дүн болон 
утгын өөрчлөлтийг 
онцолж өгдөг.

 
Scatter Graph tool 

Өгөгдлийн цэгүүдийг 
x ба y тэнхлэгийн 
дагуу координат дээр 
зурж график үүсгэдэг. 
Тархалтын график нь 
өгөгдлийн хувьсагчид 
бие биедээ нөлөөлж 
байгаа эсэхийг заана.

 
 
Pie Graph tool 
Дугуй хэлбэрийн 
график

Чадамжийн элемент 2 
Зүсэх, таслах багаж хэрэгслүүд
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 Radar Graph tool

Өгөгдсөн 
цэгүүдийн 
утгуудыг 
харьцуулах 
график. Энэ 
төрлийн 
графикийг веб 
график гэж бас 
нэрлэдэг.

Зөөх болон томруулах багаж хэрэгслүүд

 
 
Hand tool (H) 

Ажлын талбарыг 
хөдөлгөнө.

 
 
Print Tiling tool 

Хэвлэх хуудасны заагийг 
тодорхойлно.

 
 
Zoom tool (Z) 

Томруулж харна.

Уншиж, судлах хэсэг 
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 Radar Graph tool

Өгөгдсөн 
цэгүүдийн 
утгуудыг 
харьцуулах 
график. Энэ 
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графикийг веб 
график гэж бас 
нэрлэдэг.
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Hand tool (H) 

Ажлын талбарыг 
хөдөлгөнө.

 
 
Print Tiling tool 

Хэвлэх хуудасны заагийг 
тодорхойлно.

 
 
Zoom tool (Z) 

Томруулж харна.

Уншиж, судлах хэсэг 

Зүсэх, таслах багаж хэрэгслүүд
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ГШҮ 3. ДАВХАРГАТАЙ АЖИЛЛАХ

Adobe Illustrator программ нь давхаргад суурилсан ба Photoshop 
программаас ялгаатай нь обьект хандалтат программ юм. Өөрөөр хэлбэл нэг 
давхаргад хэд хэдэн бие даасан объектуудыг хамрууж болдог. Олон  давхарга 
үүсгэснээр объектуудыг төрөлжүүлэн удирдах болон хэвлэх идэвхжүүлэх 
үйлдлийг хийхэд хялбар юм. 

Давхаргын туслах самбарыг гаргаж ирэхдээ Window цэсийн Layers (F7) 
командыг дарна.

1. Давхаргын оъектыг ил харагдуулна.
2. Давхаргыг түгжих
3. Давхаргыг дэлгэх, хураах
4. Давхаргын илтгэгч өнгө
5. Layers туслах самбарын нэмэлт цэс
6. Хяналтын багана
7. Идэвхтэй давхарга
8. Идэвхтэй давхаргыг зурган төрлөөр гаргана.
9. Давхарга дахь объектын байршил
10.  Маск үүсгэх

Чадамжийн элемент 2 

          ГШҮ 3. ДАВХАРГАТАЙ АЖИЛЛАХ

Adobe Illustrator программ нь давхаргад суурилсан ба Photoshop программаас ялгаатай 
нь объект хандалтат программ юм. Өөрөөр хэлбэл нэг давхаргад хэд хэдэн бие даасан 
объектуудыг хамруулж болдог. Олон  давхарга үүсгэснээр объектуудыг төрөлжүүлэн 
удирдах болон хэвлэх идэвхжүүлэх үйлдлийг хийхэд хялбар юм. 

Давхаргын туслах самбарыг гаргаж ирэхдээ Window цэсийн Layers (F7) командыг 
дарна.

1.	Давхаргын объектыг ил харагдуулна.
2. Давхаргыг түгжих
3. Давхаргыг дэлгэх, хураах
4. Давхаргын илтгэгч өнгө
5. Layers туслах самбарын нэмэлт цэс
6. Хяналтын багана
7.	 Идэвхтэй давхарга
8. Идэвхтэй давхаргыг зурган төрлөөр гаргана.
9. Давхарга дахь объектын байршил
10.  Маск үүсгэх
11.  Дэд давхарга үүсгэх
12.  Шинэ давхарга үүсгэх

ЧАДАМЖИЙН ЭЛЕМЕНТ 2
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11.  Дэд давхарга үүсгэх
12.  Шинэ давхарга үүсгэх
13.  Идэвхтэй давхаргыг устгах

Давхаргын нэрийг солихдоо давхаргын нэр дээр 2 дарж сольж бичнэ.

Давхаргуудыг хулгана ашиглан чирэх замаар байрлалыг өөрчилж зөөнө. 
Давхаргыг хуулахдаа:

1. Хуулах давхарга дээрээ даран ALT товчлуурыг дараастай чирч 
байрлуулна.

2. Layers харилцах талбарын баруун буланд байрлах жижиг нэмэлт 
цонхноос Duplicate Layer гэж хуулбарлана.

Гаднаас давхарга оруулах:
1. Давхар файл нээгдсэн хуулах объектуудыг идэвхжүүлэн нөгөө файл руу 

чирэх замаар хуулна. 
2. Объектуудыг идэвхжүүлэн Copy команд ашиглах ба Paste команд 

ашиглахдаа Layers харилцах талбарын баруун буланд байрлах жижиг 
нэмэлт цонхноос Paste Remembers Layers- г чагталсан байна. Энэ команд 
нь оруулж буй объектыг давхаргын хамт хуулна. 

 

Уншиж, судлах хэсэг 
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Уншиж, судлах хэсэг 

13.  Идэвхтэй давхаргыг устгах

Давхаргын нэрийг солихдоо давхаргын нэр дээр 2 дарж сольж бичнэ.
Давхаргуудыг хулгана ашиглан чирэх замаар байрлалыг өөрчилж зөөнө. 

Давхаргыг хуулахдаа:

1.	Хуулах давхарга дээрээ даран ALT товчлуурыг дараастай чирч байрлуулна.
2. Layers харилцах талбарын баруун буланд байрлах жижиг нэмэлт цонхноос Duplicate 
Layer гэж хуулбарлана.

Гаднаас давхарга оруулахдаа:

1.	Давхар файл нээгдсэн хуулах объектуудыг идэвхжүүлэн нөгөө файл руу чирэх замаар 
хуулна. 
2. Объектуудыг идэвхжүүлэн Copy команд ашиглах ба Paste команд ашиглахдаа Layers 
харилцах талбарын баруун буланд байрлах жижиг нэмэлт цонхноос Paste Remembers 
Layers- г чагталсан байна. Энэ команд нь оруулж буй объектыг давхаргын хамт хуулна.

УНШИЖ СУДЛАХ ХЭСЭГ
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Давхаргуудыг нэгтгэх:
Нэгтгэх давхаргуудаа идэвхжүүлээд Layers харилцах талбарын баруун 
буланд байрлах жижиг нэмэлт цонхноос Merge Selected -ыг сонгоно.

Маск үүсгэх:

Давхаргуудыг өөр хооронд нь давхцсан хэсгээр нь далдлах, давхаргыг өөр 
бусад давхаргын хэлбэрт оруулах зэрэг үйлдлийг layers туслах самбарын Mask 
горимоор гүйцэтгэх боломжтой.

Чадамжийн элемент 2 

142

Давхаргуудыг нэгтгэх:
Нэгтгэх давхаргуудаа идэвхжүүлээд Layers харилцах талбарын баруун 
буланд байрлах жижиг нэмэлт цонхноос Merge Selected -ыг сонгоно.

Маск үүсгэх:

Давхаргуудыг өөр хооронд нь давхцсан хэсгээр нь далдлах, давхаргыг өөр 
бусад давхаргын хэлбэрт оруулах зэрэг үйлдлийг layers туслах самбарын Mask 
горимоор гүйцэтгэх боломжтой.

Чадамжийн элемент 2 

Давхаргуудыг нэгтгэхдээ:

Нэгтгэх давхаргуудаа идэвхжүүлээд Layers харилцах талбарын баруун буланд байрлах 
жижиг нэмэлт цонхноос Merge Selected -ыг сонгоно.

Маск үүсгэх:

Давхаргуудыг өөр хооронд нь давхацсан хэсгээр нь далдлах, давхаргыг өөр бусад 
давхаргын хэлбэрт оруулах зэрэг үйлдлийг layers туслах самбарын Mask горимоор 
гүйцэтгэх боломжтой.

ЧАДАМЖИЙН ЭЛЕМЕНТ 2
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ГШҮ 4. ТЕКСТ БОЛОН ДҮРСТЭЙ АЖИЛЛАХ

 Бичвэр оруулахдаа тексттэй ажиллах хэрэгслийг ашиглан оруулах ба 
тухайн хэрэгсэл дээр товшин идэвхжүүлсний дараа заагчийг бичвэр байрлах 
газар товшсоноор бичнэ.

Бичвэр оруулахад цэсийн мөрний доор хэрэгслийн тохиргооны мөр гарч ирэх ба 
үсгийн фонд, хэмжээ, хүрээ, өнгө, байрлал зэргийг тохируулна.

Дүрсийг дагуулан бичих хэрэгсэл дээр дарж оруулсан дүрсний хүрээн дээр  
заагчийг байрлуулан бичих, дүрс дотор бичих хэрэгслийг ашиглан заагчийг дүрс 
дотор байрлуулан бичих, хөндлөн, босоо бичих гэх мэтчилэн олон төрлөөр бичиж 
болно. 

   

Дээрх нэмэлт хэрэгслийг гаргаж ирэхдээ TOOLS хэрэгслийн мөрийн доор байрлах 
гурван сум дээр товшиход нэмэлт цонх гарах ба баруун дээд буланд байрлах 
тохиргооны товч дээр дарж Basic гэсэн командыг Advanced болгон өөрчилнө. 

Бичвэрийг энд оруулж бичнэ.

Уншиж, судлах хэсэг 
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Уншиж, судлах хэсэг 

Бичвэр оруулахад цэсийн мөрний доор хэрэгслийн тохиргооны мөр гарч ирэх ба 
үсгийн фонд, хэмжээ, хүрээ, өнгө, байрлал зэргийг тохируулна.

Дүрсийг дагуулан бичих хэрэгсэл дээр дарж оруулсан дүрсний хүрээн дээр  заагчийг 
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Дээрх нэмэлт хэрэгслийг гаргаж ирэхдээ TOOLS хэрэгслийн мөрийн доор байрлах 
гурван сум дээр товшиход нэмэлт цонх гарах ба баруун дээд буланд байрлах тохиргооны 
товч дээр дарж Basic гэсэн командыг Advanced болгон өөрчилнө. 

          ГШҮ 4. ТЕКСТ БОЛОН ДҮРСТЭЙ АЖИЛЛАХ

Бичвэр оруулахдаа тексттэй ажиллах хэрэгслийг ашиглан оруулах ба тухайн хэрэгсэл 
дээр товшин идэвхжүүлсний дараа заагчийг бичвэр байрлах газар товшсоноор бичнэ.

УНШИЖ СУДЛАХ ХЭСЭГ
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Дүрс ашиглах

	Хэрэгслийн мөрнөөс Rectangle хэрэгслийг сонгон авч хэрэгцээт дүрсээ 
зурна. 

 

Чадамжийн элемент 2 
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Дүрс ашиглах

	Хэрэгслийн мөрнөөс Rectangle хэрэгслийг сонгон авч хэрэгцээт дүрсээ 
зурна. 

 

Чадамжийн элемент 2 

Дүрс ашиглах

•	 Хэрэгслийн мөрнөөс Rectangle хэрэгслийг сонгон авч хэрэгцээт дүрсээ зурна. 

ЧАДАМЖИЙН ЭЛЕМЕНТ 2
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Үзэг хэрэглэн чөлөөт дүрс зурах 

	ToolBar-аас Pen tool авна.

	Эхлэлийн цэгийг хатгах

	Зурах гэж буй талбарт байрлуулан хулганаар нэг товшоод дараагийн цэгт 
очин дахин товших замаар дүрс үүсгэнэ. Хэрэв дүрсийг дугуйруулах бол 
дарах цэгийг удаан дарна. 

 

Уншиж, судлах хэсэг 
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Үзэг хэрэглэн чөлөөт дүрс зурах 

	ToolBar-аас Pen tool авна.

	Эхлэлийн цэгийг хатгах

	Зурах гэж буй талбарт байрлуулан хулганаар нэг товшоод дараагийн цэгт 
очин дахин товших замаар дүрс үүсгэнэ. Хэрэв дүрсийг дугуйруулах бол 
дарах цэгийг удаан дарна. 

 

Уншиж, судлах хэсэг 

Үзэг хэрэглэн чөлөөт дүрс зурах 

•	 ToolBar-аас Pen tool авна.
•	 Эхлэлийн цэгийг хатгах
•	 Зурах гэж буй талбарт байрлуулан хулганаар нэг товшоод дараагийн цэгт очин дахин 
товших замаар дүрс үүсгэнэ. Хэрэв дүрсийг дугуйруулах бол дарах цэгийг удаан дарна. 

УНШИЖ СУДЛАХ ХЭСЭГ
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Объектыг эргүүлэх 

1. Эргүүлэх объектоо сонгоод Selection хэрэгсэл ажиглан эргүүлнэ.

               

2. Мөн Rotate хэрэгслийг ашиглаж болно. Эргүүлэх дүрсээ сонгоод Rotate 
хэрэгслийг аваад 2 товшин тохиргооны цонхыг гаргана.

3. 
4. 
5. 
6. 
7. 
8. 
9. 
10. 
11. 
12. 

   

Дүрсийн хэлбэрийг засаж өөрчлөх

Direct Selection хэрэгслийг сонгон дүрсийн аль нэг цэг дээр заагчийг байрлуулан 
өөрчилнө.

Объектыг уусгалттай өнгөөр будах /Gradient хэрэгсэл/

 
                                                     
.

Жишээ.

Illustrator программд лого бүтээх

Жишээ болгож Microsoft компанийн хуучин логог хэрхэн 
бүтээхийг авч үзье. 

1. Шинэ файл үүсгэ. /File – new/
2. Rectangle Tool хэрэгслийг авч квадрат дүрс гаргана. Тэгш хэмтэй зурахын 

тулд гар дээрээс Shift товчийг дараастай зурна.
3. Зурсан дүрсээ дурын өнгөөр будаж хүрээгүй болгоно.

Будахын тулд шинж чанарын мөрийн эхний хэсгээс өнгөө сонгоно.
 

Уусгалтын төрлүүд

Хүрээний өнгө

Чадамжийн элемент 2 
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1. Эргүүлэх объектоо сонгоод Selection хэрэгсэл ажиглан эргүүлнэ.

               

2. Мөн Rotate хэрэгслийг ашиглаж болно. Эргүүлэх дүрсээ сонгоод Rotate 
хэрэгслийг аваад 2 товшин тохиргооны цонхыг гаргана.

3. 
4. 
5. 
6. 
7. 
8. 
9. 
10. 
11. 
12. 

   

Дүрсийн хэлбэрийг засаж өөрчлөх

Direct Selection хэрэгслийг сонгон дүрсийн аль нэг цэг дээр заагчийг байрлуулан 
өөрчилнө.

Объектыг уусгалттай өнгөөр будах /Gradient хэрэгсэл/

 
                                                     
.

Жишээ.

Illustrator программд лого бүтээх

Жишээ болгож Microsoft компанийн хуучин логог хэрхэн 
бүтээхийг авч үзье. 

1. Шинэ файл үүсгэ. /File – new/
2. Rectangle Tool хэрэгслийг авч квадрат дүрс гаргана. Тэгш хэмтэй зурахын 

тулд гар дээрээс Shift товчийг дараастай зурна.
3. Зурсан дүрсээ дурын өнгөөр будаж хүрээгүй болгоно.

Будахын тулд шинж чанарын мөрийн эхний хэсгээс өнгөө сонгоно.
 

Уусгалтын төрлүүд

Хүрээний өнгө
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Дүрсийн хэлбэрийг засаж өөрчлөх
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4. Зурсан квадрат дүрсийг 4 тэнцүү хэсэгт хуваасан мэт болгоно. Үүний тулд Rectan-
gle Tool хэрэгслийг авч дүрсний голд босоо хэлбэрийн дүрс гаргана. Цагаанаар будаж, 
хүрээгүй болгоно. Rotate хэрэгсэл ашиглан 90 градус эргүүлэн Copy командыг дарж 
хуулбарлан хөндлөн байрлуулна.

УНШИЖ СУДЛАХ ХЭСЭГ
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4. Зурсан квадрат дүрсийг 4 тэнцүү хэсэгт хуваасан мэт болгоно. Үүний тулд 
Rectangle Tool хэрэгслийг авч дүрсний голд босоо хэлбэрийн дүрс гаргана. 
Цагаанаар будаж, хүрээгүй болгоно. Rotate хэрэгсэл ашиглан 90 градус 
эргүүлэн Copy командыг дарж хуулбарлан хөндлөн байрлуулна.

 

5. Хувааж зурсан 2 дүрсийг нэгтгэнэ. 
2 дүрсийг зэрэг сонгохын тулд гар дээрээс Shift товчийг дарж сонгоно. 
Нэгтгэх командыг гаргахын тулд Window-Pathfinder-ийг сонгож туслах 
самбарыг гаргаж ирнэ. 

 
Shape Modes -Unite командыг сонгож 2 дүрсийг нэгтгэнэ. 

6. Суурь болох квадрат дүрс 4 хуваагдсан байдалтай харагдах ба суурь 
дүрсийг идэвхжүүлэн туг хэлбэртэй болгоно. Дүрсийг сонгоод Effect-Wrap-
Flag командыг сонгож харагдах байдал буюу Preview командыг чагтлаад 
харагдцыг харж байгаад утга өгч OK товч дарна. 

Чадамжийн элемент 2 
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7. Дээд талд байрлах + дүрсийн хэмжээг томсгоно. Тэгш хэмтэй томруулахын 
тулд гар дээрээс Alt + Shift товчны хослолыг дарна. 

8. + дүрсийг туг хэлбэртэй болгоно. Мөн дүрсийг сонгоод Effect -> Wrap-> 
Flag команд ашиглана. 

9. + дүрсийг сонгоод Object-Expand Appearance командыг сонгоно. 

Уншиж, судлах хэсэг 
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тулд гар дээрээс Alt + Shift товчны хослолыг дарна. 
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Flag команд ашиглана. 

9. + дүрсийг сонгоод Object-Expand Appearance командыг сонгоно. 

Уншиж, судлах хэсэг 

7.	Дээд талд байрлах + дүрсийн хэмжээг томсгоно. Тэгш хэмтэй томруулахын тулд гар 
дээрээс Alt + Shift товчны хослолыг дарна. 
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УНШИЖ СУДЛАХ ХЭСЭГ
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10. Мөн суурь квадрат дүрсийг сонгоод үйлдлийг давтана. (Object - Expand 
Appearance)

11.  Дүрсүүдийг хамт идэвхжүүлээд Pathfinder туслах самбарын Minus front 
командыг сонгож 4 хэсэгт салгана. 

        

Чадамжийн элемент 2 
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10. Мөн суурь квадрат дүрсийг сонгоод үйлдлийг давтана. (Object - Expand 
Appearance)

11.  Дүрсүүдийг хамт идэвхжүүлээд Pathfinder туслах самбарын Minus front 
командыг сонгож 4 хэсэгт салгана. 

        

Чадамжийн элемент 2 9. + дүрсийг сонгоод Object-Expand Appearance командыг сонгоно. 

10. Мөн суурь квадрат дүрсийг сонгоод үйлдлийг давтана. (Object - Expand Appearance)

11. Дүрсүүдийг хамт идэвхжүүлээд Pathfinder туслах самбарын Minus front командыг 
сонгож 4 хэсэгт салгана. 

ЧАДАМЖИЙН ЭЛЕМЕНТ 2
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12. Үүссэн дөрвөн дүрсийг тус тусад нь сонгож ууссан өнгөөр будна. 
Дүрсийг тус тусад нь сонгохын тулд гар дээрээс Ctrl + Shift товчны хослолыг 
дарж хулганаар сонгоно. Уусалттайгаар будахын тулд Gradient туслах 
самбарыг нээж 2 өнгөө сонгоно. Type хэсэгт Radial сонголтыг хийнэ. Өнгийг 
Swatches туслах самбар дээрээс сонгоно. 

Уусалтыг аль хэсэгт шилжүүлэхийг Gradient tool хэрэгслийг сонгож тохируулж 
өгнө. 

13. Дүрсийг тохиромжтой байдлаар эргүүлнэ. 
Дүрсийг сонгоод дурын буланд хулганыг байрлуулахад эргүүлэх 
боломжтой байна. 

Уншиж, судлах хэсэг 
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14. Арын дугуй фоныг хийнэ. 
Ellipse tool хэрэгслийг сонгож дугуй фоныг зурна. Тэгш хэмтэй зурахын тулд 
гар дээрээс Shift товчийг дарна. Дугуй дүрс логоны дээд талд зурагдах тул 
цаад талд нь байрлуулахын тулд дүрс дээр хулганы баруун товчийг дарж 
Arrange - Send to Back командыг сонгоно.  Эсвэл гараас CTRL+[ товчлуурын 
хослолыг дарна.

15. Дугуй дүрсийг тохиромжтой өнгөөр будна.
Дүрсэд сүүдэр оруулж өгнө. Effect-Stylize-Drop Shadow… командыг сонгож 
харагдах байдлыг чагтлан хэвжүүлнэ. 

               

Чадамжийн элемент 2 
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командыг сонгоно.  Эсвэл гараас CTRL+[ товчлуурын хослолыг дарна.

15. Дугуй дүрсийг тохиромжтой өнгөөр будна.
Дүрснүүдэд сүүдэр оруулж өгнө. Effect-Stylize-Drop Shadow… командыг сонгож харагдах 
байдлыг чагтлан хэвжүүлнэ. 

ЧАДАМЖИЙН ЭЛЕМЕНТ 2
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ГШҮ 5. ЭФФЕКТ АШИГЛАХ

 Дүрс болон текстийг төрөл бүрээр хувирган ашиглахад Illustrator программын 
өөрийн эффект /нөлөө/ болон Photoshop программын эффектийг ашиглан 
өөрчлөлтүүдийг хийж болно. Effect цэсэд байрлах эффектүүдийг ашиглана.

 
Illustrator Effect ашиглах зөвлөмж

• График хэв маяг – график хэв маягийг ашиглан цаг хэмнэж болно.

• Эффект оруулах обьектыг заавал сонгосон байх шаардлагатай.

• Бүх эффектийг хурдан арилгахын тулд D товч дээр дарна.

Illustrator Effects жишээгээр харуулья.

1. Тэгш өнцөгтийн өнцгийг өөрчилье. 

a.  хэрэглүүрийг авч тэгш өнцөгт үүсгэнэ.

b. Effects > Stylize > Round Corners эффектийг дарахад доорх цонх гарах ба 
өнцгийн радиусын хэмжээг өгч тохируулна.

Уншиж, судлах хэсэг 
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өнцгийн радиусын хэмжээг өгч тохируулна.

Уншиж, судлах хэсэг 

Illustrator Effect ашиглах зөвлөмж
•	 График хэв маяг – график хэв маягийг ашиглан цаг хэмнэж болно.
•	 Эффект оруулах объектыг заавал сонгосон байх шаардлагатай.
•	 Бүх эффектийг хурдан арилгахын тулд D товч дээр дарна.

Illustrator Effects жишээгээр харуулъя.

1.	Тэгш өнцөгтийн өнцгийг өөрчилье.

a. хэрэглүүрийг аван тэгш өнцөгт үүсгэнэ.
b. Effects > Stylize > Round Corners эффектийг дарахад доорх цонх гарах ба өнцгийн 
радиусын хэмжээг өгч тохируулна.

          ГШҮ 5. ЭФФЕКТ АШИГЛАХ

Дүрс болон текстийг төрөл бүрээр хувирган ашиглахад Illustrator программын өөрийн 
эффект /нөлөө/ болон Photoshop программын эффектийг ашиглан өөрчлөлтүүдийг 
хийж болно. Effect цэсэд байрлах эффектүүдийг ашиглана.

УНШИЖ СУДЛАХ ХЭСЭГ
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Round Corners эффект нь объектыг сунгах үед дугуй 
булангуудыг гажуудуулахгүй ба төгс дугуй булангуудыг үүсгэнэ.

2. Zig Zag Effect

Шулуун дүрс үүсгэн Effects > Distort & Transform > Zig Zag командыг дарж хэмжээ 
болон сегментийн утгыг оруулна. Corner сонголтыг хийхэд хурц өнцөгтэй гарна.

Чадамжийн элемент 2 
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болон сегментийн утгыг оруулна. Corner сонголтыг хийхэд хурц өнцөгтэй гарна.

Чадамжийн элемент 2 

Round Corners эффект нь объектыг сунгах үед дугуй булангуудыг гажуудуулахгүй ба 
төгс дугуй булангуудыг үүсгэнэ. 

2. Zig Zag Effect
Шулуун дүрс үүсгэн Effects > Distort & Transform > Zig Zag командыг дарж хэмжээ болон 
сегментийн утгыг оруулна. Corner сонголтыг хийхэд хурц өнцөгтэй гарна.

ЧАДАМЖИЙН ЭЛЕМЕНТ 2
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Smooth сонголтыг хийхэд мохоо өнцөгтэй буюу долгион мэт болно.

Тойрог зурж, зурагт үзүүлсэн тохиргоогоор Zig Zag 
эффектийг хэрэглэснээр хэлбэрийг өөрчилнө.

Zig Zag эффект ашиглан  дүрсүүдийг доорх байдлаар өөрчилнө.

Уншиж, судлах хэсэг 
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Smooth сонголтыг хийхэд мохоо өнцөгтэй буюу долгион мэт болно.
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эффектийг хэрэглэснээр хэлбэрийг өөрчилнө.

Zig Zag эффект ашиглан  дүрсүүдийг доорх байдлаар өөрчилнө.

Уншиж, судлах хэсэг 
Smooth сонголтыг хийхэд мохоо өнцөгтэй буюу долгион мэт болно. 

Тойрог зурж, зурагт үзүүлсэн тохиргоогоор Zig Zag эффектийг хэрэглэснээр хэлбэрийг 
өөрчилнө. 

Zig Zag эффект ашиглан  дүрсүүдийг доорх байдлаар өөрчилнө.
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3. Pucker & Bloat Effect

Тэгш дугуй дүрсийг зураад Effects > Distort & Transform > Pucker & Bloat хасах 
хувь руу бууруулан алмаз хэлбэрийн дүрсийг үүсгэнэ.

Polygon shape буюу олон өнцөгт дүрсийг доорх хэлбэр рүү шилжүүлж болно.

Чадамжийн элемент 2 

УНШИЖ СУДЛАХ ХЭСЭГ
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Мөн олон өнцөгт дүрсийг ашиглан Pucker & Bloat 
сонголтыг нэмэх хувь руу өсгөхөд цэцэг хэлбэртэй болно.

4. Transform Effect

Доорх жишээ нь Effects > Distort & Transform > Transform эффектийн тусламжтайгаар 
зураас бүхий объектын 30 градусын өнцгөөр 12 хувь хуулбарлаж болохыг харуулж 
байна.

Уншиж, судлах хэсэг 

3. Pucker & Bloat Effect
Тэгш дугуй дүрсийг зураад Effects > Distort & Transform > Pucker & Bloat хасах хувь руу 
бууруулан алмаз хэлбэрийн дүрсийг үүсгэнэ.

Мөн олон өнцөгт дүрсийг ашиглан Pucker & Bloat сонголтыг нэмэх хувь руу өсгөхөд 
цэцэг хэлбэртэй болно

Polygon shape буюу олон өнцөгт дүрсийг доорх хэлбэр рүү шилжүүлж болно.

ЧАДАМЖИЙН ЭЛЕМЕНТ 2
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4. Transform Effect

Доорх жишээ нь Effects > Distort & Transform > Transform эффектийн тусламжтайгаар 
зураас бүхий объектын 30 градусын өнцгөөр 12 хувь хуулбарлаж болохыг харуулж 
байна.

Уншиж, судлах хэсэг 

4. Transform Effect
Доорх жишээ нь Effects > Distort & Transform > Transform эффектийн тусламжтайгаар 
зураас бүхий объектын 30 градусын өнцгөөр 12 хувь хуулбарлаж болохыг харуулж 
байна.

5. Roughen Effect
Effects > Distort & Transform > Roughen Effect ашиглан мод зурж, модыг бодитой мэт 
харагдуулъя.

Transform эффектийг ашиглан доорх зургийг дуурайлган хувилаарай.
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Transform эффектийг ашиглан доорх зургийг дуурайлган хувилаарай.

5. Roughen Effect

Effects > Distort & Transform > Roughen Effect ашиглан мод зурж, модыг бодитой 
мэт харагдуулъя.

6. Scribble Effect

Effects > Stylize > Scribble эффект нь зурсан мэт харагдуулна. Roughen 
эффекттэй харьцуулав.

Чадамжийн элемент 2 

158

Transform эффектийг ашиглан доорх зургийг дуурайлган хувилаарай.

5. Roughen Effect

Effects > Distort & Transform > Roughen Effect ашиглан мод зурж, модыг бодитой 
мэт харагдуулъя.

6. Scribble Effect

Effects > Stylize > Scribble эффект нь зурсан мэт харагдуулна. Roughen 
эффекттэй харьцуулав.

Чадамжийн элемент 2 

УНШИЖ СУДЛАХ ХЭСЭГ
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7. Window>Graphic Style Librareis  

Төрөл бүрийн эффектийн бэлэн загвар бүхий цонхыг Window>Graphic Style 
Librareis> ашиглан гаргана.

Уншиж, судлах хэсэг 

159

7. Window>Graphic Style Librareis  

Төрөл бүрийн эффектийн бэлэн загвар бүхий цонхыг Window>Graphic Style 
Librareis> ашиглан гаргана.

Уншиж, судлах хэсэг 
6. Scribble Effect
Effects > Stylize > Scribble эффект нь зурсан мэт харагдуулна. Roughen эффекттэй 
харьцуулав.

7.	Window>Graphic Style Libraries  
Төрөл бүрийн эффектийн бэлэн загвар бүхий цонхыг Window>Graphic Style Libraries> 
ашиглан гаргана.

ЧАДАМЖИЙН ЭЛЕМЕНТ 2
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Window>Graphic Style Librareis>Image effect

Window>Graphic Style Librareis>Textures

Чадамжийн элемент 2 

160

Window>Graphic Style Librareis>Image effect

Window>Graphic Style Librareis>Textures

Чадамжийн элемент 2 

160

Window>Graphic Style Librareis>Image effect

Window>Graphic Style Librareis>Textures

Чадамжийн элемент 2 

Window>Graphic Style Libraries>Image effect

Window>Graphic Style Libraries>Textures

6. Scribble Effect
Effects > Stylize > Scribble эффект нь зурсан мэт харагдуулна. Roughen эффекттэй 
харьцуулав.

УНШИЖ СУДЛАХ ХЭСЭГ
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8. Warp болон 3D.

Уншиж, судлах хэсэг 

8. Warp болон 3D.

ЧАДАМЖИЙН ЭЛЕМЕНТ 2
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Алхам 2. Нүд, хацар, хөмсөг зурах
8 x 8 px нүд зурна. Selection Tool (V) хэрэгсэл ашиглан Alt товчлуурын тусламжтайгаар 
заагуурыг дарсан чигээрээ чирч хуулбарлана.
12 х 6 пикселийн хэмжээтэй ягаан өнгийн зууван зурна. Хөмсөг үүсгэхийн тулд 
хуулбарлан ижил зууван дүрс ашиглана. Өнгийг саарал болгон өөрчилж, туулайг 
гайхшируулсан эсвэл найрсаг харагдуулахын тулд дүрсийг бага зэрэг эргүүлээрэй.
Хамар үүсгэхдээ зууван дүрс үүсгэж, нүүрний төвд байрлуулна. Нүдний өнгийг сонгохын 
тулд Eyedropper Tool (I) хэрэглээрэй.
Хос элемент бүрийг бүлэглэн (Ctrl-G), бүх дүрсийг сонгоод Align самбар дээрх Horizon-
tal Align Center дээр дарна. 

ДАДЛАГЫН АЖИЛ
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1. ТУУЛАЙН БӨЖИН ЗУРАХ

Алхам 1. Нүүрний хэлбэр гаргах

Ellipse Tool (L) багаж ашиглан 115 x 85px хэмжээтэй цагаан өнгийн дугуй дүрс 
үүсгэнэ.

Direct Selection Tool (A) ашиглан дугуй дүрсийг засварлана.

Алхам 2. Нүд, хацар, хөмсөг зурах

8 x 8 px нүд зурна. Selection Tool (V) хэрэгсэл ашиглан Alt товчлуурын 
тусламжтайгаар заагуурыг дарсан чигээрээ чирч хуулбарлана.

12 х 6 пикселийн хэмжээтэй ягаан өнгийн зууван зурна. Хөмсөг үүсгэхийн тулд 
хуулбарлан ижил эллипс дүрс ашиглана. Өнгийг саарал болгон өөрчилж, туулайг 
гайхшруулж, найрсаг харагдуулахын тулд дүрсийг бага зэрэг эргүүлээрэй.

Хамар үүсгэхдээ эллипс дүрс үүсгэж, нүүрний төвд байрлуулна. Нүдний өнгийг 
сонгохын тулд Eyedropper Tool (I) хэрэглээрэй.

Хос элемент бүрийг бүлэглэн (Ctrl-G), бүх дүрсийг сонгоод Align самбар дээрх 
Horizontal Align Center дээр дарна. 

Дадлагын ажил

1. ТУУЛАЙН БӨЖИН ЗУРАХ

Алхам 1. Нүүрний хэлбэр гаргах
Ellipse Tool (L) багаж ашиглан 115 x 85px хэмжээтэй цагаан өнгийн дугуй дүрс үүсгэнэ.
Direct Selection Tool (A) ашиглан дугуй дүрсийг засварлана.
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Дадлагын ажил

Алхам 3. Ам зурах

12 x 12 px хэмжээтэй, хар ягаан өнгийн хүрээтэй зөв тойрог үүсгэнэ. Scissors 
хэрэглүүрийг (C) ашиглан хоёр талын бэхэлгээний цэгийг товшоод, дүрсийг 
салгана. Тойргийн дээд талыг устгана.

Alt дарж хагас тойргийг баруун тийш чирэн хуулбар үүсгэнэ.

Stroke самбар дээрээс хүрээний өргөнийг тохируулах боломжтой. Weight-ийг 2 pt, 
үзүүрийг Round Cap болгож тохируулна. Богино босоо 2 pt шугам нэмж хамартай 
амаа холбоно.
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ДАДЛАГЫН АЖИЛ

Алхам 3. Ам зурах
12 x 12 px хэмжээтэй, хар ягаан өнгийн хүрээтэй зөв тойрог үүсгэнэ. Scissors хэрэглүүрийг 
(C) ашиглан хоёр талын бэхэлгээний цэгийг товшоод, дүрсийг салгана. Тойргийн дээд 
талыг устгана.
Alt дарж хагас тойргийг баруун тийш чирэн хуулбар үүсгэнэ.
Stroke самбар дээрээс хүрээний өргөнийг тохируулах боломжтой. Weight-ийг 2 pt, 
үзүүрийг Round Cap болгож тохируулна. Богино босоо 2 pt шугам нэмж хамартай амаа 
холбоно.

Алхам 4. Нүдний шил хийх
Туулайны нүүрэн дээр дугуй шил зүүцгээе. 55 x 55 px хэмжээтэй, ягаан өнгийн 3 pt 
өргөнтэй хүрээ бүхий тойрог хийгээд Alt товчлуур даран чирч хуулбарлаад, эсрэг тал 
руу байрлуулна. Ам хийсэн нуман дүрсийг хуулж доошоо эргүүлэн нүдний шилийг 
холбоно.
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Алхам 4. Нүдний шил хийх

Туулайны нүүрэн дээр дугуй шил зүүцгээе. 55 x 55 px хэмжээтэй, ягаан өнгийн 
3 pt өргөнтэй хүрээ бүхий тойрог хийгээд Alt товчлуур даран чирч хуулбарлаад, 
эсрэг тал руу байрлуулна. Ам хийсэн нуман дүрсийг хуулж доошоо эргүүлэн 
нүдний шилийг холбоно.

Дадлагын ажил
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Алхам 4. Нүдний шил хийх

Туулайны нүүрэн дээр дугуй шил зүүцгээе. 55 x 55 px хэмжээтэй, ягаан өнгийн 
3 pt өргөнтэй хүрээ бүхий тойрог хийгээд Alt товчлуур даран чирч хуулбарлаад, 
эсрэг тал руу байрлуулна. Ам хийсэн нуман дүрсийг хуулж доошоо эргүүлэн 
нүдний шилийг холбоно.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Алхам 6. Чихний дотор хэсгийг хийх
Rotate Tool (R) дээр давхар товшоод өнцгийг 20 градус болгож, тохируулан эргүүлээд 
хуулбарлаж урд талд байрлуулна. Дүрсийг жижиг болгож, чихний дотор хэсгийг 
дүрслэн ягаан өнгөөр дүүргэ.

Алхам 5. Чихний гадар хэсгийг хийх
22 x 75 px цайвар саарал зууван дүрс авна. Direct Selection (A) сонгох хэрэгслээр дээд ба 
доод цэгүүдийг сонгоод хяналтын самбараас сонгосон цэгүүдийг Convert команд дээр 
дарж өөрчилнө. 
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Алхам 5. Чихний гадар хэсгийг хийх

22 x 75 px цайвар саарал эллипс дүрс авна. Direct Selection (A) сонгох 
хэрэгслээр дээд ба доод цэгүүдийг сонгоод хяналтын самбараас сонгосон 
цэгүүдийг Convert команд дээр дарж өөрчилнө. 

 

Алхам 6. Чихний дотор хэсгийг хийх
Rotate Tool (R) дээр давхар товшоод өнцгийг 20 градус болгож, тохируулан 
эргүүлээд хуулбарлаж урд талд байрлуулна. Дүрсийг жижиг болгож, чихний дотор 
хэсгийг дүрслэн ягаан өнгөөр дүүргэ.

Дараа нь хоёр талын 
бэхэлгээний цэгүүдийг 
сонгоод бага зэрэг 
тэлж өргөн болгоно.

Дадлагын ажил
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Алхам 5. Чихний гадар хэсгийг хийх

22 x 75 px цайвар саарал эллипс дүрс авна. Direct Selection (A) сонгох 
хэрэгслээр дээд ба доод цэгүүдийг сонгоод хяналтын самбараас сонгосон 
цэгүүдийг Convert команд дээр дарж өөрчилнө. 

 

Алхам 6. Чихний дотор хэсгийг хийх
Rotate Tool (R) дээр давхар товшоод өнцгийг 20 градус болгож, тохируулан 
эргүүлээд хуулбарлаж урд талд байрлуулна. Дүрсийг жижиг болгож, чихний дотор 
хэсгийг дүрслэн ягаан өнгөөр дүүргэ.

Дараа нь хоёр талын 
бэхэлгээний цэгүүдийг 
сонгоод бага зэрэг 
тэлж өргөн болгоно.

Дадлагын ажил
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Алхам 7. Чихийг хуулбарлах
Чихний хоёр хэсгийг (Ctrl+G) бүлэглэж, Reflect Tool (O) дээр давхар товшиж, босоо 
тэнхлэгийг сонгоно. Хоёр дахь чихийг үүсгэхийн тулд Copy команд дээр дарна.

Алхам 8. Чихийг байрлуулах
Бэлэн болсон 2 чихийг туулайн толгойд тааруулан байрлуулах ба ард нь гаргахын тулд 
хулганы баруун товч дээр дарж, Send to Back (Shift-Control-[) командыг дарна.
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Алхам 7. Чихийг хуулбарлах

Чихний хоёр хэсгийг (Ctrl+G) бүлэглэж, Reflect Tool (O) дээр давхар товшиж, босоо 
тэнхлэгийг сонгоно. Хоёр дахь чихийг үүсгэхийн тулд Copy команд дээр дарна.

Алхам 8. Чихийг байрлуулах

Бэлэн болсон 2 чихийг туулайн толгойд тааруулан байрлуулах ба ард нь гаргахын 
тулд хулганы баруун товч дээр дарж, Send to Back (Shift-Control-[) командыг дарна.

Дадлагын ажил
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Алхам 7. Чихийг хуулбарлах

Чихний хоёр хэсгийг (Ctrl+G) бүлэглэж, Reflect Tool (O) дээр давхар товшиж, босоо 
тэнхлэгийг сонгоно. Хоёр дахь чихийг үүсгэхийн тулд Copy команд дээр дарна.

Алхам 8. Чихийг байрлуулах

Бэлэн болсон 2 чихийг туулайн толгойд тааруулан байрлуулах ба ард нь гаргахын 
тулд хулганы баруун товч дээр дарж, Send to Back (Shift-Control-[) командыг дарна.

Дадлагын ажилДАДЛАГЫН АЖИЛ



155

Алхам 2. Духан дээрх зураас гаргах
Ellipse (L) хэрэглүүрийг аваад толгойн дээд ирмэгийн голд 15 x 45 px хэмжээтэй зууван 
үүсгэж, хоёр талд нь хоёр жижиг зууван нэмнэ.
Бүх зууван болон толгойг сонгож Shape Builder (Shift-M) хэрэгслийг аваад, Alt товчийг 
дараад устгахыг хүссэн хэсгүүдээ хулганаар татан устгана. 

2. МУУРЫН ЗУЛЗАГА ЗУРАХ

Алхам 1. Бөжингийн толгойн суурь ба царайг ашиглан муурын зулзага хийх
Бөжингийн толгойн суурь ба царайг хуулбарлан нүд дээр нь 2 pt богино зураас нэмж 
сормуус үүсгэнэ.
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2. МУУРЫН ЗУЛЗАГА ЗУРАХ

Алхам 1. Бөжингийн толгойн суурь ба царайг ашиглан муурын зулзага хийх

Бөжингийн толгойн суурь ба царайг хуулбарлан нүд дээр нь 2 pt богино зураас 
нэмж сормуус үүсгэнэ.

Алхам 2. Духан дээрх зураас гаргах

Ellipse (L) хэрэглүүрийг аваад толгойн дээд ирмэгийн голд 15 x 45 px хэмжээтэй 
зууван үүсгэж, хоёр талд нь хоёр жижиг зууван нэмнэ.

Бүх зууван болон толгойг сонгож Shape Builder (Shift-M) хэрэгслийг аваад, Alt 
товчийг дараад устгахыг хүссэн хэсгүүдээ хулганаар татан устгана. 

Дадлагын ажил
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2. МУУРЫН ЗУЛЗАГА ЗУРАХ

Алхам 1. Бөжингийн толгойн суурь ба царайг ашиглан муурын зулзага хийх

Бөжингийн толгойн суурь ба царайг хуулбарлан нүд дээр нь 2 pt богино зураас 
нэмж сормуус үүсгэнэ.

Алхам 2. Духан дээрх зураас гаргах

Ellipse (L) хэрэглүүрийг аваад толгойн дээд ирмэгийн голд 15 x 45 px хэмжээтэй 
зууван үүсгэж, хоёр талд нь хоёр жижиг зууван нэмнэ.

Бүх зууван болон толгойг сонгож Shape Builder (Shift-M) хэрэгслийг аваад, Alt 
товчийг дараад устгахыг хүссэн хэсгүүдээ хулганаар татан устгана. 

Дадлагын ажил
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Алхам 3. Чих хийх

1. Polygon Tool-ийг авч 2 товшин гарч ирсэн цонхноос талуудын тоог 3 болгож 
тохируулан 65 x 60 px гурвалжин хийнэ. 

2. Гурвалжны дээд буланг Direct Selection Tool (A) хэрэглүүр сонгоод баруун 
тал руу нь чирнэ.

3. Anchor Point Tool (Shift-C) хэрэгслийг аваад чихний дээд хэсгийг дугуйруулна. 

Дадлагын ажил

ДАДЛАГЫН АЖИЛ



156

Алхам 3. Чих хийх
1.	Polygon Tool-ийг авч 2 товшин гарч ирсэн цонхноос талуудын тоог 3 болгож тохируулан 
65 x 60 px гурвалжин хийнэ. 
2. Гурвалжны дээд буланг Direct Selection Tool (A) хэрэглүүр сонгоод баруун тал руу нь 
чирнэ.
3. Anchor Point Tool (Shift-C) хэрэгслийг аваад чихний дээд хэсгийг дугуйруулна. 

Алхам 4. Чихний дотор талыг хийх
Дээд цэгийг баруун тийш чирч, дүрсийг хазайлгана. Дүрсийг хуулбарлах (Ctrl+C>Ctrl+F) 
ба хуулбарыг жижиг болгоно. Чихний дотоод хэсгийг дүрслэн ягаан өнгөөр дүүргэж 
өнгийг өөрчилнө.
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Алхам 4. Чихний дотор талыг хийх

Дээд цэгийг баруун тийш чирч, дүрсийг хазайлгана. Дүрсийг хуулбарлах (Ctrl+C>C-
trl+F) ба хуулбарыг жижиг болгоно. Чихний дотоод хэсгийг дүрслэн ягаан өнгөөр 
дүүргэж өнгийг өөрчилнө.

Дадлагын ажил
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Алхам 4. Чихний дотор талыг хийх

Дээд цэгийг баруун тийш чирч, дүрсийг хазайлгана. Дүрсийг хуулбарлах (Ctrl+C>C-
trl+F) ба хуулбарыг жижиг болгоно. Чихний дотоод хэсгийг дүрслэн ягаан өнгөөр 
дүүргэж өнгийг өөрчилнө.

Дадлагын ажил

ДАДЛАГЫН АЖИЛ
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Алхам 5
Чихээ эргүүлж, хулганы баруун товчийг даран Send to Back (Shift+Ctrl+[) нүүрний цаана 
байрлуулна. Reflect Tool (O) хэрэглүүрийг ашиглан чихийг босоо тэнхлэгийн дагуу 
эргүүлж, толгойн эсрэг талд хуулна. 

Алхам 6. Нүдний шил хийх 
Туулайн бөжинд хийсэн шилийг дуурайлган хийнэ. 
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Алхам 5

Чихээ эргүүлж, хулганы баруун товчийг даран Send to Back (Shift+C-
trl+[) нүүрний цаана байрлуулна. Reflect Tool (O) хэрэглүүрийг ашиглан 
чихийг босоо тэнхлэгийн дагуу эргүүлж, толгойн эсрэг талд хуулна.

Алхам 6. Нүдний шил хийх 

Туулайн бөжинд хийсэн шилийг дуурайлган хийнэ. 

Дадлагын ажил
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Алхам 5

Чихээ эргүүлж, хулганы баруун товчийг даран Send to Back (Shift+C-
trl+[) нүүрний цаана байрлуулна. Reflect Tool (O) хэрэглүүрийг ашиглан 
чихийг босоо тэнхлэгийн дагуу эргүүлж, толгойн эсрэг талд хуулна.

Алхам 6. Нүдний шил хийх 

Туулайн бөжинд хийсэн шилийг дуурайлган хийнэ. 

Дадлагын ажил ДАДЛАГЫН АЖИЛ
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3. ШИБА НОХОЙ ЗУРАХ

Алхам 1. Нүүр зурах
125 x 90 пикселийн улбар шар өнгийн зууван дүрсээр толгой хийж эхлээрэй. Direct 
Selection Tool (A) хэрэглүүр ашиглан хажуугийн зангуу цэгүүдийг сонгоод бага зэрэг 
доошлуулна. Толгойн хажуу талыг илүү хурц болгохын тулд зангууны бариулыг богино 
болгоно. Бөжингийн дүр төрхийг хуулбарлаж хөмсгийг цагаан өнгөтэй болгоно.

Алхам 2.
Line Segment Tool (\) эсвэл Pen Tool (P) хэрэглүүр ашиглан Shift товч ашиглан шулуун 
зурна. Effect > Distort & Transform > Zig Zag командыг ашиглан шулуун дүрсийг доорх 
байдлаар өөрчилнө.
•	 Size to 10 px
•	 Ridges per Segment to 3
•	 Points to Smooth 
Өөрчлөлт хийгээд дараа нь Object > Expand Appearance дарна.
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3. ШИБА НОХОЙ ЗУРАХ

Алхам 1. Нүүр зурах

125 x 90 пикселийн улбар шар өнгийн эллипсээс толгой хийж эхлээрэй. Direct Se-
lection Tool (A) хэрэглүүр ашиглан хажуугийн зангуу цэгүүдийг сонгоод бага зэрэг 
доошлуулна. Толгойн хажуу талыг илүү хурц болгохын тулд зангууны бариулыг 
богино болгоно. Бөжингийн дүр төрхийг хуулбарлаж хөмсгийг цагаан өнгөтэй 
болгоно.

Алхам 2.

Line Segment Tool (\) эсвэл Pen Tool (P) хэрэглүүр ашиглан Shift товч ашиглан 
шулуун зурна. Effect > Distort & Transform > Zig Zag командыг ашиглан шулуун 
дүрсийг доорх байдлаар өөрчилнө.

•	 Size to 10 px

•	 Ridges per Segment to 3

Дадлагын ажил
ДАДЛАГЫН АЖИЛ
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Алхам 3
Direct Selection Tool (A) ашиглан зангууны бариулыг нугалж шугамын үзүүрийг 
өөрчилнө.
Дараах зурган дээр үзүүлсэнтэй ижил үүсгэсэн зураасыг нүүрэн дээр нь байрлуулж, 
голлуулна. Голлуулахдаа шугам болон толгойг хоёуланг нь сонгоод Align самбар дээрх 
Horizontal Align Center дээр дарна.
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•	 Points to Smooth 

Өөрчлөлт хийгээд дараа нь Object > Expand Appearance дарна.

 

Алхам 3

Direct Selection Tool (A) ашиглан зангууны бариулыг нугалж шугамын үзүүрийг 
өөрчилнө.

Дараах зурган дээр үзүүлсэнтэй ижил үүсгэсэн зураасыг нүүрэн дээр нь 
байрлуулж, голлуулна. Голлуулахдаа шугам болон толгойг сонгоод Align самбар 
дээрх Horizontal Align Center дээр дарна.

Дадлагын ажил
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Алхам 4.

Нүүр болон зураас 2 дүрсийг сонгоод, Pathfinder самбар дээрх Divide товчийг 
дарж дүрсийг салгаад доод хэсгийг цагаан өнгөөр дүүргэнэ.

Дадлагын ажил

ДАДЛАГЫН АЖИЛ
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Алхам 4.

Нүүр болон зураас 2 дүрсийг сонгоод, Pathfinder самбар дээрх Divide товчийг 
дарж дүрсийг салгаад доод хэсгийг цагаан өнгөөр дүүргэнэ.

Дадлагын ажил

Алхам 4.
Нүүр болон зураас 2 дүрсийг сонгоод, Pathfinder самбар дээрх Divide товчийг дарж 
дүрсийг салгаад доод хэсгийг цагаан өнгөөр дүүргэнэ.

Алхам 5. Чих бүтээх
65 x 60 px хэмжээтэй улбар шар өнгийн гурвалжин дүрс гаргана. Effect>Warp>Arc 
команд руу орж Vertical Bend утгыг 20% болгоод OK товч дараад Object>Expand Ap-
pearance команд дээр дарна.
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Алхам 5. Чих бүтээх

65 x 60 px хэмжээтэй улбар шар өнгийн гурвалжин дүрс гаргана. Effect>Warp>Arc 
команд руу орж Vertical Bend утгыг 20% болгоод OK товч дараад Object>Expand 
Appearance команд дээр дарна.

Алхам 6.

Direct Selection Tool (A) хэрэглүүр ашиглан булангуудыг дугуй болгоно. Цэсийн 
мөрийн доор байрлах хяналтын самбар дээрх булангийн радиусыг 10 пиксел 
болгож тохируулна.

Дүрсийг хуулбарлаж (Ctrl+C>Ctrl+F) ба хуулбарыг жижгэрүүлнэ. Дүүргэлтийн 
өнгийг цагаан болгоно.

Дадлагын ажил

ДАДЛАГЫН АЖИЛ
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Алхам 6.
Direct Selection Tool (A) хэрэглүүр ашиглан булангуудыг дугуй болгоно. Цэсийн мөрийн 
доор байрлах хяналтын самбар дээрх булангийн радиусыг 10 пиксел болгож тохируулна.
Дүрсийг хуулбарлаж (Ctrl+C>Ctrl+F) ба хуулбарыг жижгэрүүлнэ. Дүүргэлтийн өнгийг 
цагаан болгоно.

Алхам 7. 
Бүтээсэн чихээ бүлэглэн (CTRL+G), Reflect Tool (O) хэрэглүүр ашиглан хуулбарлан 
байрлуулна. 
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Алхам 7. 

Бүтээсэн чихээ бүлэглэн (CTRL+G), Reflect Tool (O) хэрэглүүр ашиглан 
хуулбарлан байрлуулна. 

Дадлагын ажил
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Алхам 7. 

Бүтээсэн чихээ бүлэглэн (CTRL+G), Reflect Tool (O) хэрэглүүр ашиглан 
хуулбарлан байрлуулна. 

Дадлагын ажил

ДАДЛАГЫН АЖИЛ
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ДАДЛАГЫН АЖИЛ

4. БӨМБӨР ЗУРАХ

Алхам 1. Суурь үүсгэх
Бөмбөрийн дээд ба доод ирмэгийг 2 пикселийн булангийн радиустай 98 x 9 пикселийн 
хэмжээтэй ягаан тэгш өнцөгтөөр хийх ба хүрээгүй байна. Хуулбарлан байрлуулна.
Дөрвөлжин дүрс авч өнгийг бага зэрэг бүдэг ягаан өнгөөр дүүргээд хүрээгүй болгоно. 
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4. БӨМБӨР ЗУРАХ

Алхам 1. Суурь үүсгэх

Бөмбөрийн дээд ба доод ирмэгийг 2 пикселийн булангийн радиустай 98 x 9 
пикселийн хэмжээтэй ягаан тэгш өнцөгтөөр хийх ба хүрээгүй байна. Хуулбарлан 
байрлуулна.

Дөрвөлжин дүрс авч өнгийг бага зэрэг бүдэг ягаан өнгөөр дүүргээд хүрээгүй болгоно.

Алхам 2. Туг хийх

Pen Tool (P) эсвэл Line Segment Tool (\) хэрэглүүр ашиглан шулуун зурна.

Effect > Distort & Transform > Zig Zag командыг нээж доорх байдлаар тохиргоог 
хийнэ.

•	 Size to 26 px

•	 Ridges per segment to 4

•	 Points to Corner

Дараа нь  Object > Expand Appearance командыг дараад, Delete Anchor Point Tool    
(-) хэрэглүүр ашиглан хэрэггүй цэгийг устгана.

Дадлагын ажил

Алхам 2. Туг хийх
Pen Tool (P) эсвэл Line Segment Tool (\) хэрэглүүр ашиглан шулуун зурна.
Effect > Distort & Transform > Zig Zag командыг нээж доорх байдлаар тохиргоог хийнэ.
•	 Size to 26 px
•	 Ridges per segment to 4
•	 Points to Corner
Дараа нь  Object > Expand Appearance командыг дараад, Delete Anchor Point Tool    (-) 
хэрэглүүр ашиглан хэрэггүй цэгийг устгана.
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Алхам 3. Туг хийх

Үүсгэсэн дүрсээ сонгоод хулганы баруун товчийг товшин Join команд дээр дарж 
замыг нийлүүлээд, Shift-X товчийг дарж хүрээний өнгөний оронд дүүргэлтийн 
өнгө болгоно. 

Бөмбөрийн суурь дээр үүссэн гурвалжин дүрсүүдийг байрлуулаад хэмжээг нь 
өөрчилж, гурвалжин дүрсийг бөмбөрт тааруулан тэгшлээрэй.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Алхам 3. Туг хийх
Үүсгэсэн дүрсээ сонгоод хулганы баруун товчийг товшин Join команд дээр дарж замыг 
нийлүүлээд, Shift-X товчийг дарж хүрээний өнгөний оронд дүүргэлтийн өнгө болгоно. 
Бөмбөрийн суурь дээр үүссэн гурвалжин дүрсүүдийг байрлуулаад хэмжээг нь өөрчилж, 
гурвалжин дүрсийг бөмбөрт тааруулан тэгшлээрэй.

Алхам 4. Цохиур хийх
Дугуй дүрс болон тэгш өнцөгт дүрсийг ашиглан хийнэ.
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Алхам 4. Цохиур хийх

Дугуй дүрс болон тэгш өнцөгт дүрсийг ашиглан хийнэ.

Дадлагын ажил
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Алхам 4. Цохиур хийх

Дугуй дүрс болон тэгш өнцөгт дүрсийг ашиглан хийнэ.

Дадлагын ажил
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5. ДЭВТЭР, ӨНГИЙН ХАРАНДАА, АЛИМ ЗУРАХ 

Алхам 1. Хавтас үүсгэх
Rectangle Tool (M) сонгон 75 x 110 px хэмжээтэй шар өнгийн тэгш өнцөгтийг хийгээд 
хуулбарлан (Ctrl+C > Ctrl+F) дээд хуулбарыг 75 x 98 px хэмжээтэй болгож ягаан өнгөөр 
дүүргэнэ.
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5. ДЭВТЭР, ӨНГИЙН ХАРАНДАА, АЛИМ ЗУРАХ 

Алхам 1. Хавтас үүсгэх

Rectangle Tool (M) сонгон 75 x 110 px хэмжээтэй шар өнгийн тэгш өнцөгтийг 
хийгээд хуулбарлан (Ctrl+C > Ctrl+F) дээд хуулбарыг 75 x 98 px хэмжээтэй 
болгож ягаан өнгөөр дүүргэнэ.

Алхам 2. Үдээс хийх

12 x 6 px хэмжээтэй хоёр саарал тэгш өнцөгтийг хийж, дэвтрийн зүүн талд нь дээр 
болон доор байрлуулан идэвхжүүлээд Object>Blend> Blend Options руу команд 
дээр дарж тохиргоо хийнэ.

Дадлагын ажил

Алхам 2. Үдээс хийх
12 x 6 px хэмжээтэй хоёр саарал тэгш өнцөгтийг хийж, дэвтрийн зүүн талд нь дээр 
болон доор байрлуулан идэвхжүүлээд Object>Blend> Blend Options руу команд дээр 
дарж тохиргоо хийнэ.
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Тохиргоог хийгээд Object > Blend > Make дээр дарна.

Алхам 3. Текст оруулж, хавтас нээх

Хавтасны дээр шар дугуй хэлбэртэй тэгш өнцөгт нэмж, “ABC” үсэг бичив. 

Шар үндсэн тэгш өнцөгтийг Ctrl+C хослолыг даран хуулаад ард нь гаргахдаа 

Дадлагын ажил

ДАДЛАГЫН АЖИЛ
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Алхам 3. Текст оруулж, хавтас нээх
Хавтасны дээр шар дугуй хэлбэртэй тэгш өнцөгт нэмж, “ABC” үсэг бичив. 
Шар үндсэн тэгш өнцөгтийг Ctrl+C хослолыг даран хуулаад ард нь гаргахдаа Ctrl+B 
хослол дээр дарна. Direct Selection Tool (A) хэрэгслээр баруун дээд ба доод цэгүүдийг 
сонгоод цэгүүдийг доош шилжүүлнэ. Объектыг бага зэрэг гурван хэмжээст болгохын 
тулд хуулбарыг бараан шар өнгөөр дүүргэнэ.

Тохиргоог хийгээд Object > Blend > Make дээр дарна.
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Тохиргоог хийгээд Object > Blend > Make дээр дарна.

Алхам 3. Текст оруулж, хавтас нээх

Хавтасны дээр шар дугуй хэлбэртэй тэгш өнцөгт нэмж, “ABC” үсэг бичив. 

Шар үндсэн тэгш өнцөгтийг Ctrl+C хослолыг даран хуулаад ард нь гаргахдаа 

Дадлагын ажил
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Ctrl+B хослол дээр дарна. Direct Selection Tool (A) хэрэгслээр баруун дээд ба 
доод цэгүүдийг сонгоод цэгүүдийг доош шилжүүлнэ. Объектыг бага зэрэг гурван 
хэмжээст болгохын тулд хуулбарыг бараан шар өнгөөр дүүргэнэ.

Дадлагын ажил

ДАДЛАГЫН АЖИЛ
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Ctrl+B хослол дээр дарна. Direct Selection Tool (A) хэрэгслээр баруун дээд ба 
доод цэгүүдийг сонгоод цэгүүдийг доош шилжүүлнэ. Объектыг бага зэрэг гурван 
хэмжээст болгохын тулд хуулбарыг бараан шар өнгөөр дүүргэнэ.

Дадлагын ажил

Алхам 4. Харандаа зурах
14 x 75 px хэмжээтэй тэгш өнцөгт ашиглан их биеийг зурна. Мөн зураасыг тэгш өнцөгт 
ашиглах ба зууван дүрсийг голд байрлуулна. 
Харандааны үзүүрийг зурахдаа тэгш өнцөгт ашиглах ба Direct Selection Tool (A) 
хэрэгслээр үзүүрийг өөрчилнө.
Бүтээсэн өнгийн харандааг хэд хэдэн удаа хуулбарлан өнгийг нь өөрчилнө. 
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Алхам 4. Харандаа зурах

14 x 75 px хэмжээтэй тэгш өнцөгт ашиглан их биеийг зурна. Мөн зураасыг тэгш 
өнцөгт ашиглах ба зууван дүрсийг голд байрлуулна. 

Харандааны үзүүрийг зурахдаа тэгш өнцөгт ашиглах ба Direct Selection Tool (A) 
хэрэгслээр үзүүрийг өөрчилнө.

Бүтээсэн өнгийн харандааг хэд хэдэн удаа хуулбарлан өнгийг нь өөрчилнө.

Дадлагын ажил

ДАДЛАГЫН АЖИЛ
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Алхам 5. Алим зурах
Зөв хэлбэрийн дугуй 55 x 55 px хэмжээтэй дүрс үүсгээд улаан өнгөөр будна. Алимын 
оройг Direct Selection Tool (A) хэрэглүүр ашиглан Alt товчны тусламжтайгаар засварлана.
Ellipse Tool (L) хэрэглүүр ашиглан навч зурна.
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Алхам 4. Харандаа зурах

14 x 75 px хэмжээтэй тэгш өнцөгт ашиглан их биеийг зурна. Мөн зураасыг тэгш 
өнцөгт ашиглах ба зууван дүрсийг голд байрлуулна. 

Харандааны үзүүрийг зурахдаа тэгш өнцөгт ашиглах ба Direct Selection Tool (A) 
хэрэгслээр үзүүрийг өөрчилнө.

Бүтээсэн өнгийн харандааг хэд хэдэн удаа хуулбарлан өнгийг нь өөрчилнө.

Дадлагын ажил
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Алхам 5. Алим зурах

Зөв хэлбэрийн дугуй 55 x 55 px хэмжээтэй дүрс үүсгээд улаан өнгөөр будна. Алимын 
оройг Direct Selection Tool (A) хэрэглүүр ашиглан Alt товчны тусламжтайгаар 
засварлана.

Ellipse Tool (L) хэрэглүүр ашиглан навч зурна.

Дадлагын ажил

ДАДЛАГЫН АЖИЛ
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6. ДИСКОНЫ ГЭРЭЛ БҮТЭЭЕ

Алхам 1
Шинэ хуудас нээгээд М товчлуур дээр дарж зөв тэгш өнцөгт аван Fill- Radial gradient 
өнгөөр дүүргэнэ. Дүрсийг Rasterize дүрс болгоно./Object – Rasterize/

Алхам 2
Object - Create Object Mosaic ашиглан доорх эффектийг хийнэ.

Үүсгэсэн дүрсийг чирч Symbols panel хэсэгт New Symbol болгон үүсгэнэ. Symbol буюу 
тэмдэгтийг үүсгэсэн тул ажлын талбар дээр байгаа дөрвөлжнийг устгана.
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6. ДИСКОНЫ ГЭРЭЛ БҮТЭЭЕ

Алхам 1

Шинэ хуудас нээгээд М товчлуур дээр дарж зөв тэгш өнцөгт аван Fill- Radial gra-
dient өнгөөр дүүргэнэ. Дүрсийг Rasterize дүрс болгоно./Object – Rasterize/

Алхам 2

Object - Create Object Mosaic ашиглан доорх эффектийг хийнэ.

Үүсгэсэн дүрсийг чирч Symbols panel хэсэгт New Symbol болгон үүсгэнэ. Symbol 
буюу тэмдэгтийг үүсгэсэн тул ажлын талбар дээр байгаа дөрвөлжнийг устгана.

Дадлагын ажил
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6. ДИСКОНЫ ГЭРЭЛ БҮТЭЭЕ

Алхам 1

Шинэ хуудас нээгээд М товчлуур дээр дарж зөв тэгш өнцөгт аван Fill- Radial gra-
dient өнгөөр дүүргэнэ. Дүрсийг Rasterize дүрс болгоно./Object – Rasterize/

Алхам 2

Object - Create Object Mosaic ашиглан доорх эффектийг хийнэ.

Үүсгэсэн дүрсийг чирч Symbols panel хэсэгт New Symbol болгон үүсгэнэ. Symbol 
буюу тэмдэгтийг үүсгэсэн тул ажлын талбар дээр байгаа дөрвөлжнийг устгана.

Дадлагын ажил
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Алхам 3

Тэгш хэмтэй дугуй дүрсийг Shift товчлуурын тусламжтайгаар үүсгээд хуулна. 
Хуулсан дүрсээ тал дугуй болгоно. Direct Selection Tool (А) –ийг ашиглан доорх 
зургийн цэгийг идэвхжүүлэн DELETE товч дарж устгана. 

Алхам 4

Effect - 3D – Revolve командыг дараад Surface хэсгээс “No Shading”-ийг сонгоод 
Map Art товчийг дарна. 

Map Art нэмэлт цонх гарч цонхны Symbol хэсгээс өөрийн шинээр үүсгэсэн 

Дадлагын ажил

ДАДЛАГЫН АЖИЛ
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Алхам 3
Тэгш хэмтэй дугуй дүрсийг Shift товчлуурын тусламжтайгаар үүсгээд хуулна. Хуулсан 
дүрсээ тал дугуй болгоно. Direct Selection Tool (А) –ийг ашиглан доорх зурагтай адил 1 
цэгийг идэвхжүүлэн DELETE товч дарж устгаж тал дугуй болгоно.

Алхам 4
Effect - 3D – Revolve командыг дараад Surface хэсгээс “No Shading”-ийг сонгоод Map Art 
товчийг дарна. 

Map Art нэмэлт цонх гарч цонхны Symbol хэсгээс өөрийн шинээр үүсгэсэн тэмдэгтийг 
олж Preview –ийг чагтлаад дугуй дүрсийг дүүргэнэ. 185

Алхам 3

Тэгш хэмтэй дугуй дүрсийг Shift товчлуурын тусламжтайгаар үүсгээд хуулна. 
Хуулсан дүрсээ тал дугуй болгоно. Direct Selection Tool (А) –ийг ашиглан доорх 
зургийн цэгийг идэвхжүүлэн DELETE товч дарж устгана. 

Алхам 4

Effect - 3D – Revolve командыг дараад Surface хэсгээс “No Shading”-ийг сонгоод 
Map Art товчийг дарна. 

Map Art нэмэлт цонх гарч цонхны Symbol хэсгээс өөрийн шинээр үүсгэсэн 

Дадлагын ажил
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Алхам 3

Тэгш хэмтэй дугуй дүрсийг Shift товчлуурын тусламжтайгаар үүсгээд хуулна. 
Хуулсан дүрсээ тал дугуй болгоно. Direct Selection Tool (А) –ийг ашиглан доорх 
зургийн цэгийг идэвхжүүлэн DELETE товч дарж устгана. 

Алхам 4

Effect - 3D – Revolve командыг дараад Surface хэсгээс “No Shading”-ийг сонгоод 
Map Art товчийг дарна. 

Map Art нэмэлт цонх гарч цонхны Symbol хэсгээс өөрийн шинээр үүсгэсэн 

Дадлагын ажил
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тэмдэгтийг олж Preview –ийг чагтлаад дугуй дүрсийг дүүргэнэ.

Object - Expand Appearance команд ашиглана. Group –ийг Ungroup болгоно.

 

Алхам 5

Анхны хийсэн дугуй дүрс дээр очиж Fill -> Radial gradient хийж, (Shift+F7) даран 
зэрэгцүүлж давхарлана. Align horizontally - vertically align дарж давхарлан 
байрлуулж болно.

Хулганы баруун тал Make Cliping Mask команд дээр дарна. 

Дадлагын ажил

ДАДЛАГЫН АЖИЛ
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186

тэмдэгтийг олж Preview –ийг чагтлаад дугуй дүрсийг дүүргэнэ.

Object - Expand Appearance команд ашиглана. Group –ийг Ungroup болгоно.

 

Алхам 5

Анхны хийсэн дугуй дүрс дээр очиж Fill -> Radial gradient хийж, (Shift+F7) даран 
зэрэгцүүлж давхарлана. Align horizontally - vertically align дарж давхарлан 
байрлуулж болно.

Хулганы баруун тал Make Cliping Mask команд дээр дарна. 

Дадлагын ажил
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тэмдэгтийг олж Preview –ийг чагтлаад дугуй дүрсийг дүүргэнэ.

Object - Expand Appearance команд ашиглана. Group –ийг Ungroup болгоно.

 

Алхам 5

Анхны хийсэн дугуй дүрс дээр очиж Fill -> Radial gradient хийж, (Shift+F7) даран 
зэрэгцүүлж давхарлана. Align horizontally - vertically align дарж давхарлан 
байрлуулж болно.

Хулганы баруун тал Make Cliping Mask команд дээр дарна. 

Дадлагын ажил

Object - Expand Appearance команд ашиглана. Group –ийг Ungroup болгоно.

Алхам 5
Анхны хийсэн дугуй дүрс дээр очиж Fill -> Radial gradient хийж, (Shift+F7) даран 
зэрэгцүүлж давхарлана. Align horizontally - vertically align дарж давхарлан байрлуулж 
болно.

Хулганы баруун тал Make Cliping Mask команд дээр дарна. 

Алхам 6
Өнгийг өсөх зарчмаар өөрчилье. Edit - Edit Colors -Recolor Artwork командыг сонгоно. 
Гарч ирсэн харилцах цонхноос - Edit (1) Link Harmony Colors (2) – буюу өнгөний 
холбоосыг дарж түгжинэ. Гэрэлтүүлэг буюу Brightness (3) -100,  Saturation - 30-40% 
болгон бууруулна. Тэгээд OK товчлуурыг дарна. 
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Алхам 6

Өнгийг өсөх зарчмаар өөрчилье. Edit - Edit Colors -Recolor Artwork командыг 
сонгоно. Гарч ирсэн харилцах цонхноос - Edit (1) Link Harmony Colors (2) – буюу 
өнгөний холбоосыг дарж түгжинэ. Гэрэлтүүлэг буюу Brightness (3) -100,  Satura-
tion - 30-40% болгон бууруулна. Тэгээд OK товчлуурыг дарна. 

Алхам 7

Дахин идэвхжүүлэн  Edit Colors өнгийг тод гэрэлтэй мэт болгоно. 

Дадлагын ажил

ДАДЛАГЫН АЖИЛ
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Алхам 7
Дахин идэвхжүүлэн  Edit Colors өнгийг тод гэрэлтэй мэт болгоно. Repeat “Select-Edit 
Colors” until you are satisfied with the result.

Алхам 8
Одоо гэрэлтүүлэг буюу од зуръя.  Star tool ашиглана. 

Алхам 9
Сүүдэр хийнэ. Хүрээгүй дугуй дүрс авна. Дүүргэлтийн өнгийг Gradient fill –Radial Gradi-
ent ашиглах ба Transparency- Multiply болгоно. 

Алхам 10
Арын фоныг хийхдээ дөрвөлжин дүрс авч өнгө өгөөд PEN tool ашиглан 2 хэрж 
байрласан зураас татна.
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Алхам 6

Өнгийг өсөх зарчмаар өөрчилье. Edit - Edit Colors -Recolor Artwork командыг 
сонгоно. Гарч ирсэн харилцах цонхноос - Edit (1) Link Harmony Colors (2) – буюу 
өнгөний холбоосыг дарж түгжинэ. Гэрэлтүүлэг буюу Brightness (3) -100,  Satura-
tion - 30-40% болгон бууруулна. Тэгээд OK товчлуурыг дарна. 

Алхам 7

Дахин идэвхжүүлэн  Edit Colors өнгийг тод гэрэлтэй мэт болгоно. 

Дадлагын ажил

188

Алхам 8

Одоо гэрэлтүүлэг буюу од зуръя.  Star tool ашиглана. 

Алхам 9

Сүүдэр хийнэ. Хүрээгүй дугуй дүрс авна. Дүүргэлтийн өнгийг Gradient fill –Radial 
Gradient ашиглах ба Transparency- Multiply болгоно. 

Алхам 10

Арын фоныг хийхдээ дөрвөлжин дүрс авч өнгө өгөх ба PEN tool ашиглан 2 хэрж 
байрласан зураас татна.

 

 

Цагаан өнгөөр хүрээгүй 
од гаргаж жижиг болгож 
давхарлан гялалзаж 
буй мэтээр дур хэсэгт 
байрлууна.

Дадлагын ажил

188

Алхам 8

Одоо гэрэлтүүлэг буюу од зуръя.  Star tool ашиглана. 

Алхам 9

Сүүдэр хийнэ. Хүрээгүй дугуй дүрс авна. Дүүргэлтийн өнгийг Gradient fill –Radial 
Gradient ашиглах ба Transparency- Multiply болгоно. 

Алхам 10

Арын фоныг хийхдээ дөрвөлжин дүрс авч өнгө өгөх ба PEN tool ашиглан 2 хэрж 
байрласан зураас татна.

 

 

Цагаан өнгөөр хүрээгүй 
од гаргаж жижиг болгож 
давхарлан гялалзаж 
буй мэтээр дур хэсэгт 
байрлууна.

Дадлагын ажил

188

Алхам 8

Одоо гэрэлтүүлэг буюу од зуръя.  Star tool ашиглана. 

Алхам 9

Сүүдэр хийнэ. Хүрээгүй дугуй дүрс авна. Дүүргэлтийн өнгийг Gradient fill –Radial 
Gradient ашиглах ба Transparency- Multiply болгоно. 

Алхам 10

Арын фоныг хийхдээ дөрвөлжин дүрс авч өнгө өгөх ба PEN tool ашиглан 2 хэрж 
байрласан зураас татна.

 

 

Цагаан өнгөөр хүрээгүй 
од гаргаж жижиг болгож 
давхарлан гялалзаж 
буй мэтээр дур хэсэгт 
байрлууна.

Дадлагын ажил

ДАДЛАГЫН АЖИЛ

Цагаан өнгөөр 
хүрээгүй од гаргаж 
жижиг болгож 
давхарлан гялалзаж 
буй мэтээр дурын 
хэсэгт байрлуулна. 
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2 Зураасыг идэвхжүүлэн Blend Option –тохиргоог доорх байдлаар тохируулан 
CTRL+ALT+B товчлуурын хослолыг дарна.  

189

2 зураасыг идэвхжүүлэн Blend Option –тохиргоог доорх байдлаар тохируулан 
CTRL+ALT+B товчлуурын хослолыг дарна.  

Дадлагын ажил
ДАДЛАГЫН АЖИЛ
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2 Зураасыг идэвхжүүлэн Blend Option –тохиргоог доорх байдлаар тохируулан 
CTRL+ALT+B товчлуурын хослолыг дарна.  

a. Гүзээлзгэнэ зурах

Алхам 1
Дөрвөлжин дүрсийг сонгон аваад дүүргэлтийн өнгийг /Fill/  #DF0203 кодоор дүүргэнэ.
Дараа нь Mesh Tool (U) хэрэглүүрийг авч төв цэг дээр дарна. 4 өнцгийг доорх 2- зургийн 
дагуу өөрчилнө. Дахин нэмэлтээр голд нь цэгүүдийг үүсгэн гүзээлзгэнийн хэлбэрийг 
гаргана. Зураг 3 дээр дүрслэгдсэн шиг цэгүүдийг үүсгэн доод байрлах цэгүүд болон 
захуудын бүх цэгийг сонгон бараан өнгө буюу #92000 кодтой өнгө өгнө.

Алхам 2
Дахин Mesh Tool, дараах зургуудын дагуу өнгийг будна. /Цэгүүд нэмнэ/

7. GRADIENT MESH ХЭРЭГЛҮҮРИЙГ АШИГЛАХ  

190

7. GRADIENT MESH ХЭРЭГЛҮҮРИЙГ АШИГЛАХ  

                 

a. Гүзээлзгэнэ зурах

Алхам 1

Дөрвөлжин дүрсийг сонгон аваад дүүргэлтийн өнгийг /Fill/  #DF0203 кодоор 
дүүргэнэ.

Дараа нь Mesh Tool (U) хэрэглүүрийг авч төв цэг дээр дарна. 4 өнцгийг доорх 2- 
зургийн дагуу өөрчилнө. Дахин нэмэлтээр голд нь цэгүүдийг үүсгэн гүзээлзгэнэ 
хэлбэрийг гаргана. Зураг 3 дээр дүрслэгдсэн шиг цэгүүдийг үүсгэн доод байрлах 
цэгүүд болон захуудын бүх цэгийг сонгон бараан өнгө буюу #92000 кодтой өнгө 
өгнө.

Алхам 2

Дахин Mesh Tool, дараах зургуудын дагуу өнгийг будна. /Цэгүүд нэмнэ/

Дадлагын ажил
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7. GRADIENT MESH ХЭРЭГЛҮҮРИЙГ АШИГЛАХ  

                 

a. Гүзээлзгэнэ зурах

Алхам 1

Дөрвөлжин дүрсийг сонгон аваад дүүргэлтийн өнгийг /Fill/  #DF0203 кодоор 
дүүргэнэ.

Дараа нь Mesh Tool (U) хэрэглүүрийг авч төв цэг дээр дарна. 4 өнцгийг доорх 2- 
зургийн дагуу өөрчилнө. Дахин нэмэлтээр голд нь цэгүүдийг үүсгэн гүзээлзгэнэ 
хэлбэрийг гаргана. Зураг 3 дээр дүрслэгдсэн шиг цэгүүдийг үүсгэн доод байрлах 
цэгүүд болон захуудын бүх цэгийг сонгон бараан өнгө буюу #92000 кодтой өнгө 
өгнө.

Алхам 2

Дахин Mesh Tool, дараах зургуудын дагуу өнгийг будна. /Цэгүүд нэмнэ/

Дадлагын ажил

190

7. GRADIENT MESH ХЭРЭГЛҮҮРИЙГ АШИГЛАХ  

                 

a. Гүзээлзгэнэ зурах

Алхам 1

Дөрвөлжин дүрсийг сонгон аваад дүүргэлтийн өнгийг /Fill/  #DF0203 кодоор 
дүүргэнэ.

Дараа нь Mesh Tool (U) хэрэглүүрийг авч төв цэг дээр дарна. 4 өнцгийг доорх 2- 
зургийн дагуу өөрчилнө. Дахин нэмэлтээр голд нь цэгүүдийг үүсгэн гүзээлзгэнэ 
хэлбэрийг гаргана. Зураг 3 дээр дүрслэгдсэн шиг цэгүүдийг үүсгэн доод байрлах 
цэгүүд болон захуудын бүх цэгийг сонгон бараан өнгө буюу #92000 кодтой өнгө 
өгнө.

Алхам 2

Дахин Mesh Tool, дараах зургуудын дагуу өнгийг будна. /Цэгүүд нэмнэ/

Дадлагын ажил

ДАДЛАГЫН АЖИЛ
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Алхам 3
Хамгийн сүүлд голын хэсгийг тэмдэглээд  #C00404. Өнгийг хийнэ.

Алхам 4
Одоо гүзээлгэнэ жимсний үрийг хийе.
Дүрсийг зураад fill өнгийг #E7BD42, бараан өнгийг #DD8C0A кодоор хийнэ.

Алхам 5
Mesh tool ашиглан нэмэлтээр дараах өнгийг өгнө.
1.	#EBCC56
2. #CE880D
3. #F3CF71
4. #D66D0C

Алхам 6
Effect > Warp > Inflate нээгээд 
•	 Bend: 0%
•	 Horizontal: 0%
•	 Vertical: 22%
Дараа нь Object > Expand Appearance. 

191

Алхам 3

Хамгийн сүүлд голын хэсгийг тэмдэглээд  #C00404. Өнгийг хийнэ.

Алхам 4

Одоо гүзээлгэнэ дэх үрийг хийе.

Дүрсийг зураад fill өнгийг #E7BD42, бараан өнгийг #DD8C0A кодоор хийнэ.

Алхам 5

Mesh tool ашиглан нэмэлтээр дараах өнгийг өгнө.

1. #EBCC56

2. #CE880D

3. #F3CF71

4. #D66D0C

Дадлагын ажил

191

Алхам 3

Хамгийн сүүлд голын хэсгийг тэмдэглээд  #C00404. Өнгийг хийнэ.

Алхам 4

Одоо гүзээлгэнэ дэх үрийг хийе.

Дүрсийг зураад fill өнгийг #E7BD42, бараан өнгийг #DD8C0A кодоор хийнэ.

Алхам 5

Mesh tool ашиглан нэмэлтээр дараах өнгийг өгнө.

1. #EBCC56

2. #CE880D

3. #F3CF71

4. #D66D0C

Дадлагын ажил

191

Алхам 3

Хамгийн сүүлд голын хэсгийг тэмдэглээд  #C00404. Өнгийг хийнэ.

Алхам 4

Одоо гүзээлгэнэ дэх үрийг хийе.

Дүрсийг зураад fill өнгийг #E7BD42, бараан өнгийг #DD8C0A кодоор хийнэ.

Алхам 5

Mesh tool ашиглан нэмэлтээр дараах өнгийг өгнө.

1. #EBCC56

2. #CE880D

3. #F3CF71

4. #D66D0C

Дадлагын ажил

192

Алхам 6

Effect > Warp > Inflate нээгээд 

•	 Bend: 0%

•	 Horizontal: 0%

•	 Vertical: 22%

Дараа нь Object > Expand Appearance. 

Алхам 7

Алхам 8 

Үрийг үндсэн улаан дүрсэн дээр байрлуулна

Алхам 9  

Одоо тал гүзээлзгэнийг зуръя.

Дадлагын ажил

ДАДЛАГЫН АЖИЛ
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Алхам 9  Одоо тал гүзээлзгэнийг зуръя.

ийм байдлаар үүсгээрэй.

Алхам 8 
Үрийг үндсэн улаан дүрсэн дээр байрлуулна

Алхам 7

192

Алхам 6

Effect > Warp > Inflate нээгээд 

•	 Bend: 0%

•	 Horizontal: 0%

•	 Vertical: 22%

Дараа нь Object > Expand Appearance. 

Алхам 7

Алхам 8 

Үрийг үндсэн улаан дүрсэн дээр байрлуулна

Алхам 9  

Одоо тал гүзээлзгэнийг зуръя.

Дадлагын ажил

192

Алхам 6

Effect > Warp > Inflate нээгээд 

•	 Bend: 0%

•	 Horizontal: 0%

•	 Vertical: 22%

Дараа нь Object > Expand Appearance. 

Алхам 7

Алхам 8 

Үрийг үндсэн улаан дүрсэн дээр байрлуулна

Алхам 9  

Одоо тал гүзээлзгэнийг зуръя.

Дадлагын ажил

193

ийм байдлаар үүсгээрэй.

Дадлагын ажил

ДАДЛАГЫН АЖИЛ
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b. Навч ба ишийг зурах

Алхам 1

194

b. Навч ишийг үүсгэх

Алхам 1

Алхам 2

Pen Tool (P) ашиглан навчны судлыг үүсгээрэй.

Stroke буюу line хэлбэрийн хүрээг сонгоод хүрээний өнгийг Gradient цагаан 
хараар сонгоно.

Transparency mode -> Screen > Opacity to 30% болгоно.

Мөн Object > Expand Appearance идэвхжүүлнэ.

Дадлагын ажил

Алхам 2
Pen Tool (P) ашиглан навчны судлыг үүсгээрэй.
Stroke буюу line хэлбэрийн хүрээг сонгоод хүрээний өнгийг Gradient цагаан хараар 
сонгоно.
Transparency mode -> Screen > Opacity to 30% болгоно.
Мөн Object > Expand Appearance идэвхжүүлнэ.

195

Алхам 3

Хийсэн судлаа навчин дээр байрлуулаад  Group /Ctrl-G/ байрлуулна.

Алхам 4

Навчийг хуулна.

Effect > Warp > Squeeze :

•	 Bend: -13%

•	 Horizontal: -55%

•	 Vertical: -11%

Expand Appearance хийхээ мартаж болохгүй.

Гадна талаар нь хүрээ зураад хулганы баруун талыг дарж Create Clipping Mask 
хийж тасална.

Дадлагын ажил

ДАДЛАГЫН АЖИЛ
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Алхам 3
Хийсэн судлаа навчин дээр байрлуулаад  Group /Ctrl-G/ байрлуулна.

Алхам 4
Навчийг хуулна.
Effect > Warp > Squeeze :
•	 Bend: -13%
•	 Horizontal: -55%
•	 Vertical: -11%
Expand Appearance хийхээ мартаж болохгүй.
Гадна талаар нь хүрээ зураад хулганы баруун 
талыг  дарж Create Clipping Mask хийж тасална

Алхам 5
Навчийг дахин хуулаад дүрсний өнгийг Edit > Edit Colors > Adjust Colors сонгоод:
•	 Red: -11%
•	 Green: -5%
•	 Blue: -15%

195

Алхам 3

Хийсэн судлаа навчин дээр байрлуулаад  Group /Ctrl-G/ байрлуулна.

Алхам 4

Навчийг хуулна.

Effect > Warp > Squeeze :

•	 Bend: -13%

•	 Horizontal: -55%

•	 Vertical: -11%

Expand Appearance хийхээ мартаж болохгүй.

Гадна талаар нь хүрээ зураад хулганы баруун талыг дарж Create Clipping Mask 
хийж тасална.

Дадлагын ажил

195

Алхам 3

Хийсэн судлаа навчин дээр байрлуулаад  Group /Ctrl-G/ байрлуулна.

Алхам 4

Навчийг хуулна.

Effect > Warp > Squeeze :

•	 Bend: -13%

•	 Horizontal: -55%

•	 Vertical: -11%

Expand Appearance хийхээ мартаж болохгүй.

Гадна талаар нь хүрээ зураад хулганы баруун талыг дарж Create Clipping Mask 
хийж тасална.

Дадлагын ажил

ДАДЛАГЫН АЖИЛ

196

Алхам 5

Навчийг дахин хуулаад дүрсний өнгийг Edit > Edit Colors > Adjust Colors 
сонгоод:

•	 Red: -11%

•	 Green: -5%

•	 Blue: -15%

Алхам 6

Дахин хуулаад өнгийг сольж болно. Edit > Edit Colors > Adjust Colors

•	 Red: -14%

•	 Green: -14%

•	 Blue: -15%

Дадлагын ажил
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197

Алхам 7

Дахиж хуулан Effect > Warp > Arc

•	 Bend: 25%

•	 Horizontal: -26%

•	 Vertical: 0%

Expand Appearance ашигласан байна.

Гадна талаар нь хүрээ зураад хулганы баруун талыг дарж Create Clipping Mask 
хийж тасална.

Дадлагын ажил

ДАДЛАГЫН АЖИЛ

Алхам 6
Дахин хуулаад өнгийг сольж болно. Edit > Edit Colors > Adjust Colors, now with these set-
tings:
•	 Red: -14%
•	 Green: -14%
•	 Blue: -15%

Алхам 7
Дахиж хуулан  Effect > Warp > Arc with the following settings:
•	 Bend: 25%
•	 Horizontal: -26%
•	 Vertical: 0%
 Expand Appearance ашигласан байна.
Гадна талаар нь хүрээ зураад хулганы баруун талыг дарж Create Clipping Mask хийж 
тасална.

198

Алхам 8

Ишийг хийе.

Дүрсээ зураад дүүргэлтийн өнгийг  #E2E564. Effect > Warp > Arc, Bend -45% 
болгоод Expand Appearance хийнэ.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Алхам 8
Ишийг хийе.
Дүрсээ зураад дүүргэлтийн өнгийг  #E2E564. Effect > Warp > Arc, Bend -45% болгоод 
Expand Appearance хийнэ.

Алхам 9
Mesh багажийг ашиглан дараах зургийн дагуу өнгө оруулна.198

Алхам 8

Ишийг хийе.

Дүрсээ зураад дүүргэлтийн өнгийг  #E2E564. Effect > Warp > Arc, Bend -45% 
болгоод Expand Appearance хийнэ.

Дадлагын ажил

198

Алхам 8

Ишийг хийе.

Дүрсээ зураад дүүргэлтийн өнгийг  #E2E564. Effect > Warp > Arc, Bend -45% 
болгоод Expand Appearance хийнэ.

Дадлагын ажил

199

Алхам 9

Mesh багажийг ашиглан дараах зургийн дагуу өнгө оруулна.

Алхам 10

Ингэж байрлуулаарай. 

Алхам 11

Байрлуулахдаа гүзээлзгэнийн цаана байрлуулна. /Shift-Control-[ /

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

199

Алхам 9

Mesh багажийг ашиглан дараах зургийн дагуу өнгө оруулна.

Алхам 10

Ингэж байрлуулаарай. 

Алхам 11

Байрлуулахдаа гүзээлзгэнийн цаана байрлуулна. /Shift-Control-[ /

Дадлагын ажил

Алхам 10
Ингэж байрлуулаарай. 

Алхам 11
Байрлуулахдаа гүзээлзгэний цаана байрлуулна. /Shift-Control-[ /

Алхам 12
Гүзээлзгэнэд шүүс нэмж зуръя.
Дараах дүрсүүдийг зураад, дүрсүүдийг идэвхжүүлэн Pathfinder цонхноос Exclude 
командыг дарна.

Алхам 13
Хавирган сар хэлбэрийн дүрс зураад хуулбарлан, дээр зурсан зургийг тойруулж 
байрлуулна.

200

Алхам 12

Гүзээлзгэнэд шүүс нэмж зуръя.

Дараах дүрсүүдийг зураад, дүрсүүдийг идэвхжүүлэн Pathfinder цонхноос Ex-
clude командыг дарна.

Алхам 13

Хавирган сар хэлбэрийн дүрс зураад хуулбарлан, дээр зурсан зургийг тойруулж 
байрлуулна.

Дадлагын ажил

200

Алхам 12

Гүзээлзгэнэд шүүс нэмж зуръя.

Дараах дүрсүүдийг зураад, дүрсүүдийг идэвхжүүлэн Pathfinder цонхноос Ex-
clude командыг дарна.

Алхам 13

Хавирган сар хэлбэрийн дүрс зураад хуулбарлан, дээр зурсан зургийг тойруулж 
байрлуулна.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Алхам 14
Бүх дүрсүүдийг идэвхжүүлэн  Object > Compound Path > Make командыг дарна. Fill 
өнгийг Linear Gradient –аар дүүргэнэ.

Алхам 15
Transparency > Screen > Opacity to 70% болгоно

201

Алхам 14

Бүх дүрсүүдийг идэвхжүүлэн  Object > Compound Path > Make командыг дарна. 
Fill өнгийг Linear Gradient –аар дүүргэнэ.

Алхам 15

Transparency > Screen > Opacity to 70% болгоно.

Дадлагын ажил

201

Алхам 14

Бүх дүрсүүдийг идэвхжүүлэн  Object > Compound Path > Make командыг дарна. 
Fill өнгийг Linear Gradient –аар дүүргэнэ.

Алхам 15

Transparency > Screen > Opacity to 70% болгоно.

Дадлагын ажил

202

Алхам 16

Direct Selection Tool (A) ашиглан гүзээлзгэнэ дээр байрлуулна.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

202

Алхам 16

Direct Selection Tool (A) ашиглан гүзээлзгэнэ дээр байрлуулна.

Дадлагын ажил

Алхам 16
Direct Selection Tool (A) ашиглан гүзээлзгэнэ дээр байрлуулна.

c. Сүүний дуслууд зурах

Алхам 1
Дөрвөлжин дүрс аваад Mesh Tool ашиглан зурна.

203

c. Сүүний дуслууд зурах

Алхам 1

Дөрвөлжин дүрс аваад Mesh Tool ашиглан зурна.

Алхам 2

Дахин ташуу дөрвөлжин дүрс авч Mesh Tool -ээр зурна.

Алхам 3

3 дах сүүний цацрагийг дахин зурна.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Алхам 2
Дахин ташуу дөрвөлжин дүрс авч Mesh Tool -ээр зурна.

Алхам 3
3 дах сүүний цацрагийг дахин зурна.

Алхам 4
4 дэх сүүний цацрагийг дахин зурна.

203

c. Сүүний дуслууд зурах

Алхам 1

Дөрвөлжин дүрс аваад Mesh Tool ашиглан зурна.

Алхам 2

Дахин ташуу дөрвөлжин дүрс авч Mesh Tool -ээр зурна.

Алхам 3

3 дах сүүний цацрагийг дахин зурна.

Дадлагын ажил

204

Алхам 4

4 дэх сүүний цацрагийг дахин зурна.

Алхам 5

Хамгийн сүүлд нь сүүний дусал зурна.

Дадлагын ажил

204

Алхам 4

4 дэх сүүний цацрагийг дахин зурна.

Алхам 5

Хамгийн сүүлд нь сүүний дусал зурна.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Алхам 5
Хамгийн сүүлд нь сүүний дусал зурна.

Алхам 6
Жижиг элементийг ч гэсэн орхигдуулж болохгүй. Дараах зурагтай ижил болгоорой. 

Алхам 7
Үндсэн сүүг зуръя. Дөрвөлжин дүрс авч F2F3F5 өнгөөр дүүргэж, Mesh ашиглан 2-р 
хэлбэрт шилжүүлнэ.  Mesh ашиглан дараах өнгийг  өгнө.

205

Алхам 6

Жижиг элементийг ч гэсэн орхигдуулж болохгүй. Дараах зурагтай ижил 
болгоорой. 

Алхам 7

Үндсэн сүүг зуръя. Дөрвөлжин дүрс авч F2F3F5 өнгөөр дүүргэж, Mesh ашиглан 
2-р хэлбэрт шилжүүлнэ.  Mesh ашиглан дараах өнгийг өгнө.

Дадлагын ажил

205

Алхам 6

Жижиг элементийг ч гэсэн орхигдуулж болохгүй. Дараах зурагтай ижил 
болгоорой. 

Алхам 7

Үндсэн сүүг зуръя. Дөрвөлжин дүрс авч F2F3F5 өнгөөр дүүргэж, Mesh ашиглан 
2-р хэлбэрт шилжүүлнэ.  Mesh ашиглан дараах өнгийг өгнө.

Дадлагын ажил

206

Алхам 8

Жижиг сүүний цацрагуудаа холбоно.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Алхам 8
Жижиг сүүний цацрагуудаа холбоно.

Алхам 9 
Дахин том сүү зурна. Mesh ашиглан дараах өнгийг өгнө.

206

Алхам 8

Жижиг сүүний цацрагуудаа холбоно.

Дадлагын ажил

206

Алхам 8

Жижиг сүүний цацрагуудаа холбоно.

Дадлагын ажил

207

Алхам 9 

Дахин том сүү зурна. Mesh ашиглан дараах өнгийг өгнө.

Алхам 10

Дахин сүүний цацрагуудыг холбоорой.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Алхам 10
Дахин сүүний цацрагуудыг холбоорой.

Алхам 11
Хамгийн сүүлийн том сүү зурна. Mesh ашиглан дараах өнгийг өгнө.

208

Алхам 11

Хамгийн сүүлийн том сүү зурна. Mesh ашиглан дараах өнгийг өгнө.

Алхам 12

3 том дүрсүүдээ холбоорой.

Дадлагын ажил

208

Алхам 11

Хамгийн сүүлийн том сүү зурна. Mesh ашиглан дараах өнгийг өгнө.

Алхам 12

3 том дүрсүүдээ холбоорой.

Дадлагын ажил



187

ДАДЛАГЫН АЖИЛ

Алхам 12
3 том дүрсүүдээ холбоорой.

Алхам 13
Дээрх сүүний дуслыг хуулбарлан Effect > Warp > Squeeze ашиглан хэлбэрийг 
өөрчлөөрэй.
•	 Bend: -35%
•	 Horizontal: -18%
•	 Vertical: 23%
Object > Expand Appearance хийхээ мартаж болохгүй шүү.

Алхам 14
Дахин хуулбарлан дараах тохиргоог хийнэ.  Effect > Warp > Inflate 
•	 Bend: 18%
•	 Horizontal: -8%
•	 Vertical: -40%
Мөн Expand Appearance хийнэ.

209

Алхам 13

Дээрх сүүний дуслыг хуулбарлан Effect > Warp > Squeeze ашиглан 
хэлбэрийг өөрчлөөрэй.

•	 Bend: -35%

•	 Horizontal: -18%

•	 Vertical: 23%

Object > Expand Appearance хийхээ мартаж болохгүй шүү.

Алхам 14

Дахин хуулбарлан дараах тохиргоог хийнэ.  Effect > Warp > Inflate 

•	 Bend: 18%

•	 Horizontal: -8%

•	 Vertical: -40%

Дадлагын ажил

209

Алхам 13

Дээрх сүүний дуслыг хуулбарлан Effect > Warp > Squeeze ашиглан 
хэлбэрийг өөрчлөөрэй.

•	 Bend: -35%

•	 Horizontal: -18%

•	 Vertical: 23%

Object > Expand Appearance хийхээ мартаж болохгүй шүү.

Алхам 14

Дахин хуулбарлан дараах тохиргоог хийнэ.  Effect > Warp > Inflate 

•	 Bend: 18%

•	 Horizontal: -8%

•	 Vertical: -40%

Дадлагын ажил

210

Мөн Expand Appearance хийнэ.

Алхам 15

Дахин хуулбарлан дараах тохиргоог хийнэ.   Effect > Warp > Twist Bend: -34%

•	 Horizontal: 26%

•	 Vertical: 36%

Expand Appearance.

Алхам 16

Дахин хуулан хавтгай болгоно.

Дадлагын ажил
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210

Мөн Expand Appearance хийнэ.

Алхам 15

Дахин хуулбарлан дараах тохиргоог хийнэ.   Effect > Warp > Twist Bend: -34%

•	 Horizontal: 26%

•	 Vertical: 36%

Expand Appearance.

Алхам 16

Дахин хуулан хавтгай болгоно.

Дадлагын ажил

211

Алхам 17

Сүүний дуслуудаа дурын газруудад цацраан байрлуулна.

Алхам 18

Сүүг гүзээлзгэний наад талд байрлуулна.

Дадлагын ажил

211

Алхам 17

Сүүний дуслуудаа дурын газруудад цацраан байрлуулна.

Алхам 18

Сүүг гүзээлзгэний наад талд байрлуулна.

Дадлагын ажил

ДАДЛАГЫН АЖИЛ

Алхам 15
Дахин хуулбарлан дараах тохиргоог хийнэ.   Effect > Warp > Twist Bend: -34%
•	 Horizontal: 26%
•	 Vertical: 36%
Expand Appearance.

Алхам 16
Дахин хуулан хавтгай болгоно.

Алхам 17
Сүүний дуслуудаа дурын газруудад цацраан байрлуулна.
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211

Алхам 17

Сүүний дуслуудаа дурын газруудад цацраан байрлуулна.

Алхам 18

Сүүг гүзээлзгэний наад талд байрлуулна.

Дадлагын ажил

ДАДЛАГЫН АЖИЛ

Алхам 18
Сүүг гүзээлзгэний наад талд байрлуулна.

Алхам 19
Одоо сүүдэр оруулаад бидний ажилбар дууслаа.
Хүрээгүй дугуй дүрс оруулан Fill > Radial Gradient ашиглаж,  #8B7065 to #FFFFFF 2 
өнгийг өгөөд Transparency  > Multiply болгоно.

212

Алхам 19

Одоо сүүдэр оруулаад бидний ажилбар дууслаа.

Хүрээгүй дугуй дүрс оруулан Fill > Radial Gradient ашиглаж,  #8B7065 to 
#FFFFFF 2 өнгийг өгөөд Transparency  > Multiply болгоно.

Алхам 20

Сүүдрийг байрлуулна.

Дадлагын ажил
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212

Алхам 19

Одоо сүүдэр оруулаад бидний ажилбар дууслаа.

Хүрээгүй дугуй дүрс оруулан Fill > Radial Gradient ашиглаж,  #8B7065 to 
#FFFFFF 2 өнгийг өгөөд Transparency  > Multiply болгоно.

Алхам 20

Сүүдрийг байрлуулна.

Дадлагын ажил

213

8. 3D ПҮРШ  БҮТЭЭЕ

Алхам 1

Шинээр баримт үүсгээд Ellipse Tool (L) буюу дугуй дүрс авна. /25px :25px эсвэл 
8,8х8,8мм/  Дүүргэлтийн өнгийг улаан, хүрээгүй.

     

Алхам 2

 
Effect > 3D > Revolve. Эргэлтийн өнцгийг Angle =180, Offset=100pt from=Right 
Edge болгоорой. 

                 

Алхам 3

Alt товчлуураа дараастай чигээр нь чирч хуулбарлана. Хуулбарласан дүрсийг 
хойно нь байрлуулаарай.

Эргэх тэнхлэг

Дадлагын ажил

213

8. 3D ПҮРШ  БҮТЭЭЕ

Алхам 1

Шинээр баримт үүсгээд Ellipse Tool (L) буюу дугуй дүрс авна. /25px :25px эсвэл 
8,8х8,8мм/  Дүүргэлтийн өнгийг улаан, хүрээгүй.

     

Алхам 2

 
Effect > 3D > Revolve. Эргэлтийн өнцгийг Angle =180, Offset=100pt from=Right 
Edge болгоорой. 

                 

Алхам 3

Alt товчлуураа дараастай чигээр нь чирч хуулбарлана. Хуулбарласан дүрсийг 
хойно нь байрлуулаарай.

Эргэх тэнхлэг

Дадлагын ажил

ДАДЛАГЫН АЖИЛ

Алхам 20
Сүүдрийг байрлуулна.

Алхам 1
Шинээр баримт үүсгээд Ellipse Tool (L) буюу дугуй дүрс авна. /25px :25px эсвэл 8,8х8,8мм/  
Дүүргэлтийн өнгийг улаан өнгөөр өгөөд хүрээ хийхгүй.

8. 3D ПҮРШ  БҮТЭЭЕ
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ДАДЛАГЫН АЖИЛ

Алхам 2
Effect > 3D > Revolve. Эргэлтийн өнцгийг Angle =180, Offset=100pt from=Right Edge 
болгоорой.

Алхам 3
Alt товчлуураа дараастай чигээр нь чирч хуулбарлана. Хуулбарласан дүрсийг хойно нь 
байрлуулаарай.

Алхам 4
Appearance palette-ийг Shift + F6 дарж гаргана. Гарсан самбарт 3D Revolve effect 
харагдана.

Алхам 5
3D Revolve дээр дарж харилцах цонх руу орж Z-axis тэнхлэгийг 20 хувь болгоод Off-
set-ийг зүүн өнцөг буюу Left Edge болгоно. 

214

Алхам 4

Appearance palette-ийг Shift + F6 дарж гаргана. Гарсан самбарт 3D Revolve effect 
харагдана.

 

Алхам 5

3D Revolve дээр дарж харилцах цонх руу орж Z-axis тэнхлэгийг 20 хувь болгоод 
Offset-ийг зүүн өнцөг буюу Left Edge болгоно. 

 

Алхам 6

Одоо үзүүрүүдийг нэгтгэе. Сумаар нааш цааш болгон байрлуулна. 

 
Холбохдоо хэмжээг багаар явуулан байрлуулъя гэвэл Edit > Preferences > Gen-

Дадлагын ажил

214

Алхам 4

Appearance palette-ийг Shift + F6 дарж гаргана. Гарсан самбарт 3D Revolve effect 
харагдана.

 

Алхам 5

3D Revolve дээр дарж харилцах цонх руу орж Z-axis тэнхлэгийг 20 хувь болгоод 
Offset-ийг зүүн өнцөг буюу Left Edge болгоно. 

 

Алхам 6

Одоо үзүүрүүдийг нэгтгэе. Сумаар нааш цааш болгон байрлуулна. 

 
Холбохдоо хэмжээг багаар явуулан байрлуулъя гэвэл Edit > Preferences > Gen-

Дадлагын ажил

214

Алхам 4

Appearance palette-ийг Shift + F6 дарж гаргана. Гарсан самбарт 3D Revolve effect 
харагдана.

 

Алхам 5

3D Revolve дээр дарж харилцах цонх руу орж Z-axis тэнхлэгийг 20 хувь болгоод 
Offset-ийг зүүн өнцөг буюу Left Edge болгоно. 

 

Алхам 6

Одоо үзүүрүүдийг нэгтгэе. Сумаар нааш цааш болгон байрлуулна. 

 
Холбохдоо хэмжээг багаар явуулан байрлуулъя гэвэл Edit > Preferences > Gen-

Дадлагын ажил
213

8. 3D ПҮРШ  БҮТЭЭЕ

Алхам 1

Шинээр баримт үүсгээд Ellipse Tool (L) буюу дугуй дүрс авна. /25px :25px эсвэл 
8,8х8,8мм/  Дүүргэлтийн өнгийг улаан, хүрээгүй.

     

Алхам 2

 
Effect > 3D > Revolve. Эргэлтийн өнцгийг Angle =180, Offset=100pt from=Right 
Edge болгоорой. 

                 

Алхам 3

Alt товчлуураа дараастай чигээр нь чирч хуулбарлана. Хуулбарласан дүрсийг 
хойно нь байрлуулаарай.

Эргэх тэнхлэг

Дадлагын ажил

Эргэх тэнхлэг

Баруун өнцөг
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215

eral (Ctrl + K). Харилцах цонхны Keyboard increment-0.05px хэмжээтэй болгоно. 

Алхам 7

2 цагаригаа сонгон Alt дарж чирч хуулбарлана. 

 
                                                  

Алхам 8

Дахин хуулбарлан нэмж холбоод цагаригуудыг нэмнэ. 

               

 

Дадлагын ажил

215

eral (Ctrl + K). Харилцах цонхны Keyboard increment-0.05px хэмжээтэй болгоно. 

Алхам 7

2 цагаригаа сонгон Alt дарж чирч хуулбарлана. 

 
                                                  

Алхам 8

Дахин хуулбарлан нэмж холбоод цагаригуудыг нэмнэ. 

               

 

Дадлагын ажил

215

eral (Ctrl + K). Харилцах цонхны Keyboard increment-0.05px хэмжээтэй болгоно. 

Алхам 7

2 цагаригаа сонгон Alt дарж чирч хуулбарлана. 

 
                                                  

Алхам 8

Дахин хуулбарлан нэмж холбоод цагаригуудыг нэмнэ. 

               

 

Дадлагын ажил

ДАДЛАГЫН АЖИЛ

214

Алхам 4

Appearance palette-ийг Shift + F6 дарж гаргана. Гарсан самбарт 3D Revolve effect 
харагдана.

 

Алхам 5

3D Revolve дээр дарж харилцах цонх руу орж Z-axis тэнхлэгийг 20 хувь болгоод 
Offset-ийг зүүн өнцөг буюу Left Edge болгоно. 

 

Алхам 6

Одоо үзүүрүүдийг нэгтгэе. Сумаар нааш цааш болгон байрлуулна. 

 
Холбохдоо хэмжээг багаар явуулан байрлуулъя гэвэл Edit > Preferences > Gen-

Дадлагын ажил

Алхам 6
Одоо үзүүрүүдийг нэгтгэе. Сумаар нааш цааш болгон байрлуулна. 

Холбохдоо хэмжээг багаар явуулан байрлуулъя гэвэл Edit > Preferences > General (Ctrl + 
K). Харилцах цонхны Keyboard increment-0.05px хэмжээтэй болгоно. 

Алхам 7
2 цагаригаа сонгон Alt дарж чирч хуулбарлана. 

Алхам 9
Дахин хуулбарлан нэмж холбоод цагаригуудыг нэмнэ. 
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Алхам 1
File > New….  RGB өнгөтэйгөөр нээнэ. Rectangle Tool (M) хэрэглүүрийг ашиглана. Gradi-
ent Tool (G) хэрэглүүрийг ашиглан тухайн дүрсийн Radial хэлбэрээр өнгөний хослолоор 
дүүргэнэ. Дүрсийг түгжинэ. /Ctrl+2/

Алхам 2. Line Segment Tool (\) ашиглан Shift товчлуурын хамтаар тэгш зураас зурна. 
Өнгийг өгөхдөө (R= 0, G= 0, B= 0) 44px зураасыг татан өнцгийг Round Cap буюу дугуй 
хэлбэрээр өгнө.

9. ГЭРЭЛТ СЭЛЭМ

216

9. ГЭРЭЛТ СЭЛЭМ

Алхам 1

File > New….  RGB өнгөтэйгөөр нээнэ. Rectangle Tool (M) хэрэглүүрийг ашиглана. 
Gradient Tool (G) хэрэглүүрийг ашиглан тухайн дүрсийн Radial хэлбэрээр өнгөний 
хослолоор дүүргэнэ. Дүрсийг түгжинэ. /Ctrl+2/

 

Дадлагын ажил
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9. ГЭРЭЛТ СЭЛЭМ

Алхам 1

File > New….  RGB өнгөтэйгөөр нээнэ. Rectangle Tool (M) хэрэглүүрийг ашиглана. 
Gradient Tool (G) хэрэглүүрийг ашиглан тухайн дүрсийн Radial хэлбэрээр өнгөний 
хослолоор дүүргэнэ. Дүрсийг түгжинэ. /Ctrl+2/

 

Дадлагын ажил
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Алхам 2

Line Segment Tool (\) ашиглан Shift товчлуурын хамтаар тэгш зураас зурна. Өнгийг 
өгөхдөө (R= 0, G= 0, B= 0) 44px зураасыг татан өнцгийг Round Cap буюу дугуй 
хэлбэрээр өгнө.

Татсан зураасаа Ctrl + C товчлуур ашиглан хуулаад, Ctrl + F товчлуурыг даран 
гаргаж ирнэ. Үүсгэсэн зураас 2px-ийн өргөнтэй өнгө нь (R= 0, G= 7, B= 105) байна.

Хар өргөн зураасны  /Transparency – Opacity/ тунгалагшуулалтыг 0% болгох ба 
Transparency сувгийн Normal-ийг Screen  болгон өөрчилнө. Нарийн зураас болон 
өргөн зураасыг идэвхжүүлэн Object цэсийн Blend-Blend Options цонхыг гаргаж 
Ctrl+Alt+B товчлуурыг дарна. 

Дадлагын ажил
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Алхам 2

Line Segment Tool (\) ашиглан Shift товчлуурын хамтаар тэгш зураас зурна. Өнгийг 
өгөхдөө (R= 0, G= 0, B= 0) 44px зураасыг татан өнцгийг Round Cap буюу дугуй 
хэлбэрээр өгнө.

Татсан зураасаа Ctrl + C товчлуур ашиглан хуулаад, Ctrl + F товчлуурыг даран 
гаргаж ирнэ. Үүсгэсэн зураас 2px-ийн өргөнтэй өнгө нь (R= 0, G= 7, B= 105) байна.

Хар өргөн зураасны  /Transparency – Opacity/ тунгалагшуулалтыг 0% болгох ба 
Transparency сувгийн Normal-ийг Screen  болгон өөрчилнө. Нарийн зураас болон 
өргөн зураасыг идэвхжүүлэн Object цэсийн Blend-Blend Options цонхыг гаргаж 
Ctrl+Alt+B товчлуурыг дарна. 

Дадлагын ажил

ДАДЛАГЫН АЖИЛ

Татсан зураасаа Ctrl + C товчлуур ашиглан хуулаад, Ctrl + F товчлуурыг даран гаргаж 
ирнэ. Үүсгэсэн зураас 2px-ийн өргөнтэй өнгө нь (R= 0, G= 7, B= 105) байна.

Хар өргөн зураасны  /Transparency – Opacity/ тунгалагшуулалтыг 0% болгох ба Trans-
parency сувгийн Normal-ийг Screen  болгон өөрчилнө. Нарийн зураас болон өргөн 
зураасыг идэвхжүүлэн Object цэсийн Blend-Blend Options цонхыг гаргаж Ctrl+Alt+B 
товчлуурыг дарна. 

Алхам 3
Дахин 29px өнгө нь (R= 4, G= 42, B= 107). Зураасны  /Transparency – Opacity/ 
тунгалагшуулалтыг 0% болгох ба Transparency сувгийн Normal-ийг Screen болгон 
өөрчилнө. 
Дахин зураас 2px (R= 59, G= 109, B= 255) татаад, 2 зураасыг холбон Alt+Ctrl+B дарна.

218

     

Алхам 3

Дахин 29px өнгө нь (R= 4, G= 42, B= 107). Зураасны  /Transparency – Opacity/ 
тунгалагшуулалтыг 0% болгох ба Transparency сувгийн Normal-ийг Screen  болон 
өөрчилнө. 

Дахин зураас 2px (R= 59, G= 109, B= 255) татаад, 2 зураасыг холбон Alt+Ctrl+B 
дарна.

   

Дадлагын ажил
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Алхам 4
Дахин хуулбарлан (Ctrl + C, Ctrl + F) 8px  өргөний хэмжээтэй болгон R= 54, G= 141, B= 255 
өнгөөр буд.

2px зураас татан R= 237, G= 245, B= 255 өнгөөр тодотгоно.

Объектуудыг идэвхжүүлэн групп буюу нэгтгэнэ. (Ctrl + G).

218

     

Алхам 3

Дахин 29px өнгө нь (R= 4, G= 42, B= 107). Зураасны  /Transparency – Opacity/ 
тунгалагшуулалтыг 0% болгох ба Transparency сувгийн Normal-ийг Screen  болон 
өөрчилнө. 

Дахин зураас 2px (R= 59, G= 109, B= 255) татаад, 2 зураасыг холбон Alt+Ctrl+B 
дарна.

   

Дадлагын ажил

219

Алхам 4

Дахин хуулбарлан (Ctrl + C, Ctrl + F) 8px  өргөний хэмжээтэй болгон R= 54, G= 
141, B= 255 өнгөөр буд. 

       

2px зураас татан R= 237, G= 245, B= 255 өнгөөр тодотгоно.

 

Объектуудыг идэвхжүүлэн групплэнэ. (Ctrl + G).

Алхам 5

Групплэсэн объектыг идэвхжүүлэн Object > Path > Outline Stroke командыг сонгоно. 

Одоо Object > Envelope Distort > Make with Warp командыг сонгоно.

Surface  - гэсэн хэсэг нь 
талуудын тоог илтгэх ба 1-6 
тал бүр дээр өөр өөр шооны 
тоо болох хадгалагдсан 
Symbol хэсгээс гаргаж  
байрлуулна. 

Дадлагын ажил
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Алхам 4

Дахин хуулбарлан (Ctrl + C, Ctrl + F) 8px  өргөний хэмжээтэй болгон R= 54, G= 
141, B= 255 өнгөөр буд. 

       

2px зураас татан R= 237, G= 245, B= 255 өнгөөр тодотгоно.

 

Объектуудыг идэвхжүүлэн групплэнэ. (Ctrl + G).

Алхам 5

Групплэсэн объектыг идэвхжүүлэн Object > Path > Outline Stroke командыг сонгоно. 

Одоо Object > Envelope Distort > Make with Warp командыг сонгоно.

Surface  - гэсэн хэсэг нь 
талуудын тоог илтгэх ба 1-6 
тал бүр дээр өөр өөр шооны 
тоо болох хадгалагдсан 
Symbol хэсгээс гаргаж  
байрлуулна. 

Дадлагын ажил
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Алхам 5
Групп объектыг идэвхжүүлэн Object > Path > Outline Stroke командыг сонгоно. 
Одоо Object > Envelope Distort > Make with Warp командыг сонгоно.

Алхам 6
Сэлмийн бариулыг хийе. Line Tool (\) ашиглан дугуй хэлбэрийн өнцөгтэй 6px–тэй шугам 
татаж /уртыг өөрөө харж байгаад тааруулаарай/ хуулбарлан доор нь байрлуулна. 

Blend Option цонхыг гарган Smooth Color-ыг дарж Alt+ Ctrl + B товчны хослол дараарай. 
2ш арай уртыг 2 захад нь байрлуулна.

220

Алхам 6

Сэлмийн бариулыг хийе. Line Tool (\) ашиглан дугуй хэлбэрийн өнцөгтэй 6px –
тэй шугам татаж /уртыг өөрөө харж байгаад тааруулаарай/ хуулан доор нь 
байрлуулна. 

Blend Option цонхыг гарган Smooth Color буюу өнгийг дарж Alt+ Ctrl + B товчны 
хослол дараарай. 2ш арай уртыг 2 захад нь байрлуулна.

Дадлагын ажил
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Алхам 6

Сэлмийн бариулыг хийе. Line Tool (\) ашиглан дугуй хэлбэрийн өнцөгтэй 6px –
тэй шугам татаж /уртыг өөрөө харж байгаад тааруулаарай/ хуулан доор нь 
байрлуулна. 

Blend Option цонхыг гарган Smooth Color буюу өнгийг дарж Alt+ Ctrl + B товчны 
хослол дараарай. 2ш арай уртыг 2 захад нь байрлуулна.

Дадлагын ажил
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Алхам 7

Бариулыг идэвхжүүлээд Object > Path > Outline Stroke аваад Gradient буюу өнгөний 
хослолоор дүүргэнэ.

Групплэнэ (Ctrl + G). Давхарлан хуул. (Ctrl + C, Ctrl + F), Transparency талбараас 
Multiply сонгоно. Хуулсан бариулыг дахин өнгөний хослолоор дүүргэнэ. /Зураг 10/

Дадлагын ажил
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Групп (Ctrl + G). Давхарлан хуулна. (Ctrl + C, Ctrl + F), Transparency талбараас Multiply 
сонгоно. Хуулсан бариулыг дахин өнгөний хослолоор дүүргэнэ.

Ингээд цэнхэр сэлэм бэлэн боллоо. Одоо өнгийг нь өөрчлөөд улаан болгоё.
 Recolor Artwork (Edit > Edit Color > Recolor Artwork…).

Алхам 7
Бариулыг идэвхжүүлээд Object > Path > Outline Stroke аваад Gradient буюу өнгөний 
хослолоор дүүргэнэ.

221

  

Алхам 7

Бариулыг идэвхжүүлээд Object > Path > Outline Stroke аваад Gradient буюу өнгөний 
хослолоор дүүргэнэ.

Групплэнэ (Ctrl + G). Давхарлан хуул. (Ctrl + C, Ctrl + F), Transparency талбараас 
Multiply сонгоно. Хуулсан бариулыг дахин өнгөний хослолоор дүүргэнэ. /Зураг 10/

Дадлагын ажил

222

 

Ингээд цэнхэр сэлэм бэлэн боллоо. Одоо өнгийг нь өөрчлөөд улаан болгоё.

 Recolor Artwork (Edit > Edit Color > Recolor Artwork…).

Алхам 8

Дүрсүүдээ идэвхжүүлэн Object > Expand . 45 градус эргүүлж байрлуулаарай.

Дадлагын ажил
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Ингээд цэнхэр сэлэм бэлэн боллоо. Одоо өнгийг нь өөрчлөөд улаан болгоё.

 Recolor Artwork (Edit > Edit Color > Recolor Artwork…).

Алхам 8

Дүрсүүдээ идэвхжүүлэн Object > Expand . 45 градус эргүүлж байрлуулаарай.

Дадлагын ажил
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Алхам 8
Дүрсүүдээ идэвхжүүлэн Object > Expand 45 градус эргүүлж байрлуулаарай.

Алхам 9
Ellipse Tool ашиглан гэрэлтүүлэг нэмээрэй. Transparency  сувгийг Color Dodge болгоно.

Алхам 10
Flare Tool 2 дарж доорх тохиргоог хийгээд дугуй дүрсэн дээр дарна. Мөн Expand 
хийгээрэй. /зөвхөн Object-ийг чагтлаарай/

223

     

Алхам 9

Ellipse Tool ашиглан гэрэлтүүлэг нэмээрэй. Transparency  сувгийг Color Dodge 
болгоно.

         

Алхам 10

Flare Tool 2 дарж доорх тохиргоог хийгээд дугуй дүрсэн дээр дарна. Мөн Expand 
хийгээрэй. /зөвхөн Object-ийг чагтлаарай/

Дадлагын ажил

223

     

Алхам 9

Ellipse Tool ашиглан гэрэлтүүлэг нэмээрэй. Transparency  сувгийг Color Dodge 
болгоно.

         

Алхам 10

Flare Tool 2 дарж доорх тохиргоог хийгээд дугуй дүрсэн дээр дарна. Мөн Expand 
хийгээрэй. /зөвхөн Object-ийг чагтлаарай/

Дадлагын ажил
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Алхам 11

Transparency сувгаас Opacity 20% болгоно.

    

Дадлагын ажил
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Алхам 11
Transparency сувгаас Opacity 20% болгоно

224

   

Алхам 11

Transparency сувгаас Opacity 20% болгоно.

    

Дадлагын ажил
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225

10. ШОО ШИДЬЕ

Алхам 1

Шинэ хуудас нээж 26*26 мм цэнхэр дэвсгэр бүхий хүрээгүй квадрат дүрс 
үүсгэнэ. Үүсгэсэн дүрсийг хуулбарлаж 24*24 мм хэмжээтэй болгон, өнгийг улаан 
болгож Effect-Stylize-Round Corners командыг нээж 2,6 мм өнцгийн радиустай 
болгоно. 

2,6*2,6 мм –ийн цагаан өнгөтэй  шооны нүдийг хийнэ. Хуулан зургийн дагуу 
байрлуулаарай. 

Шооны бүх нүдийг байрлуулсан бол нэг нэгээр нь Symbols талбар руу чирч 
оруулаад шинээр 1-6 гэсэн тэмдэгтүүд үүсгэнэ. Тэмдэгтүүдийг үүсгэсэн бол 
ажлын талбарт зөвхөн эхний цэнхэр өнгөтэй квадрат дүрсийг үлдээгээд бусдыг 
нь устгана.

Дадлагын ажил

225

10. ШОО ШИДЬЕ

Алхам 1

Шинэ хуудас нээж 26*26 мм цэнхэр дэвсгэр бүхий хүрээгүй квадрат дүрс 
үүсгэнэ. Үүсгэсэн дүрсийг хуулбарлаж 24*24 мм хэмжээтэй болгон, өнгийг улаан 
болгож Effect-Stylize-Round Corners командыг нээж 2,6 мм өнцгийн радиустай 
болгоно. 

2,6*2,6 мм –ийн цагаан өнгөтэй  шооны нүдийг хийнэ. Хуулан зургийн дагуу 
байрлуулаарай. 

Шооны бүх нүдийг байрлуулсан бол нэг нэгээр нь Symbols талбар руу чирч 
оруулаад шинээр 1-6 гэсэн тэмдэгтүүд үүсгэнэ. Тэмдэгтүүдийг үүсгэсэн бол 
ажлын талбарт зөвхөн эхний цэнхэр өнгөтэй квадрат дүрсийг үлдээгээд бусдыг 
нь устгана.

Дадлагын ажил
10. ШОО ШИДЬЕ

Алхам 1
Шинэ хуудас нээж 26*26 мм цэнхэр дэвсгэр бүхий хүрээгүй квадрат дүрс үүсгэнэ. 
Үүсгэсэн дүрсийг хуулбарлаж 24*24 мм хэмжээтэй болгон, өнгийг улаан болгож Ef-
fect-Stylize-Round Corners командыг нээж 2,6 мм өнцгийн радиустай болгоно. 
2,6*2,мм –ийн цагаан өнгөтэй  шооны нүдийг хийнэ. 
Шооны нүдийг хуулбарлан зургийн дагуу байрлуулаарай.

Шооны бүх нүдийг байрлуулсан бол нэг нэгээр нь Symbols талбар руу чирч оруулаад 
шинээр 1-6 гэсэн тэмдэгтүүд үүсгэнэ. Тэмдэгтүүдийг үүсгэсэн бол ажлын талбарт зөвхөн 
эхний цэнхэр өнгөтэй квадрат дүрсийг үлдээгээд бусдыг нь устгана.
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Алхам 2. Цэнхэр шоо дүрсээ идэвхжүүлээд Effects-3d-Extrude & Bevel сонгоод Extrude 
Bevel to 68px, Surface  хэсгийг “No shading” болгон Map Art харилцах цонхыг нээнэ. 

Map Art харилцах цонх нээгдэж, талуудад Symbol талбараас 1-6 хүртэлх шоогоо 
байрлуулна.

Алхам 3. Дүрсийг идэвхжүүлэн Object-Expand Appearance–ийг дарж хулганы баруун 
товчноос Ungroup командыг дарна. 

226

Алхам 2. Цэнхэр шоо дүрсээ идэвхжүүлээд Effects-3d-Extrude & Bevel сонгоод Ex-
trude Bevel to 68px, Surface  хэсгийг “No shading” болгон Map Art харилцах цонхыг 
нээнэ. 

Map Art харилцах цонх нээгдэж, талуудад Symbol талбараас 1-6 хүртэлх шоогоо 
байрлуулна.

Surface  - гэсэн хэсэг нь талуудын тоог илтгэх ба 1-6 тал бүр дээр өөр өөр шооны 
тоо болох хадгалагдсан Symbol хэсгээс гаргаж  байрлуулна.

Surface  - гэсэн хэсэг нь 
талуудын тоог илтгэх ба 1-6 тал 

бүр дээр өөр өөр шооны тоо 
болох хадгалагдаж байгаа Sym-
bol хэсгээс гаргаж  байрлуулна.

Дадлагын ажил
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Алхам 2. Цэнхэр шоо дүрсээ идэвхжүүлээд Effects-3d-Extrude & Bevel сонгоод Ex-
trude Bevel to 68px, Surface  хэсгийг “No shading” болгон Map Art харилцах цонхыг 
нээнэ. 

Map Art харилцах цонх нээгдэж, талуудад Symbol талбараас 1-6 хүртэлх шоогоо 
байрлуулна.

Surface  - гэсэн хэсэг нь талуудын тоог илтгэх ба 1-6 тал бүр дээр өөр өөр шооны 
тоо болох хадгалагдсан Symbol хэсгээс гаргаж  байрлуулна.

Surface  - гэсэн хэсэг нь 
талуудын тоог илтгэх ба 1-6 тал 

бүр дээр өөр өөр шооны тоо 
болох хадгалагдаж байгаа Sym-
bol хэсгээс гаргаж  байрлуулна.

Дадлагын ажил

Surface  - гэсэн хэсэг нь 
талуудын тоог илтгэх ба 1-6 
тал бүр дээр өөр өөр шооны 
тоо болох хадгалагдсан 
Symbol хэсгээс гаргаж  
байрлуулна.
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Одоо зөвхөн цэнхэр өнгийн бүх дүрсийг сонгоод /улаан дүрсүүдийг тусад нь тавиарай/ 
Expand дарж Effect-Pathfinder -Add. Дараа нь өнцгийг дугуйруулна.
/Effect-Stylize-Round Corners, radius=1 мм/

Цэнхэр сууринд дүүргэлтийн өнгө хийж Radial Gradient эхний өнгийг =R:255 G:181 B:194 
(голд гарах өнгө), 2-р өнгийг= R: 255 G:0 B:0, 3-р өнгийг R:189 G:0 B:0 болгон тохируулна. 
(Зураг 1)
Одоо үндсэн шооны тоо зурагдсан талуудыг Direct selection tool /A/ ашиглан сонгоод 
Linear gradient 1-р өнгө= R: 255 G:0 B:0  2-р өнгө=R:173 G:0 B:0 (Зураг 2) Ctrl+J командыг 
дарж нэгтгэнэ. 
Зураг 4 –ийн дагуу Pen tool ашиглан зурж Fill өнгийг Linear gradient 1-р өнгө= R: 255 
G:255 B:255  2-р өнгө=R:173 G:0 B:0 өгнө. Transparency 40% 

Алхам 4. Одоо түр холдуулан арын суурийг холбон ойртуулж, урд талын өнцгийг 
тодруулан харуулна. Бусад зайг байхгүй болгоно.

Алхам 5. Direct Selection Tool (A) ашиглана

227

Алхам 3. Дүрсийг идэвхжүүлэн Object-Expand Apperiance –ийг дарж хулганы 
баруун товчноос Ungroup командыг дарна. 

Цэнхэр сууринд дүүргэлтийн өнгө хийж Radial Gradient эхний өнгийг =R:255 G:181 
B:194 (голд гарах өнгө), 2-р өнгийг= R: 255 G:0 B:0, 3-р өнгийг R:189 G:0 B:0 болгон 
тохируулна.  (Шоо-1)

Одоо зөвхөн цэнхэр өнгийн бүх дүрсийг сонгоод /улаан дүрсүүдийг тусад нь 
тавиарай/ Expand дарж Effect-Pathfinder -Add. Дараа нь өнцгийг дугуйруулна. /
Effect-Stylize-Round Corners, radius=1 мм/

Одоо үндсэн шооны тоо зурагдсан талуудыг Direct selection tool /A/ ашиглан 
сонгоод Linear gradient 1-р өнгө= R: 255 G:0 B:0  2-р өнгө=R:173 G:0 B:0 (Шоо-2) 
Ctrl+J командыг дарж нэгтгэнэ. 

Шоо - 4 зургийн дагуу Pen tool ашиглан зурж Fill өнгийг Linear gradient 1-р өнгө= 
R: 255 G:255 B:255  2-р өнгө=R:173 G:0 B:0 өгнө. Transparency 40% 

 

4

5

1 2

3

Дадлагын ажил
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Алхам 3. Дүрсийг идэвхжүүлэн Object-Expand Apperiance –ийг дарж хулганы 
баруун товчноос Ungroup командыг дарна. 
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Алхам 4. Одоо түр холдуулан арын суурийг холбон ойртуулж, урд талын 
өнцгийг тодруулан харуулна. Бусад зайг байхгүй болгоно.
 Алхам 5. Direct Selection Tool (A) ашиглана.

             

Алхам 6. Star Shape Tool ашиглан гялалзаж буй мэт болгоно. Ингээд шоо бэлэн 
боллоо. Дахин 2 янзаар гаргаарай.

            

ОДОО ШООГОО ШИДЭХ АРЫН СУУРЬ ДЭВСГЭРИЙГ БҮТЭЭЕ. 

Алхам 1. Эхлээд ногоон өнгийн Rectangle Tool (M) ашиглан дөрвөлжин суурь 
сонгоод дүрсийг Radial Gradient өнгөөр дүүргэнэ.

Хүрээний тохируулга дээр очиж 
өгөгдсөн зургийн дагуу тохируулга 
хийгээрэй. 

Дадлагын ажил
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Алхам 6. Star Shape Tool ашиглан гялалзаж буй мэт болгоно. Ингээд шоо бэлэн боллоо. 
Дахин 2 янзаар гаргаарай.

Алхам 2.  Ellipse tool (L) ашиглан SHIFT товчлуурын тусламжтайгаар зөвхөн хүрээтэй 
34х34 мм хэмжээтэй зөв дугуй үүсгэнэ. 

ОДОО ШООГОО ШИДЭХ АРЫН СУУРЬ ДЭВСГЭРИЙГ БҮТЭЭЕ. 

Алхам 1. Эхлээд ногоон өнгийн Rectangle Tool (M) ашиглан дөрвөлжин суурь сонгоод 
дүрсийг Radial Gradient өнгөөр дүүргэнэ.

228

Алхам 4. Одоо түр холдуулан арын суурийг холбон ойртуулж, урд талын 
өнцгийг тодруулан харуулна. Бусад зайг байхгүй болгоно.
 Алхам 5. Direct Selection Tool (A) ашиглана.

             

Алхам 6. Star Shape Tool ашиглан гялалзаж буй мэт болгоно. Ингээд шоо бэлэн 
боллоо. Дахин 2 янзаар гаргаарай.

            

ОДОО ШООГОО ШИДЭХ АРЫН СУУРЬ ДЭВСГЭРИЙГ БҮТЭЭЕ. 

Алхам 1. Эхлээд ногоон өнгийн Rectangle Tool (M) ашиглан дөрвөлжин суурь 
сонгоод дүрсийг Radial Gradient өнгөөр дүүргэнэ.

Хүрээний тохируулга дээр очиж 
өгөгдсөн зургийн дагуу тохируулга 
хийгээрэй. 

Дадлагын ажил
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ОДОО ШООГОО ШИДЭХ АРЫН СУУРЬ ДЭВСГЭРИЙГ БҮТЭЭЕ. 

Алхам 1. Эхлээд ногоон өнгийн Rectangle Tool (M) ашиглан дөрвөлжин суурь 
сонгоод дүрсийг Radial Gradient өнгөөр дүүргэнэ.

Хүрээний тохируулга дээр очиж 
өгөгдсөн зургийн дагуу тохируулга 
хийгээрэй. 

Дадлагын ажил
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Алхам 4. Одоо түр холдуулан арын суурийг холбон ойртуулж, урд талын 
өнцгийг тодруулан харуулна. Бусад зайг байхгүй болгоно.
 Алхам 5. Direct Selection Tool (A) ашиглана.

             

Алхам 6. Star Shape Tool ашиглан гялалзаж буй мэт болгоно. Ингээд шоо бэлэн 
боллоо. Дахин 2 янзаар гаргаарай.

            

ОДОО ШООГОО ШИДЭХ АРЫН СУУРЬ ДЭВСГЭРИЙГ БҮТЭЭЕ. 

Алхам 1. Эхлээд ногоон өнгийн Rectangle Tool (M) ашиглан дөрвөлжин суурь 
сонгоод дүрсийг Radial Gradient өнгөөр дүүргэнэ.

Хүрээний тохируулга дээр очиж 
өгөгдсөн зургийн дагуу тохируулга 
хийгээрэй. 

Алхам 2.  Ellipse tool (L) ашиглан SHIFT товчлуурын тусламжтайгаар зөвхөн 
хүрээтэй 34х34 мм хэмжээтэй зөв дугуй үүсгэнэ. 
 

 

Алхам 3. Object > Expand хийх ба Stroke –ийг чагтална. 

 

3

Дадлагын ажил
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Алхам 4. Одоо түр холдуулан арын суурийг холбон ойртуулж, урд талын 
өнцгийг тодруулан харуулна. Бусад зайг байхгүй болгоно.
 Алхам 5. Direct Selection Tool (A) ашиглана.

             

Алхам 6. Star Shape Tool ашиглан гялалзаж буй мэт болгоно. Ингээд шоо бэлэн 
боллоо. Дахин 2 янзаар гаргаарай.
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сонгоод дүрсийг Radial Gradient өнгөөр дүүргэнэ.
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хийгээрэй. 
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Алхам 3. Object > Expand хийх ба Stroke –ийг чагтална. 

 

3

Дадлагын ажил

Алхам 3. Object > Expand хийх ба Stroke –ийг чагтална. 

Алхам 4. Хэрэгслийн мөрөөс Pucker tool-ийг сонгоод 2 дарж тохиргооны цонхыг 

Дугуй дүрсний дотор талын хэмжээгээр голын цэгийг тааруулан татна. 
/Shift + Alt хулганы даралтын хамтаар томсгож, багасгаж болно. 
Өнгийг нь өөрчлөн Transparency –ыг тохируулна. 

230

Алхам 4. Хэрэгслийн мөрөөс Pucker tool-ийг сонгоод 2 дарж тохиргооны цонхыг 
гаргана.

Дугуй дүрсний дотор талын хэмжээгээр голын цэгийг тааруулан татна. /
Shift + Alt хулганы даралтын хамтаар томсгож, багасгаж болно. Өнгийг нь 
өөрчлөн Transparency –ыг тохируулна. 

Дадлагын ажил

230

Алхам 4. Хэрэгслийн мөрөөс Pucker tool-ийг сонгоод 2 дарж тохиргооны цонхыг 
гаргана.

Дугуй дүрсний дотор талын хэмжээгээр голын цэгийг тааруулан татна. /
Shift + Alt хулганы даралтын хамтаар томсгож, багасгаж болно. Өнгийг нь 
өөрчлөн Transparency –ыг тохируулна. 

Дадлагын ажил
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Алхам 4. Хэрэгслийн мөрөөс Pucker tool-ийг сонгоод 2 дарж тохиргооны цонхыг 
гаргана.

Дугуй дүрсний дотор талын хэмжээгээр голын цэгийг тааруулан татна. /
Shift + Alt хулганы даралтын хамтаар томсгож, багасгаж болно. Өнгийг нь 
өөрчлөн Transparency –ыг тохируулна. 

Дадлагын ажил
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11. ХЭЭ ЗУРАХ

Алхам 1
File > New командыг дарж 600px * 600px хэмжээтэй шинэ хуудас нээнэ. Өнгөө хэвлэлийн 
CMYK өнгийг авав.

231

11.  ХЭЭ ЗУРАХ

Алхам 1

File > New командыг дарж 600px * 600px хэмжээтэй шинэ хуудас нээнэ. Өнгөө 
хэвлэлийн CMYK өнгийг авав.

Rounded Rectangle Tool ашиглан 67pt өргөнтэй 350 pt өндөртэй, 56 pt өнцгийн 
радиустай дүрс үүсгэнэ.

Дадлагын ажил

Rounded Rectangle Tool ашиглан 67 pt өргөнтэй 350 pt өндөртэй, 56 pt өнцгийн 
радиустай дүрс үүсгэнэ.

232

Алхам 2

Хүрээг 35 pt хар өнгийн хүрээ хийгээд Ctrl+c товчны хослолыг дарж хуулаад 
Ctrl+F гэж давхарлан хуулбарлана. Хуулбар бүхий дүрсний хүрээг 25pt болгоод 
цагаан өнгөтэй болгоно.

Дадлагын ажил



207

ДАДЛАГЫН АЖИЛ

Алхам 2
Хүрээг 35 pt хар өнгийн хүрээ хийгээд Ctrl+c товчны хослолыг дарж хуулаад Ctrl+F гэж 
давхарлан хуулбарлана. Хуулбар бүхий дүрсний хүрээг 25pt болгоод цагаан өнгөтэй 
болгоно.

Алхам 3
Дүрсүүдийг сонгоод Object > Transform > Rotate хяналтын самбарыг нээж, 90 градус 
эргүүлэн Copy командыг дарна. 

232

Алхам 2

Хүрээг 35 pt хар өнгийн хүрээ хийгээд Ctrl+c товчны хослолыг дарж хуулаад 
Ctrl+F гэж давхарлан хуулбарлана. Хуулбар бүхий дүрсний хүрээг 25pt болгоод 
цагаан өнгөтэй болгоно.

Дадлагын ажил
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Алхам 3

Дүрсүүдийг сонгоод Object > Transform > Rotate хяналтын 
самбарыг нээж, 90 градус эргүүлэн Copy командыг дарна. 

Алхам 4

Бүх дүрсүүдийг  идэвхжүүлээд Object > Expand сонгоно.

Алхам 5

Дадлагын ажил
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233

Алхам 3

Дүрсүүдийг сонгоод Object > Transform > Rotate хяналтын 
самбарыг нээж, 90 градус эргүүлэн Copy командыг дарна. 

Алхам 4

Бүх дүрсүүдийг  идэвхжүүлээд Object > Expand сонгоно.

Алхам 5

Дадлагын ажил

Алхам 4
Бүх дүрсүүдийг  идэвхжүүлээд Object > Expand сонгоно.

Алхам 5
Live Paint Bucket (K) хэрэглүүрийг сонгоод дотор талын хар байгаа дүрсүүд дээр дарж 
зарим хүрээг нь цагаан, зарим хүрээг хар өнгөөр будаж сүлжмэл мэт болгоно.

234

Live Paint Bucket (K) хэрэглүүрийг сонгоод дотор талын хар байгаа дүрсүүд 
дээр дарж зарим хүрээг нь цагаан, зарим хүрээг хар өнгөөр будаж сүлжмэл мэт 
болгоно.
 
 

Алхам 6

Дахин Object > Expand команд дараад CTRL+G хослолоор бүлэглэнэ.

Алхам 7

Эллипс хэрэглүүрийг сонгоод дүүргэлтийн өнгөгүй Shift товч ашиглан зөв дугуй 
дүрс үүсгэнэ. 

Дадлагын ажил
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Алхам 6
Дахин Object > Expand команд дараад CTRL+G хослолоор бүлэглэнэ.

Алхам 7
Зууван хэрэглүүрийг сонгоод дүүргэлтийн өнгөгүй Shift товч ашиглан зөв дугуй дүрс 
үүсгэнэ. 

 Зурагт үзүүлсэн шиг бүх дүрсийг идэвхжүүлээд босоо болон хэвтээ тэнхлэгийн дагуу 
голлуулна.

234

Live Paint Bucket (K) хэрэглүүрийг сонгоод дотор талын хар байгаа дүрсүүд 
дээр дарж зарим хүрээг нь цагаан, зарим хүрээг хар өнгөөр будаж сүлжмэл мэт 
болгоно.
 
 

Алхам 6

Дахин Object > Expand команд дараад CTRL+G хослолоор бүлэглэнэ.

Алхам 7

Эллипс хэрэглүүрийг сонгоод дүүргэлтийн өнгөгүй Shift товч ашиглан зөв дугуй 
дүрс үүсгэнэ. 

Дадлагын ажил
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Зурагт үзүүлсэн шиг бүх дүрсийг идэвхжүүлээд босоо болон хэвтээ тэнхлэгийн 
дагуу голлуулна.

Алхам 8

Алхам 2 дээр хийсэнтэй адил дугуй дүрсэнд 35 pt хар өнгийн хүрээ хийж, Ctrl+c 
товчны хослолыг дарж хуулаад Ctrl+F гэж давхарлан хуулбарлана. Хуулбар бүхий 
дүрсний хүрээг 25pt болгоод цагаан өнгөтэй болгоно.

Дадлагын ажил
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235

Зурагт үзүүлсэн шиг бүх дүрсийг идэвхжүүлээд босоо болон хэвтээ тэнхлэгийн 
дагуу голлуулна.

Алхам 8

Алхам 2 дээр хийсэнтэй адил дугуй дүрсэнд 35 pt хар өнгийн хүрээ хийж, Ctrl+c 
товчны хослолыг дарж хуулаад Ctrl+F гэж давхарлан хуулбарлана. Хуулбар бүхий 
дүрсний хүрээг 25pt болгоод цагаан өнгөтэй болгоно.

Дадлагын ажил

Алхам 8
Алхам 2 дээр хийсэнтэй адил дугуй дүрсэнд 35 pt хар өнгийн хүрээ хийж, Ctrl+c товчны 
хослолыг дарж хуулаад Ctrl+F гэж давхарлан хуулбарлана. Хуулбар бүхий дүрсний 
хүрээг 25 pt болгоод цагаан өнгөтэй болгоно.

Алхам 9
Бүх дүрсийг идэвхжүүлээд Object > Expand цонхыг гарган OK товч дарна. 

236

Алхам 9

Бүх дүрсийг идэвхжүүлээд Object > Expand цонхыг гарган ОК товч дарна. 

Live Paint Bucket (K) хэрэглүүр ашиглан (Алхам 5-тай адил) мөн сүлжсэн мэт 
болгоно.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

Live Paint Bucket (K) хэрэглүүр ашиглан (Алхам 5-тай адил) мөн сүлжсэн мэт болгоно.

236

Алхам 9

Бүх дүрсийг идэвхжүүлээд Object > Expand цонхыг гарган ОК товч дарна. 

Live Paint Bucket (K) хэрэглүүр ашиглан (Алхам 5-тай адил) мөн сүлжсэн мэт 
болгоно.

Дадлагын ажил

237

 

 

Цагаан өнгөөр будна

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

238

гэх мэтээр хар цагаанаар будаж хээг гаргана.

Дадлагын ажил

237

 

 

Цагаан өнгөөр будна

Дадлагын ажил

гэх мэтээр хар цагаанаар будаж хээг гаргана.
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1. Дараах багаж, хэрэглүүр болон командуудын үүргийг бичнэ үү?
a.	  Selection Tool	
b.	  Direct Selection Tool	
c.	  Zoom Tool	
d.	  Select All	
e.	  Deselect All	
f.	  Pen Tool	
g.	  New Document	
h.	  Layers Palette	
i.	  Paste	
j.	  Undo	
k.	  Rectangle Tool	
l.	  Stroke/Fill	
m.	 Save	
n.	 Copy	
o.	 Color Palette	

2. Illustrator программ нь вектор дүрслэлийн программ юм.
a.	 Тийм
b.	 Үгүй 

3. Дараах бүх дүрсүүдийг сонгож идэвхжүүлэхийн тулд аль хэрэгслийг сонгох вэ?

a) All Selection
b) Direct selection
c) Group selection
d) Magic wand
e) Lasso
f) Artboard 

a. Selection
b. Direct selection
c. Group selection
d. Magic wand
e. Lasso
f.  Artboard 

4. Объект дотор байрлах цэг, замын сегментийг сонгохын тулд аль хэрэгслийг ашиглах вэ?

ӨӨРИЙГӨӨ БОЛОН ХАМТРАН СУРАЛЦАГЧАА 
СОРИОРОЙ

240

3. Дараах бүх дүрсүүдийг сонгож идэвхжүүлэхийн тулд аль хэрэгслийг сонгох 
вэ?

a) All Selection

b) Direct selection

c) Group selection

d) Magic wand

e) Lasso

f) Artboard 

4. Объект дотор байрлах цэг, замын сегментийг сонгохын тулд аль хэрэгслийг 
ашиглах вэ? 

a. Selection

b. Direct selection

c. Group selection

d. Magic wand

e. Lasso

f. Artboard 

5. Ижил шинж чанар бүхий объектыг сонгохдоо аль хэрэгслийг ашиглах вэ? 

240

3. Дараах бүх дүрсүүдийг сонгож идэвхжүүлэхийн тулд аль хэрэгслийг сонгох 
вэ?

a) All Selection

b) Direct selection

c) Group selection

d) Magic wand

e) Lasso

f) Artboard 

4. Объект дотор байрлах цэг, замын сегментийг сонгохын тулд аль хэрэгслийг 
ашиглах вэ? 

a. Selection

b. Direct selection

c. Group selection

d. Magic wand

e. Lasso

f. Artboard 

5. Ижил шинж чанар бүхий объектыг сонгохдоо аль хэрэгслийг ашиглах вэ? 
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a) Direct selection 

b) Group selection

c) Magic wand

d) Lasso

e) Artboard 

6. Бэхлэлтийн цэг, удирдлагын шулуун, удирдлагын цэг аль нь вэ? Тэмдэглэж 
үзүүлнэ үү.

7. Зүүн талд байгаа объектуудыг баруун талд байгаа улаан тойрогт байгаа 
дүрстэй адилханаар шилжүүлэхийн тулд юу хийх ёстой вэ? 

a) Selection хэрэгслээр бүх объектуудыг идэвхжүүлнэ. Object цэсийн Clipping 
Mask-Make команд сонгоно.

b) Selection хэрэгсэлээр бүх объектуудыг идэвхжүүлнэ. Object цэсийн 
Hide-Selection команд сонгоно

c) Selection хэрэгсэлээр бүх объектуудыг идэвхжүүлнэ. Object цэсийн Com-
pound Path-Make   команд сонгоно

d) Pathfinder самбар нээгээд Divide командыг сонгоно

e) Transparency самбар нээгээд Make Opacity Mask сонгоно.

241

a) Direct selection 

b) Group selection

c) Magic wand

d) Lasso

e) Artboard 

6. Бэхлэлтийн цэг, удирдлагын шулуун, удирдлагын цэг аль нь вэ? Тэмдэглэж 
үзүүлнэ үү.

7. Зүүн талд байгаа объектуудыг баруун талд байгаа улаан тойрогт байгаа 
дүрстэй адилханаар шилжүүлэхийн тулд юу хийх ёстой вэ? 

a) Selection хэрэгслээр бүх объектуудыг идэвхжүүлнэ. Object цэсийн Clipping 
Mask-Make команд сонгоно.

b) Selection хэрэгсэлээр бүх объектуудыг идэвхжүүлнэ. Object цэсийн 
Hide-Selection команд сонгоно

c) Selection хэрэгсэлээр бүх объектуудыг идэвхжүүлнэ. Object цэсийн Com-
pound Path-Make   команд сонгоно

d) Pathfinder самбар нээгээд Divide командыг сонгоно

e) Transparency самбар нээгээд Make Opacity Mask сонгоно.

240

3. Дараах бүх дүрсүүдийг сонгож идэвхжүүлэхийн тулд аль хэрэгслийг сонгох 
вэ?

a) All Selection

b) Direct selection

c) Group selection

d) Magic wand

e) Lasso

f) Artboard 

4. Объект дотор байрлах цэг, замын сегментийг сонгохын тулд аль хэрэгслийг 
ашиглах вэ? 

a. Selection

b. Direct selection

c. Group selection

d. Magic wand

e. Lasso

f. Artboard 

5. Ижил шинж чанар бүхий объектыг сонгохдоо аль хэрэгслийг ашиглах вэ? 

a) Direct selection 
b) Group selection
c) Magic wand
d) Lasso
e) Artboard 

a) Selection хэрэгслээр бүх объектуудыг идэвхжүүлнэ. Object цэсийн Clipping Mask-
     Make команд сонгоно.
b) Selection хэрэгслээр бүх объектуудыг идэвхжүүлнэ. Object цэсийн Hide-Selection 
     команд сонгоно
c) Selection хэрэгслээр бүх объектуудыг идэвхжүүлнэ. Object цэсийн Compound 
     Path-Make   команд сонгоно
d) Pathfinder самбар нээгээд Divide командыг сонгоно
e) Transparency самбар нээгээд Make Opacity Mask сонгоно.

8. Аль багажийн тусламжтайгаар дүрсний дотор хэлбэр дагуулан дүүргэн бичиж болох вэ?

a. Type tool
b. Area type tool
c. Type on a path tool
d. Vertical type tool

5. Ижил шинж чанар бүхий объектыг сонгохдоо аль хэрэгслийг ашиглах вэ?

6. Бэхлэлтийн цэг, удирдлагын шулуун, удирдлагын цэг аль нь вэ? Тэмдэглэж үзүүлнэ үү.

7. Зүүн талд байгаа объектуудыг баруун талд байгаа улаан тойрогт байгаа дүрстэй адилхнаар 
шилжүүлэхийн тулд юу хийх ёстой вэ?
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a. Энэ нь Print Tiling хэрэгслээр тодорхойлогдсон ажлын талбар юм.
b. Энэ нь Group Selection Tool ашиглан идэвхжүүлсэн хуудасны арын дэвсгэрийг 
     дүүргэсэн цайвар улбар шар өнгийн дэвсгэрийн хүрээ юм.
c. Энэ нь Guide командын тусламжтайгаар зурагдсан туслах шугам юм. 
d. Энэ бол улаан өнгөөр хүрээлэгдсэн тэгш өнцөгт объект юм.
e. Ажлын хуудсыг улаан өнгөөр тодорхойлон үүсгэсэн.

a. The Area Type Tool
b. The Type on a Path Tool
c. The Type Tool
d. The Vertical Type Tool
e. The Touch Type Tool

9. Графикийн эргэн тойронд байгаа улаан хүрээ нь юуг харуулж байна вэ?

10. Улаан тойрог дээр бичихдээ ямар хэрэгслийг ашиглаж болох вэ?

11. Дээр зурсан 2 шулууныг нэг эгнээнд зэрэгцүүлэн зурахад ямар команд ашиглавал илүү 
хурдан зэрэгцүүлж болох вэ? 242

8. Аль багажны тусламжтайгаар дүрсний дотор хэлбэр дагуулан дүүргэн бичиж 
болох вэ?

a. Type tool

b. Area type tool

c. Type on a path tool

d. Vertical type tool
9. Графикийн эргэн тойронд байгаа улаан хүрээ нь юуг харуулж байна вэ?

            

a. Энэ нь Print Tiling хэрэгслээр тодорхойлогдсон ажлын талбар юм.
b. Энэ нь Group Selection Tool ашиглан идэвхжүүлсэн хуудасны арын 

дэвсгэрийг дүүргэсэн цайвар улбар шар өнгийн дэвсгэрийн хүрээ юм.
c. Энэ нь Guide командын тусламжтайгаар зурагдсан туслах шугам юм. 
d. Энэ бол улаан өнгөөр хүрээлэгдсэн тэгш өнцөгт объект юм.

e. Ажлын хуудсыг улаан өнгөөр тодорхойлон үүсгэсэн.

10. Улаан тойрог дээр бичихдээ ямар хэрэгслийг ашиглаж болох вэ?

        

a. The Area Type Tool

b. The Type on a Path Tool

c. The Type Tool

d. The Vertical Type Tool

e. The Touch Type Tool

242

8. Аль багажны тусламжтайгаар дүрсний дотор хэлбэр дагуулан дүүргэн бичиж 
болох вэ?

a. Type tool

b. Area type tool

c. Type on a path tool

d. Vertical type tool
9. Графикийн эргэн тойронд байгаа улаан хүрээ нь юуг харуулж байна вэ?

            

a. Энэ нь Print Tiling хэрэгслээр тодорхойлогдсон ажлын талбар юм.
b. Энэ нь Group Selection Tool ашиглан идэвхжүүлсэн хуудасны арын 

дэвсгэрийг дүүргэсэн цайвар улбар шар өнгийн дэвсгэрийн хүрээ юм.
c. Энэ нь Guide командын тусламжтайгаар зурагдсан туслах шугам юм. 
d. Энэ бол улаан өнгөөр хүрээлэгдсэн тэгш өнцөгт объект юм.

e. Ажлын хуудсыг улаан өнгөөр тодорхойлон үүсгэсэн.

10. Улаан тойрог дээр бичихдээ ямар хэрэгслийг ашиглаж болох вэ?

        

a. The Area Type Tool

b. The Type on a Path Tool

c. The Type Tool

d. The Vertical Type Tool

e. The Touch Type Tool

243

11. Доор зурсан 2 шулууныг нэг эгнээнд зэрэгцүүлэн зурахад ямар команд 
ашиглавал илүү хурдан зэрэгцүүлж болох вэ?

а. Direct Selection хэрэгслийн тусламжтайгаар нэг эгнээнд зэрэгцүүлэх хоёр 
цэгийг сонгоод, дараа нь Объект цэсийн Path- Average сонгоод аль чиглэлд 
нийцүүлэх шаардлагатайг зааж өгнө.

б. View цэсийн SmartGuides идэвхжүүлээд Direct Selection хэрэгслийн 
тусламжтайгаар 2 шулууныхаа доод цэгийг сонгож, ухаалаг гарын авлагын 
соронзон туслалцаатайгаар дээд цэгийг ижил өндөрт шилжүүлнэ.

в. Transform самбарыг ашиглан “Y” координатын утгыг дээд цэгийнхтэй ижил 
утга өгнө.

г. Хуваарьтай шугамнаас туслах шугамыг чирж нэг эгнээнд зэрэгцүүлэхийг хүсч 
буй шулууны дээд цэгтэй зэрэгцүүлэн байрлуулна. Дараа нь Direct Selection 
хэрэгслийн тусламжтайгаар нөгөө шулууныхаа дээд цэгийг чирч зэрэгцүүлнэ.

12. Хийсэн бүтээлээ хэрхэн багцлан өгөх вэ?
a. Бүтээлээ  .eps форматаар хадгалаад файлаа өгнө.
b. File цэснээс Packageг сонгоно.
c. Бүтээлээ тодорхой нэг фолдер дотор .eps форматаар хадгалах ба түүнд 

ашиглагдах фонтыг Resolve Missing Fonts командыг ашиглан линк дээр 
байрлуулдаг. Дараа нь үүсгэсэн багц файлуудаа өгнө.

d. Бүтээлээ тодорхойлсон нэг фолдер дотроо .ai форматаар хадгалаад өгнө.
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13. Дээрх бүлэг багажны баруун талд байрлах гурвалжин дүрсний зорилго нь 
юу вэ?                                                                                                      

a. Бүлэг хэрэгслүүдийн гарын товчлууруудыг харуулна
b. Сонгосон хэрэгслийн дэд цонхыг нээнэ.
c. Бүлэг дээр цэнхэр өнгөөр тодруулсан хэрэгслийн параметрүүдийг харуулна.
d. Бүлгээс цэнхэр өнгөөр тэмдэглэгдсэн хэрэгслийг сонгоно.

14. Symbol буюу объекттой ажиллах командуудын үүргийг тайлбарла. 

а. Direct Selection хэрэгслийн тусламжтайгаар нэг эгнээнд зэрэгцүүлэх хоёр цэгийг 
сонгоод, дараа нь Объект цэсийн Path- Average сонгоод аль чиглэлд нийцүүлэх 
шаардлагатайг зааж өгнө.
б. View цэсийн SmartGuides идэвхжүүлээд Direct Selection хэрэгслийн 
тусламжтайгаар 2 шулууныхаа доод цэгийг сонгож, ухаалаг гарын авлагын соронзон 
туслалцаатайгаар дээд цэгийг ижил өндөрт шилжүүлнэ.
в. Transform самбарыг ашиглан “Y” координатын утгыг дээд цэгийнхтэй ижил утга 
өгнө.
г. Хуваарьтай шугамаас туслах шугамыг чирч нэг эгнээнд зэрэгцүүлэхийг хүсэж буй 
шулууны дээд цэгтэй зэрэгцүүлэн байрлуулна. Дараа нь Direct Selection хэрэгслийн 
тусламжтайгаар нөгөө шулууныхаа дээд цэгийг чирч зэрэгцүүлнэ.

12. Хийсэн бүтээлээ хэрхэн багцлан өгөх вэ?

a. Бүтээлээ  .eps форматаар хадгалаад файлаа өгнө.
b. File цэсээс Packageг сонгоно.
c. Бүтээлээ тодорхой нэг хавтас дотор .eps форматаар хадгалах ба түүнд ашиглагдах 
фонтыг Resolve Missing Fonts командыг ашиглан линк дээр байрлуулдаг. Дараа нь 
үүсгэсэн багц файлуудаа өгнө.
d. Бүтээлээ тодорхойлсон нэг хавтас дотроо .ai форматаар хадгалаад өгнө.

13. Дээрх бүлэг багажийн баруун талд байрлах гурвалжин дүрсний зорилго нь юу вэ?

a. Бүлэг хэрэгслүүдийн гарын товчлууруудыг харуулна
b. Сонгосон хэрэгслийн дэд цонхыг нээнэ.
c. Бүлэг дээр цэнхэр өнгөөр тодруулсан хэрэгслийн параметрүүдийг харуулна.
d. Бүлгээс цэнхэр өнгөөр тэмдэглэгдсэн хэрэгслийг сонгоно.

14. Symbol буюу объекттой ажиллах командуудын үүргийг тайлбарла. 
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13. Дээрх бүлэг багажны баруун талд байрлах гурвалжин дүрсний зорилго нь 
юу вэ?                                                                                                      

a. Бүлэг хэрэгслүүдийн гарын товчлууруудыг харуулна
b. Сонгосон хэрэгслийн дэд цонхыг нээнэ.
c. Бүлэг дээр цэнхэр өнгөөр тодруулсан хэрэгслийн параметрүүдийг харуулна.
d. Бүлгээс цэнхэр өнгөөр тэмдэглэгдсэн хэрэгслийг сонгоно.

14. Symbol буюу объекттой ажиллах командуудын үүргийг тайлбарла. 
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13. Дээрх бүлэг багажны баруун талд байрлах гурвалжин дүрсний зорилго нь 
юу вэ?                                                                                                      

a. Бүлэг хэрэгслүүдийн гарын товчлууруудыг харуулна
b. Сонгосон хэрэгслийн дэд цонхыг нээнэ.
c. Бүлэг дээр цэнхэр өнгөөр тодруулсан хэрэгслийн параметрүүдийг харуулна.
d. Бүлгээс цэнхэр өнгөөр тэмдэглэгдсэн хэрэгслийг сонгоно.

14. Symbol буюу объекттой ажиллах командуудын үүргийг тайлбарла. 
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СУРАЛЦАГЧИЙН ӨӨРИЙН ҮНЭЛГЭЭНИЙ ХУУДАС

Огноо:

Чадамжийн нэгжийн нэр: Мультимедиа технологи ашиглах

Суралцагчид өгөх удирдамж:

Суралцагчийн гарын үсэг:

НЭГДСЭН ҮНЭЛГЭЭ

Чадамжийн элемент: 
Баримт бичигт бүрдлийг
байрлуулах

Энэ ур чадварыг бусдын ямар нэг 
зааварчилгаагүйгээр, өөрийн идэвх санаачлагаар 
нөхцөл байдалд тохируулан бүрэн гүйцэтгэж чадаж 
байна.

Энэ ур чадварыг бусдын туслалцаа, 
зааварчилгаагүйгээр хангалттай сайн гүйцэтгэж 
байна.

1

2

3

4

Энэ ур чадварыг хангалттай гүйцэтгэж байгаа ч 
бусдаас зарим нэг туслалцаа болон зааварчилгаа 
шаардлагатай байна.

Энэхүү чадамжийн элементийн дадлага ажлаар суралцагч 
дараах зүйлсийг хийж чаддаг болсон байна.

1. Программыг ачаалуулан шинэ хуудас үүсгэ.
2. Зураасаар төрөл бүрийн дүрс үүсгэ.
3. Blend ашиглан 3 төрлийн загвар гарга.
4. Гаргасан дүрсэндээ үг бичиж байрлуул.
5. Дүрсүүдийг ашиглан нэрийн хуудасны зохиомжийг гарга.
6. Дүрс ашиглан лого зохио.
7. Логогоо байрлуул.
8. Логонд сүүдэр өг.
9. Дүрс гарган төрөл бүрийн эффект ашиглан зохиомж гарга.

Энэ ур чадварын зарим хэсгийг хангалттай түвшинд 
гүйцэтгэж чадаж байгаа ч бусдаас нилээд их 
туслалцаа болон зааварчилгаа шаардлагатай байна.

Хангалттай түвшинд хүрэхийн тулд шалгуур нэг бүрээр 
“Тийм”, “Үгүй” эсвэл “Хамаарахгүй” гэсэн үнэлгээ авах ёстой. Тийм Үгүй Хамаарахгүй

ГҮЙЦЭТГЭЛИЙН ТҮВШИН
Хүрсэн түвшинг дугуйлна уу.

1. Чадамжийн элементийн 
гүйцэтгэлийг бүрэн хангах буюу 
гүйцэтгэлийн түвшинд
4 оноо авах хүртэл үнэлгээг хэдэн 
ч удаа хийж болно.

2. Гүйцэтгэлийн нотолгоо хэсэгт 
ҮГҮЙ хариулт өгсөн
бол тэрхүү сулхан байгаа 
хэсгийнхээ чадамжийг 
хөгжүүлэхийн тулд ямар 
дадлага хийх ёстойг багшаас 
зааварчилгаа авч, суралцана.

	 1-р 		        2-р 	 3-р
оролдлого

Суралцагчийн нэр:

Үнэлгээний давтамж

-  *“Хамаарахгүй” гэсэн нь дадлага хийх орчноос шалтгаалан суралцагч дадлага 
хийх боломжгүй байсныг тодорхойлно.  -

ГҮЙЦЭТГЭЛИЙН НОТОЛГОО
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ADOBE PREMIERE ПРОГРАММТАЙ АЖИЛЛАХ

ЧАДАМЖИЙН ЭЛЕМЕНТ 3

ЗОРИЛГО

ЭНЭХҮҮ ЧАДАМЖИЙН ЭЛЕМЕНТЭЭР 
1. Бичлэгтэй ажиллах
2. Бичлэгийн дуутай ажиллах
3. Бичлэг дэх текст, зурагтай ажиллах
4. Зураг болон хөдөлгөөнт объектод эвлүүлэг хийх, хөрвүүлэх ур чадвар 
     эзэмшинэ.

МЭДЛЭГ: 
1. Дуу, бичлэг
2. Текстэн бичлэг
3. Зураг, текстийн хөдөлгөөн
4. Эвлүүлэг

ДАДЛАГЫН МАТЕРИАЛ: 
1. Программ хангамж
2. Флаш диск
3. CD, DVD

БАГАЖ, ТОНОГ ТӨХӨӨРӨМЖ: 
1. Иж бүрэн компьютер
2. Принтер
3. Проектор 

ХУВИЙН ХАМГААЛАХ ХЭРЭГСЭЛ: 
1. Нүдний шил
2. Цэвэрлэгээний алчуур 

1. Дадлага ажлын өмнө багшаас аюулгүй ажиллагааны зааварчилгаа авсан 
байна.

2. Суралцагч өөрийн бэрхшээлийн онцлогт тохирсон тохируулга бүхий 
тоног төхөөрөмж, сандал ширээтэй ажлын байранд дадлагын ажил 
гүйцэтгэнэ.

3. Суралцагч нь мэдлэг, ур чадварын ахиц дэвшлээ үнэлэхдээ суралцагчийн 
өөрийн үнэлгээний хуудсыг ашиглана.

АНХААРАХ ЗҮЙЛ: 
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УНШИЖ СУДЛАХ ХЭСЭГ

ГШҮ 1. БИЧЛЭГТЭЙ АЖИЛЛАХ

Программын тухай ерөнхий ойлголт, project panel-ын тухай

Энэхүү программ нь видео болон дүрс зургийг эвлүүлж, монтажлах мэргэжлийн 
программ бөгөөд бүх төрлийн видеог дэмжин ажилладаг. Жишээлбэл: AVCHD, HDV, 
XDCAM EX, HD, HD422, Canon XF, Digital SLR, Quick time, AVI files  гэх мэт.
Энэ программ дээр ажиллах ямар нэг өгөгдлүүд нь линк холбоосоор үндсэн файлаасаа 
дуудагдан ажилладаг. Иймд бичлэгийн файл үүсгэхдээ түүнд ашиглагдах файл буюу 
өгөгдлүүдийг нэг хавтсанд байршуулах хэрэгтэй. 
Adobe premiere программ нь дотроо audio, color, correction, editing, effects, meta log-
ging зэрэг стандарт ажлын талбаруудтай ба хэрэглэгч үүнийг өөрт тохируулан өөрчлөх 
боломжтой. 
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Уншиж, судлах хэсэг 

ГШҮ 1. БИЧЛЭГТЭЙ АШИГЛАХ 
  
Adobe premiere программ хангамж

Программын тухай ерөнхий ойлголт, project panel-ын тухай

Энэхүү программ нь видео болон дүрс зургийг эвлүүлж, монтажлах мэргэжлийн 
программ бөгөөд бүх төрлийн видеог дэмжин ажилладаг. Жишээлбэл: AVCHD, 
HDV, XDCAM EX, HD, HD422, Canon XF, Digital SLR, Quick time, AVI files  гэх мэт.

Энэ программ дээр ажиллах ямар нэг өгөгдлүүд нь линк холбоосоор үндсэн 
файлаасаа дуудагдан ажилладаг. Иймд прожект файл үүсгэхдээ түүнд ашиглагдах 
файл буюу өгөгдлүүдийг нэг хавтсанд байршуулах хэрэгтэй. 

Adobe premiere программ нь дотроо audio, color, correction, editing, effects, meta 
logging зэрэг стандарт ажлын талбаруудтай ба хэрэглэгч үүнийг өөрт тохируулан 
өөрчлөх боломжтой. 
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Энэхүү программын үндсэн цонх нь 4 самбараас бүтнэ.

1. Project- тухайн файлд ашиглагдаж буй бүх өгөгдлүүдийг агуулна. Sequence- 
энд видео өгөгдлүүдийг дараалалд оруулан байршуулдаг.

2. Source- өгөгдлийн үндсэн дүрсийг харуулах ба эндээс засвар хийх дүрсээ 
сонгож авдаг.

3. Sequence- Рroject-ийн Sequence-д агуулагдах өгөгдлүүдийн эвлүүлгийн 
хугацаа, дараалал, эффектүүд, аудио зэргийг тохируулагч гол самбар.

4. Program sequence- засварлаж буй өгөгдлийг тоглуулах буюу хянах самбар.

Ажлын талбарыг цэгцлэх:

- Ажлын талбарыг өөрийн хийж буй ажлаас хамааруулан 
идэвхтэй байгаа самбарынхаа ирмэг дээрээс чирэх даралтаар өөрчлөх 
боломжтой.

- Идэвхтэй байгаа ажлын талбарыг томруулах бол гараас ctrl, 
shift болон “`” тэмдэгтийн хослолыг ашиглана.

- Timeline буюу цаг хугацааг хэмжигч мөрийг томруулж, багасгаж 
харах бол гүйдэг сумын баруун болон зүүн талаас чирэх даралт хийх, 
эсвэл гараас “хасах, тэнцүү” тэмдгүүд дээр дарж болно.

- Sequence-д оруулсан бүх өгөгдлүүдийг дэлгэцэд багтаан 
харуулах бол гараас зүүн тийшээ налсан ташуу зураасыг дарна.

- Программын цонхыг анхны хэлбэрт буцаан оруулаад: win-
dow-workspace-editing команд болон window-workspace-reset current 
workspace командыг сонгоно. Yes дарна.

142

2

1

4

3

Чадамжийн элемент 3 
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ЧАДАМЖИЙН ЭЛЕМЕНТ 3

Энэхүү программын үндсэн цонх нь 4 самбараас бүтдэг.

1.	Project- тухайн файлд ашиглагдаж буй бүх өгөгдлүүдийг агуулна. Sequence- энд видео 
өгөгдлүүдийг дараалалд оруулан байршуулдаг.
2. Source- өгөгдлийн үндсэн дүрсийг харуулах ба эндээс засвар хийх дүрсээ сонгож 
авдаг.
3. Sequence- Рroject-ийн Sequence-д агуулагдах өгөгдлүүдийн эвлүүлгийн хугацаа, 
дараалал, эффектүүд, аудио зэргийг тохируулагч гол самбар.
4. Program sequence- засварлаж буй өгөгдлийг тоглуулах буюу хянах самбар.

Ажлын талбарыг цэгцлэх:

-	Ажлын талбарыг өөрийн хийж буй ажлаас хамааруулан идэвхтэй байгаа самбарынхаа 
ирмэг дээрээс чирэх даралтаар өөрчлөх боломжтой.
-	Идэвхтэй байгаа ажлын талбарыг томруулах бол гараас ctrl, shift болон “`” тэмдэгтийн 
хослолыг ашиглана.
-	Timeline буюу цаг хугацааг хэмжигч мөрийг томруулж, багасгаж харах бол гүйдэг 
сумын баруун болон зүүн талаас чирэх даралт хийх, эсвэл гараас “хасах, тэнцүү” 
тэмдгүүд дээр дарж болно.
-	Sequence-д оруулсан бүх өгөгдлүүдийг дэлгэцэд багтаан харуулах бол гараас зүүн 
тийшээ налсан ташуу зураасыг дарна.
-	Программын цонхыг анхны хэлбэрт буцаан оруулаад: window-workspace-editing 
команд болон window-workspace-reset current workspace командыг сонгоно. Yes дарна.

Project самбар дээр хийгдэх үйлдлүүд:
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Project самбар дээр хийгдэх үйлдлүүд:

1. Project самбарт файл оруулж ирэхдээ 
a. хоосон зайд 2 товшилт хийх эсвэл хулганы баруун товчноос import 

командыг авна.
b. File-import /ctrl+I/
c. project panel  дээрх хоосон зайд хулганы курсорыг хурднаар 2 удаа 

товших
d. media browser  дээрээс файлын байршлыг сонгох ба тухайн сонгосон 

файлуудаа project panel  руу чирэх даралтаар, эсвэл 2 удаа  хулганын 
товчлуурыг хурднаар товшин оруулж ирж болно.

2. Project самбарт оруулж ирсэн файлыг анхнаас нь цэгцэлж bin 
командын тусламжтайгаар хавтас үүсгэн төрөлжүүлэн хадгалах хэрэгтэй. 
Жишээлбэл: видео, аудио, зураг гэх мэтээр.

3. Project-ийн Sequence дээр хоёр товшилт хийж Sequence1, 2, ... гэх 
мэт талбарыг дэлгэцэн дээр харуулна.

4. Project-ийн дотор байрлах файлууд дээр 2 товшилт хийснээр source 
самбарт өгөгдлүүд харагдана.

5. sequence талбарт видео болон клип оруулж ирэх.
a. Source талбараас

Insert (,)-sequence талбарт тодорхойлсон видеог нэмж оруулж ирнэ.
Overwrite (.)- sequence талбарт тодорхойлсон видеог оруулж ирэхдээ өмнөх 
видеоны дээр дарж орж ирнэ.
Чирэх даралтаар оруулж ирж болно.

b. Poject талбараас
Файлуудаа идэвхжүүлээд чирэх даралтаар идэвхжүүлсэн дарааллаар 

нь оруулж ирж болно.
Insert (,),Overwrite (.)- командуудаар мөн оруулж болно.
Sequence талбар дахь video, audio замыг идэвхгүй болгосон үед in-

sert, overwrite командаар бичлэг нэмж оруулж ирэх боломжгүй.
Automate to sequence- автоматаар үйл явдлын дарааллаар видео, 

зургийг sequence-д байрлуулж болно. Энэ нь дараах командуудыг өөртөө 
агуулдаг

c. Ordering- дарааллаар нь дараах сонголтыг хийж байрлуулна.
•	 Sort order өгөгдлүүдийг дарааллаар нь байрлуулна

Уншиж, судлах хэсэг 
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УНШИЖ СУДЛАХ ХЭСЭГ

1. Project самбарт файл оруулж ирэхдээ 
a. хоосон зайд 2 товшилт хийх эсвэл хулганы баруун товчноос import командыг авна.
b. file-import /ctrl+I/
c. project panel  дээрх хоосон зайд хулганы курсорыг хурднаар 2 удаа товших
d. media browser  дээрээс файлын байршлыг сонгох ба тухайн сонгосон файлуудаа proj-
ect panel  руу чирэх даралтаар, эсвэл 2 удаа  хулганын товчлуурыг хурднаар товшин 
оруулж ирж болно.

2. Project самбарт оруулж ирсэн файлыг анхнаас нь цэгцэлж bin командын тусламжтайгаар 
хавтас үүсгэн төрөлжүүлэн хадгалах хэрэгтэй. Жишээлбэл: видео, аудио, зураг гэх мэтээр.

3. Project-ийн Sequence дээр хоёр товшилт хийж Sequence1, 2, ... гэх мэт талбарыг дэлгэцэн 
дээр харуулна.

4. Project-ийн дотор байрлах файлууд дээр 2 товшилт хийснээр source самбарт өгөгдлүүд 
харагдана.

5. Sequence талбарт видео болон клип оруулж ирэх.
a. Source талбараас
Insert (,)-sequence талбарт тодорхойлсон видеог нэмж оруулж ирнэ.
Overwrite (.)- sequence талбарт тодорхойлсон видеог оруулж ирэхдээ өмнөх видеоны 
дээр дарж орж ирнэ.
Чирэх даралтаар оруулж ирж болно.
b. Poject талбараас
Файлуудаа идэвхжүүлээд чирэх даралтаар идэвхжүүлсэн дарааллаар нь оруулж ирж 
болно.
Insert (,),Overwrite (.)- командуудаар мөн оруулж болно.
Sequence талбар дахь video, audio замыг идэвхгүй болгосон үед insert, overwrite 
командаар бичлэг нэмж оруулж ирэх боломжгүй.
Automate to sequence- автоматаар үйл явдлын дарааллаар видео, зургийг sequence-д 
байрлуулж болно. Энэ нь дараах командуудыг өөртөө агуулдаг
c. Ordering- дарааллаар нь дараах сонголтыг хийж байрлуулна.
•	 Sort order өгөгдлүүдийг дарааллаар нь байрлуулна
•	 Selection order өгөгдлүүдийг идэвхжүүлсэн дарааллаар байрлуулна
d. Placement- sequence дэх дарааллаар оруулж ирнэ.
e. Method- insert edit, overlay edit сонголтоор оруулж ирнэ.
f.	Clip overlap видеоны давхцалын хэмжээг тохируулна
g. Transitions- видео болон аудионд өөрчлөлт оруулахгүйгээр үзэх бол apply default 
audio болон video тохиргоог идэвхжүүлэхгүй.
h. Ignore options –аудио болон видеог дангаар нь оруулж ирэх бол ignore audio болон 
video командыг сонгож идэвхжүүлнэ.

Playback control, keyboard short, preferences

Видеоноос тодорхой хэсэгт тэмдэг тавин тасалж авахдаа дараах командуудыг хэрэглэнэ.
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ЧАДАМЖИЙН ЭЛЕМЕНТ 3
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•	 Selection order өгөгдлүүдийг идэвхжүүлсэн дарааллаар 
байрлуулна

d. Placement- sequence дэх дарааллаар оруулж ирнэ.
e. Method- insert edit, overlay edit сонголтоор оруулж ирнэ.
f. Clip overlap видеоны давхцалын хэмжээг тохируулна
g. Transitions- видео болон аудионд өөрчлөлт оруулахгүйгээр үзэх бол 

apply default audio болон video тохиргоог идэвхжүүлэхгүй.
h. Ignore options –аудио болон видеог дангаар нь оруулж ирэх бол 

ignore audio болон video командыг сонгож идэвхжүүлнэ.

Playback control, keyboard short, preferences

Видеоноос тодорхой хэсэгт тэмдэг тавин тасалж авахдаа дараах 
командуудыг хэрэглэнэ.

 

1. Mark in (I) Эхлэл тодорхойлогч 
2. Mark out (O) Төгсгөл тодорхойлогч 
3. Go to in (shift+I) Эхлэлд очих
4. Go to out (shift+O) Төгсгөлд очих
5. Play (space) тоглолт үзэх, тоглолт зогсоох
6. Play in to out (ctrl+shift+space) Эхлэл төгсгөлийн хооронд тоглолт үзэх
7. Clear in (Ctrl+shift+I) эхлэл тодорхойлогчийг арилгах
8. Clear out (Ctrl+shift+O) төгсгөл тодорхойлогчийг арилгах
9. Clear  in and out (ctrl+shift+X) эхлэл төгсгөл тодорхойлогчийг арилгах
10. Play around (shift+k) тоглуулагчийн толгойн байршлын эргэн тойронд 

тоглолтыг хийнэ.
11. Add maker тоглолтын зам дээр тэмдэг байрлуулна. 
12. Playhead position- тоглуулагч толгойн байршил /цаг:мин:секунд:доль/ 

Үүнийг гараас өгч болно.
J- гараас тухайн үсгэн дээр нэг удаа дарснаар тоглолтыг ухраана. 

Чадамжийн элемент 3 

1.	Mark in (I) Эхлэл тодорхойлогч 
2. Mark out (O) Төгсгөл тодорхойлогч 
3. Go to in (shift+I) Эхлэлд очих
4. Go to out (shift+O) Төгсгөлд очих
5. Play (space) тоглолт үзэх, тоглолт зогсоох
6. Play in to out (ctrl+shift+space) Эхлэл төгсгөлийн хооронд тоглолт үзэх
7.	Clear in (Ctrl+shift+I) эхлэл тодорхойлогчийг арилгах
8. Clear out (Ctrl+shift+O) төгсгөл тодорхойлогчийг арилгах
9. Clear  in and out (ctrl+shift+X) эхлэл төгсгөл тодорхойлогчийг арилгах
10. Play around (shift+k) тоглуулагчийн толгойн байршлын эргэн тойронд тоглолтыг 
хийнэ.
11. Add maker тоглолтын зам дээр тэмдэг байрлуулна. 
12. Playhead position- тоглуулагч толгойн байршил /цаг:мин:секунд:доль/ Үүнийг гараас 
өгч болно.
J- гараас тухайн үсгэн дээр нэг удаа дарснаар тоглолтыг ухраана. Хоёр, гурав гэх мэт 
удаа тухайн үсгэн дээр дарснаар тоглолтыг хурдасгаж ухрааж тоглуулна.
K- гараас тухайн үсгэн дээр дарснаар тоглолтыг зогсооно.
l- гараас тухайн үсгэн нэг удаа дээр дарснаар тоглолтыг цааш үргэлжлүүлэн явуулна. 
Хоёр, гурав гэх мэт удаа тухайн үсгэн дээр дарснаар тоглолтыг хурдасган цааш тоглуулна.
Компьютерын хүчин чадлаас хамаарч видео дүрсийг тоглуулж байх үед гацдаг. Энэ үед 
тухайн видео дүрсний нарийвчлалыг бууруулах замаар видеог үзэж болно.
Full resolution- бүрэн нарийвчлалтай 
½, ¼, 1/8, 1/16 гэх мэтээр нарийвчлалыг бууруулж үзэж болно.
Button editor буюу бичлэг тоглуулагч командын товчлууруудыг дэлгэцэн дээр ил 
гаргахдаа тухайн цонхны контекстийн цэсийн show transport control командыг 
идэвхжүүлнэ.

Preferences
 
Edit цэсийн keyboard short-cuts - гарны командуудыг гүйцэтгэх
shift+1=project panel
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shift+2= source monitor
shift+3=timeline
shift+4=program monitor
shift+5=effect control
shift+6=audio mixer
shift+7=effects
shift+8=media brouser
ctrl+shift+space=mark in, mark out командаар бичлэгээс тасалсан хэсэгт тоглолтыг 
хийнэ.

Play in to out

shift+I=тоглуулагч толгойг mark in байрлалд авчирна
shift+О= тоглуулагч толгойг mark out    байрлалд авчирна
Media browser  ашиглан компьютерт байгаа файлуудаас видео дүрс бүхий бичлэгүүдийг 
оруулж ирэх боломжтой.
Photoshop программ дээр хийсэн файл оруулж ирэхэд дараах сонголтууд хийгдэнэ.
Merge all layers- бүх давхаргыг нэгтгэж оруулна
Merged layers- давхаргуудаас сонголт хийж нэгтгэн оруулна.
Individual layers- давхаргуудаас сонголт хийж нэгтгэн оруулах ба бичлэгийнхээ хэмжээг 
сонгоно.
Sequence- нэг хавтас үүсгэн дотор нь мөн sequence үүсгэх ба давхаргуудыг тус тусад нь 
файл болгон оруулж ирнэ.
Subclip үүсгэх нь видеоноос тодорхой хэсэг бичлэгийг таслан тусад нь файл болгон 
хадгалах үйл явц юм. 

Subclip үүсгэхдээ:

1.	Бичлэгээ source monitor  дээр тасална.
2. Clip-make subclip авна. Эсвэл хулганы баруун товчноос make subclip авна.
3. Subclip дээ нэр өгч хадгалахад project panel дээр харагдана.
Clip-edit Subclip- үүсгэсэн subclip-ний цаг хугацааг засварлана.
Master clip- анхны видеоны хэмжээг харуулна
Subclip-Start Shift –тасалсан бичлэгийн эхлэлийн цэгийн шилжсэн хугацааг тохируулна.

Imecode and amp, overlay edit, targeting tracks, time remapping speed
NTSC=30FPS- NTS системтэй үед нэг секундэд 30 frame буюу кадр солигдоно.
Тоглуулагч толгойн байрлалыг цаг дээр тохируулахдаа цэгээр зааглан бичилтийг 
гараас хийж болно.
01:20:30:40- 1 цаг 20 минут 30 секунд 40 кадр
Window-time code ашиглан цагийг томруулан харах боломжтой.

Тоглуулагч толгойн байрлалд “тэмдэг” тавьж хэрэглэх нь:

Sequence талбар дахь тоглуулагч толгойн байрлалд maker-add maker (M) тэмдэг тавьж 
project panel-automate to sequence командад сонгон видео оруулж ирэхэд тухайн 
тэмдэг бүхий байрлалд видеонууд эхлэн байрлах болно.
Sequence талбар дахь тухайн зам дээр байгаа бичлэг дундуур болон дээрээс нь 
давхарлаж видео оруулж ирэх бол:
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Insert (,)-тухайн зам дээр байрлах бичлэгийг 2 хэсэгт  хуваан дунд нь видео оруулна.
Overwrite (.)-тухайн зам дээр байрлах бичлэгийн дээр давхарлан видео оруулна. 
Ингэхэд өмнөх видео бичлэг харагдахгүй.
Shift+up/down arrow- бичлэг хооронд тоглуулагч толгойг шилжүүлнэ.

Нэмэлт тайлбар: Sequence талбар дахь video, audio бүхий замуудыг идэвхжүүлсэн 
тохиолдолд тухайн замууд дээр видеог тоглуулах боломжтой. /цайвар саарал өнгөөр 
идэвхэжнэ./
Sequence талбар дахь timeline дээр урьдчилан видео оруулах хэмжээ буюу эхлэлийн 
цэг, төгсгөлийн цэгийг тохируулсан үед гаднаас видео оруулахдаа дараах сонголтуудыг 
хийлгэдэг.
Fit clip- видеоны хэмжээ тохируулах
Change clip speed- оруулж ирж буй видеоны хурдыг өөрчилж оруулж ирнэ.
Ignore source in point- оруулж ирж буй видеоны эхлэлийн цэгийг хүчингүй болгож 
хэмжээг тааруулна.
Ignore source out point- оруулж ирж буй видеоны төгсгөлийн цэгийг хүчингүй болгож 
хэмжээг тааруулна.
Ignore sequence in point- timeline дээр тохируулсан видеоны эхлэлийн цэгийг хүчингүй 
болгож хэмжээг тааруулна.
Ignore sequence out point- timeline дээр тохируулсан видеоны төгсгөлийн цэгийг 
хүчингүй болгож хэмжээг тааруулна.

Time remapping speed- команд ашиглах

Sequence  талбар дахь бичлэг дээрх шар зураасыг ашиглан тоглолтын хурд өөрчлөх, 
бичлэг харлуулах, цайруулах боломжтой. Үүний тулд бичлэг дээр байрлах speed 
бичлэгийн хурд өөрчлөх, opacity бичлэг харлуулах, цайруулах, time remapping цаг 
хугацааг зогсоох, удаашруулах, хурдасгах, ухраах командуудаас сонголтыг хийнэ. 
Ингэхэд effect control самбарт хийгдэж буй үйлдлүүд харагдах ба эндээс тохиргоог 
хийх боломжтой.

Timeline дээр байрлах бичлэгийн дээрх шар зураасыг дээш доош шилжүүлэх замаар 
засварыг хийнэ. Тоглуулагч толгойн байрлалд Keyframe ашиглан бэхлэлтийн буюу 
өөрчлөлтийн цэгийг шар зураас дээр байрлуулна. Ингэхэд бичлэг дээр. . . .       дүрс 
үүсэх ба бичлэгийг 2 хуваасан тасархай зураас үүснэ. Энэ үед шар зураасыг дээш доош 
чирэх байдлаар өөрчлөлтийг эрс хийнэ. Өөрчлөлтийг хагас буюу аажмаар хийхийн 
тулд . . . . дүрс үүсэх ба энэхүү өөрчлөлтийн цэгийн нэг талаас чирнэ.
Харин өөрчлөлтийн цэгийн нэг талаас Alt+ ctrl-той хамт дарж чирвэл босоо цагаан 
зураас бүхий тэмдэглэгээ харагдах ба энэ үед өөрчлөлт тогтворжино.
Харин өөрчлөлтийн цэгийн нэг талаас ctrl-той хамт дарж чирвэл <<<<<< дүрс үүсэх ба 
бичлэгийг буцааж ухраах үйлдэл хийгдэнэ.
Clip-clip speed/duration- бичлэгийн хурдыг өөрчлөх
Duration- үргэлжлэх хугацаа
Speed- хурд өөрчилнө. Бичлэгийн хурдыг нэмбэл timeline  дээр байрлах бичлэгийн 
хэмжээ богиносох ба бичлэгийг удаашруулбал бичлэгийн хэмжээ уртасна. Хэрэв 
speed командын ард байрлах гинж командыг идэвхгүй болговол үргэлжлэх хугацаа 
өөрчлөгдөхгүй ба энэ тохиолдолд ripple edit, shifting trailing clip  гэсэн командыг 
идэвхжүүлэх хэрэгтэй.
Reverse speed- бичлэг ухрааж тоглолт хийнэ.
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Оруулж ирсэн бичлэг, дуу, зураг зэргийг хулганаар 2 товшин Source буюу нөөцийн 
самбар дээр байрлуулж болно. Мөн Project болон Source самбараас аль алинаас нь 
чирч ажлын талбар руу татан оруулж болно. 

ГШҮ 2. БИЧЛЭГИЙН ДУУТАЙ АЖИЛЛАХ

Файлыг импортлох

Sequence буюу үзэгдлийг үүсгэхийн тулд аудио эсвэл видео агуулгатай файл хэрэгтэй 
болно. Эх самбарт файлыг импортлохдоо File > Import… командыг ашиглан шаардлагатай 
файлыг хайж олно. Импортлогдсон файл нь Зурагт үзүүлснээр Project буюу Проектын 
самбарт байрлана. 

254

ГШҮ 2. БИЧЛЭГИЙН ДУУТАЙ АЖИЛЛАХ

Файлыг импортлох

Sequence буюу үзэгдлийг үүсгэхийн тулд аудио эсвэл видео агуулгатай 
файл хэрэгтэй болно. Эх самбарт файлыг импортлохдоо File > Import… командыг 
ашиглан шаардлагатай файлыг хайж олно. Импортлогдсон файл нь Зурагт 
үзүүлснээр Project буюу үйлдлийн самбарт байрлана. 

Оруулж ирсэн бичлэг, дуу, зураг зэргийг хулганаар 2 товшин Source 
буюу нөөцийн самбар дээр байрлуулж болно. Мөн Project болон Source 
самбараас аль алинаас нь чирч ажлын талбар руу татан оруулж болно. 

Чадамжийн элемент 3 

254

ГШҮ 2. БИЧЛЭГИЙН ДУУТАЙ АЖИЛЛАХ

Файлыг импортлох

Sequence буюу үзэгдлийг үүсгэхийн тулд аудио эсвэл видео агуулгатай 
файл хэрэгтэй болно. Эх самбарт файлыг импортлохдоо File > Import… командыг 
ашиглан шаардлагатай файлыг хайж олно. Импортлогдсон файл нь Зурагт 
үзүүлснээр Project буюу үйлдлийн самбарт байрлана. 

Оруулж ирсэн бичлэг, дуу, зураг зэргийг хулганаар 2 товшин Source 
буюу нөөцийн самбар дээр байрлуулж болно. Мөн Project болон Source 
самбараас аль алинаас нь чирч ажлын талбар руу татан оруулж болно. 

Чадамжийн элемент 3 
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255

Оруулсан бичлэгийн талбарт байрлах А1-ээс эхлэн дооших мөрөнд аудио буюу 
дууны тохиргоо байрлана. Хэд хэдэн дууны файлыг нийлүүлэн ажиллаж болно.

Аудио файлын хувьд видео файлтай ажилладаг тэмдэглэгээг мөн адил 
хэрэглэдэг. Энэ тохиолдолд зөвхөн Mark in буюу Тэмдэглэгээ эхлүүлэх 
заагчийг байрлуулж хасах гэж байгаа хэсгийг тэмдэглэсэн. Стандарт горимдоо 
тэмдэглэгээ эхлүүлэх ба тэмдэглэгээ дуусгах заагч нь объектын эхлэл болон 
төгсгөлд байрладаг. Хэрэв Тэмдэглэгээ эхлүүлэх заагчийг тодорхойлоод 
тэмдэглэгээ дуусгах заагчийг тогтоогоогүй бол файлын төгсгөлд дуусна.

Уншиж, судлах хэсэг 

255

Оруулсан бичлэгийн талбарт байрлах А1-ээс эхлэн дооших мөрөнд аудио буюу 
дууны тохиргоо байрлана. Хэд хэдэн дууны файлыг нийлүүлэн ажиллаж болно.

Аудио файлын хувьд видео файлтай ажилладаг тэмдэглэгээг мөн адил 
хэрэглэдэг. Энэ тохиолдолд зөвхөн Mark in буюу Тэмдэглэгээ эхлүүлэх 
заагчийг байрлуулж хасах гэж байгаа хэсгийг тэмдэглэсэн. Стандарт горимдоо 
тэмдэглэгээ эхлүүлэх ба тэмдэглэгээ дуусгах заагч нь объектын эхлэл болон 
төгсгөлд байрладаг. Хэрэв Тэмдэглэгээ эхлүүлэх заагчийг тодорхойлоод 
тэмдэглэгээ дуусгах заагчийг тогтоогоогүй бол файлын төгсгөлд дуусна.

Уншиж, судлах хэсэг 

Оруулсан бичлэгийн талбарт байрлах А1-ээс эхлэн дооших мөрөнд аудио буюу дууны 
тохиргоо байрлана. Хэд хэдэн дууны файлыг нийлүүлэн ажиллаж болно.

Аудио файлын хувьд видео файлтай ажилладаг тэмдэглэгээг мөн адил хэрэглэдэг. Энэ 
тохиолдолд зөвхөн Mark in буюу Тэмдэглэгээ эхлүүлэх заагчийг байрлуулж хасах гэж 
байгаа хэсгийг тэмдэглэсэн. Стандарт горимдоо тэмдэглэгээ эхлүүлэх ба тэмдэглэгээ 
дуусгах заагч нь объектын эхлэл болон төгсгөлд байрладаг. Хэрэв Тэмдэглэгээ эхлүүлэх 
заагчийг тодорхойлоод тэмдэглэгээ дуусгах заагчийг тогтоогоогүй бол файлын төгсгөлд 
дуусна.



227

УНШИЖ СУДЛАХ ХЭСЭГ

Дууны эхлэл болон төгсгөлөөс тасалбал Sequence буюу үзэгдлийн ажлын талбар дээр 
байрлах дууны эхлэл болон төгсгөл дээр хулганы заагчийг байрлуулан улаан зураас 
гарахад нь татна. 

Аудио файлыг чирч хаана байрлуулах эсэхийг өөрөө сонгоно.

256

 Аудио файлыг чирч хаана байрлуулах эсэхийг өөрөө сонгоно.

Дууны эхлэл болон төгсгөлөөс тасалбал Sequence буюу үзэгдлийн 
ажлын талбар дээр байрлах дууны эхлэл болон төгсгөл дээр 
хулган заагчийг байрлуулан улаан зураас гарахад нь татна. 

Чадамжийн элемент 3 

256

 Аудио файлыг чирч хаана байрлуулах эсэхийг өөрөө сонгоно.

Дууны эхлэл болон төгсгөлөөс тасалбал Sequence буюу үзэгдлийн 
ажлын талбар дээр байрлах дууны эхлэл болон төгсгөл дээр 
хулган заагчийг байрлуулан улаан зураас гарахад нь татна. 

Чадамжийн элемент 3 
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Аудионы дууг тохируулах 

Аудио замын дууг тохируулах боломжтой гэдгийг анхаарна уу. Audio 2 
гэсэн бичигтэй удирдлагын хэсгийн хайрцгийн заагчийг доош чирч аудио замыг 
дэлгэцэн дээр өргөсгөж харагдуулах боломжтой.  Зураг дээр аудио файлын 
өргөсгөсөн байдлын харуулж байна.

 

Уншиж, судлах хэсэг 
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Аудио замын дууг тохируулах боломжтой гэдгийг анхаарна уу. Audio 2 
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Уншиж, судлах хэсэг 

Аудионы дууг тохируулах 
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удирдлагын хэсгийн хайрцгийн заагчийг доош чирч аудио замыг дэлгэцэн дээр 
өргөсгөж харагдуулах боломжтой.  Зураг дээр аудио файлын өргөсгөсөн байдлын 
харуулж байна.
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Зураг-т үзүүлснээр L (Зүүн) болон R (Баруун) сувгийн дундаар хэвтээ 
чиглэлд байгаа шугамыг дээш доош чирснээр дууг ихэсгэж багасгаж болно. 
Тухайн зураг дээр (3.92 dB гэж тэмдэглэгдсэн байна). Стандарт хөгжмийн замын 
утга -12dB байдаг. 

Шинээр аудио нэмж оруулах болбол хуучин байсан аудио замыг түгжих хэрэгтэй 
үгүй бол шинээр оруулах байрлалд хоосон зай нэмж гардаг.

Хэрэв аудио зам нь түгжээтэй бол шинээр оруулж ирэх клипийг дагаж орж ирэх  
аудио нь тухайн аудио замд нөлөөлөхгүй. 

Чадамжийн элемент 3 
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Зураг-т үзүүлснээр L (Зүүн) болон R (Баруун) сувгийн дундаар хэвтээ 
чиглэлд байгаа шугамыг дээш доош чирснээр дууг ихэсгэж багасгаж болно. 
Тухайн зураг дээр (3.92 dB гэж тэмдэглэгдсэн байна). Стандарт хөгжмийн замын 
утга -12dB байдаг. 

Шинээр аудио нэмж оруулах болбол хуучин байсан аудио замыг түгжих хэрэгтэй 
үгүй бол шинээр оруулах байрлалд хоосон зай нэмж гардаг.

Хэрэв аудио зам нь түгжээтэй бол шинээр оруулж ирэх клипийг дагаж орж ирэх  
аудио нь тухайн аудио замд нөлөөлөхгүй. 

Чадамжийн элемент 3 

Зураг-т үзүүлснээр L (Зүүн) болон R (Баруун) сувгийн дундуур хэвтээ чиглэлд байгаа 
шугамыг дээш доош чирснээр дууг ихэсгэж багасгаж болно. Тухайн зураг дээр (3.92 dB 
гэж тэмдэглэгдсэн байна). Стандарт хөгжмийн замын утга -12dB байдаг. 

ЧАДАМЖИЙН ЭЛЕМЕНТ 3
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Зураг-т үзүүлснээр L (Зүүн) болон R (Баруун) сувгийн дундаар хэвтээ 
чиглэлд байгаа шугамыг дээш доош чирснээр дууг ихэсгэж багасгаж болно. 
Тухайн зураг дээр (3.92 dB гэж тэмдэглэгдсэн байна). Стандарт хөгжмийн замын 
утга -12dB байдаг. 

Шинээр аудио нэмж оруулах болбол хуучин байсан аудио замыг түгжих хэрэгтэй 
үгүй бол шинээр оруулах байрлалд хоосон зай нэмж гардаг.

Хэрэв аудио зам нь түгжээтэй бол шинээр оруулж ирэх клипийг дагаж орж ирэх  
аудио нь тухайн аудио замд нөлөөлөхгүй. 

Чадамжийн элемент 3 

Хэрэв аудио зам нь түгжээтэй бол шинээр оруулж ирэх клипийг дагаж орж ирэх  аудио 
нь тухайн аудио замд нөлөөлөхгүй. 

Мөн хэрэв компьютерт нь дуу засварладаг Adobe Audition программ байгаа бол дууг 
засварлахдаа хулган баруун товчийг дарж Edit Clip Audition гэсэн программ ашиглан 
засварлаж болно.

Шинээр аудио нэмж оруулах болбол хуучин байсан аудио замыг түгжих хэрэгтэй үгүй 
бол шинээр оруулах байрлалд хоосон зай нэмж гардаг.

УНШИЖ СУДЛАХ ХЭСЭГ
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Мөн хэрэв компьютерт нь дуу засварладаг Adobe Audition программ байгаа бол 
дууг засварлахдаа хулган баруун товчийг дарж Edit Clip Audition гэж программ 
ашиглан засварлаж болно.

Уншиж, судлах хэсэг 
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ЧАДАМЖИЙН ЭЛЕМЕНТ 3

ГШҮ 3. БИЧЛЭГ ДЭХ ТЕКСТ, ЗУРАГТАЙ АЖИЛЛАХ

Хэрэглүүрүүд
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ГШҮ 3. БИЧЛЭГ ДЭХ ТЕКСТ, ЗУРАГТАЙ АЖИЛЛАХ

Хэрэглүүрүүд

 Selection (V) - дурын объектыг тэмдэглэх, зөөх, чирэх

Track select - selection хэрэглүүрээс ялгагдах онцлог нь зөвхөн se-
quence талбарт үйлчилнэ.

Ripple Edit - тухайн видео дүрсийн эхлэл болон төгсгөлийг хүссэнээрээ 
өөрчилж тодорхойлох ба видео хооронд сул зай үүсгэдэггүй. Энэ команд 
идэвхжилтэй үед timeline  дээрх видеоны эхлэл төгсгөлийн байрлал дээр 
улаан өнгөтэй сум харагдана.

Rolling Edit - нэг эгнээндээ байгаа дараалсан видеонуудын аль алинд 
нь нөлөөлдөг бөгөөд чирэх даралтаар дүрсийн эхлэл болон төгсгөлийг 
өөрчлөх бөгөөд дүрс хооронд сул зай үүсгэдэггүй. Энэ команд идэвхжилтэй 
үед timeline  дээрх видеоны эхлэл төгсгөлийн байрлал дээр шар өнгөтэй 
сум харагдана.

Rate Stretch - видео дүрсийг сунгаж татах, агшаах замаар дүрсийг 
удаашруулж хурдасгана.

Razor - видео дүрсийг 2 хэсэгт хуваана. Чирэх даралтаар тайрсан 
дүрсийг зөөхөд тухайн дүрс байсан газар зай үлддэг. Хэрэв ctrl товчлууртай 
хамт чирэх даралтаар дүрс зөөвөл хоосон зай нь шахагдана.

Чадамжийн элемент 3 
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идэвхжилтэй үед timeline  дээрх видеоны эхлэл төгсгөлийн байрлал дээр 
улаан өнгөтэй сум харагдана.

Rolling Edit - нэг эгнээндээ байгаа дараалсан видеонуудын аль алинд 
нь нөлөөлдөг бөгөөд чирэх даралтаар дүрсийн эхлэл болон төгсгөлийг 
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дүрсийг зөөхөд тухайн дүрс байсан газар зай үлддэг. Хэрэв ctrl товчлууртай 
хамт чирэх даралтаар дүрс зөөвөл хоосон зай нь шахагдана.

Чадамжийн элемент 3 
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Rolling Edit - нэг эгнээндээ байгаа дараалсан видеонуудын аль алинд 
нь нөлөөлдөг бөгөөд чирэх даралтаар дүрсийн эхлэл болон төгсгөлийг 
өөрчлөх бөгөөд дүрс хооронд сул зай үүсгэдэггүй. Энэ команд идэвхжилтэй 
үед timeline  дээрх видеоны эхлэл төгсгөлийн байрлал дээр шар өнгөтэй 
сум харагдана.

Rate Stretch - видео дүрсийг сунгаж татах, агшаах замаар дүрсийг 
удаашруулж хурдасгана.

Razor - видео дүрсийг 2 хэсэгт хуваана. Чирэх даралтаар тайрсан 
дүрсийг зөөхөд тухайн дүрс байсан газар зай үлддэг. Хэрэв ctrl товчлууртай 
хамт чирэх даралтаар дүрс зөөвөл хоосон зай нь шахагдана.

Чадамжийн элемент 3 
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хамт чирэх даралтаар дүрс зөөвөл хоосон зай нь шахагдана.

Чадамжийн элемент 3 
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Чадамжийн элемент 3 

Selection (V) - дурын объектыг тэмдэглэх, зөөх, чирэх

Track select - selection хэрэглүүрээс ялгагдах онцлог нь зөвхөн 
sequence талбарт үйлчилнэ.

Ripple Edit - тухайн видео дүрсийн эхлэл болон төгсгөлийг 
хүссэнээрээ өөрчилж тодорхойлох ба видео хооронд сул зай 
үүсгэдэггүй. Энэ команд Идэвхжилттэй үед timeline  дээрх 
видеоны эхлэл төгсгөлийн байрлал дээр улаан өнгөтэй сум 
харагдана.
Rolling Edit - нэг эгнээндээ байгаа дараалсан видеонуудын аль 
алинд нь нөлөөлдөг бөгөөд чирэх даралтаар дүрсийн эхлэл болон 
төгсгөлийг өөрчлөх бөгөөд дүрс хооронд сул зай үүсгэдэггүй.  
Энэ команд идэвхжилтэй үед timeline  дээрх видеоны эхлэл 
төгсгөлийн байрлал дээр шар өнгөтэй сум харагдана.
Rate Stretch - видео дүрсийг сунгаж татах, агшаах замаар дүрсийг 
удаашруулж хурдасгана.

Razor - видео дүрсийг 2 хэсэгт хуваана. Чирэх даралтаар тайрсан 
дүрсийг зөөхөд тухайн дүрс байсан газар зай үлддэг. Хэрэв ctrl 
товчлууртай хамт чирэх даралтаар дүрс зөөвөл хоосон зай нь 
шахагдана.

Slip - видео дүрсийн нийт үргэлжлэх хугацааг өөрчлөхгүйгээр 
үйл явдлын өрнөлийг өөрчилнө. Өөрөөр хэлбэл тайрагдсан 
дүрсийн хувьд чирэх даралтаар эхлэл төгсгөлийг нь тухайн 
хугацаанд нь тааруулан өөрчилнө. Program sequence талбарт 3 
видеоны хувьд голын видеоны эхлэл, төгсгөлийг зэрэг харуулна.
Slide-  Program sequence талбарт 2 видеоны эхлэл, төгсгөлийг 
зэрэг харуулна.
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Slip - видео дүрсийн нийт үргэлжлэх хугацааг өөрчлөхгүйгээр үйл 
явдлын өрнөлийг өөрчилнө. Өөрөөр хэлбэл тайрагдсан дүрсийн хувьд 
чирэх даралтаар эхлэл төгсгөлийг нь тухайн хугацаанд нь тааруулан 
өөрчилнө. Program sequence талбарт 3 видеоны хувьд голын видеоны 
эхлэл, төгсгөлийг зэрэг харуулна.

Slide-  Program sequence талбарт 2 видеоны эхлэл, төгсгөлийг зэрэг 
харуулна.

Pen- titler, effect controls туслах самбарууд дээр өөрчлөлтийн keyframe 
шинээр үүсгэх, идэвхжүүлэх, засварлах, зөөх, устгах мэт үйлдлүүдийг 
хийнэ.

Type Tool – текст бичих хэрэгсэл
 
Snap- идэвхжилттэй бол дүрс нийлүүлэхэд соронздож зай үүсэхгүйгээр 

нийлүүлдэг.

Нэгэнт видеог аудиотой хамт оруулж ирсэн тохиолдолд дууг салгахдаа 
хулган баруун товчноос unlink командыг авна. Харин буцаан нийлүүлэхдээ 
видео, аудиогоо идэвхжүүлээд хулган баруун товчноос  link командыг авна. 
Эдгээрийг clip цэсээс авч болно.

Ripple delete- бичлэг хоорондох хоосон зайг устгах
Footage- кино зургийн хальсны уртыг гаргах /бичлэг/
Гараас Т, shift+T үсэг дарж ripple edit, rolling edit командуудыг 

ажиллуулна.
Энэ үед ctrl+баруун, зүүн сум дарж видеоны хэмжээг 1 frame-ээр 

өөрчилнө. 
Ctrl+shift+ баруун, зүүн сум дарж видеоны хэмжээг 5 frame-ээр 

өөрчилнө. 
Дээш, доош заасан сум дарж бичлэг хооронд шилжилт хийнэ.
Хэд хэдэн sequence үүсгээд тэдгээрийг нэгтгэн нэг sequence-д ашиглах 

боломжтой. Ингэснээр урт бичлэг үүсгэх аюулаас сэргийлэх боломжтой. 
Үүний тулд үүсгэсэн sequence –үүдийг project panel  дээрээс чирч нэг 
ерөнхий sequence  дээр байрлуулж ашиглана.

Текст давхаргууд үүсгэх

Type хэрэгсэл эсвэл Graphics>New Layer > Text командуудыг ашиглан бичвэр  
үүсгэнэ.

Уншиж, судлах хэсэг 
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Pen- titler, effect controls туслах самбарууд дээр өөрчлөлтийн 
keyframe шинээр үүсгэх, идэвхжүүлэх, засварлах, зөөх, устгах мэт 
үйлдлүүдийг хийнэ.

Type Tool – текст бичих хэрэгсэл
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Slip - видео дүрсийн нийт үргэлжлэх хугацааг өөрчлөхгүйгээр үйл 
явдлын өрнөлийг өөрчилнө. Өөрөөр хэлбэл тайрагдсан дүрсийн хувьд 
чирэх даралтаар эхлэл төгсгөлийг нь тухайн хугацаанд нь тааруулан 
өөрчилнө. Program sequence талбарт 3 видеоны хувьд голын видеоны 
эхлэл, төгсгөлийг зэрэг харуулна.

Slide-  Program sequence талбарт 2 видеоны эхлэл, төгсгөлийг зэрэг 
харуулна.

Pen- titler, effect controls туслах самбарууд дээр өөрчлөлтийн keyframe 
шинээр үүсгэх, идэвхжүүлэх, засварлах, зөөх, устгах мэт үйлдлүүдийг 
хийнэ.

Type Tool – текст бичих хэрэгсэл
 
Snap- идэвхжилттэй бол дүрс нийлүүлэхэд соронздож зай үүсэхгүйгээр 

нийлүүлдэг.

Нэгэнт видеог аудиотой хамт оруулж ирсэн тохиолдолд дууг салгахдаа 
хулган баруун товчноос unlink командыг авна. Харин буцаан нийлүүлэхдээ 
видео, аудиогоо идэвхжүүлээд хулган баруун товчноос  link командыг авна. 
Эдгээрийг clip цэсээс авч болно.

Ripple delete- бичлэг хоорондох хоосон зайг устгах
Footage- кино зургийн хальсны уртыг гаргах /бичлэг/
Гараас Т, shift+T үсэг дарж ripple edit, rolling edit командуудыг 

ажиллуулна.
Энэ үед ctrl+баруун, зүүн сум дарж видеоны хэмжээг 1 frame-ээр 

өөрчилнө. 
Ctrl+shift+ баруун, зүүн сум дарж видеоны хэмжээг 5 frame-ээр 

өөрчилнө. 
Дээш, доош заасан сум дарж бичлэг хооронд шилжилт хийнэ.
Хэд хэдэн sequence үүсгээд тэдгээрийг нэгтгэн нэг sequence-д ашиглах 

боломжтой. Ингэснээр урт бичлэг үүсгэх аюулаас сэргийлэх боломжтой. 
Үүний тулд үүсгэсэн sequence –үүдийг project panel  дээрээс чирч нэг 
ерөнхий sequence  дээр байрлуулж ашиглана.

Текст давхаргууд үүсгэх

Type хэрэгсэл эсвэл Graphics>New Layer > Text командуудыг ашиглан бичвэр  
үүсгэнэ.

Уншиж, судлах хэсэг 
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Дээш, доош заасан сум дарж бичлэг хооронд шилжилт хийнэ.
Хэд хэдэн sequence үүсгээд тэдгээрийг нэгтгэн нэг sequence-д ашиглах 

боломжтой. Ингэснээр урт бичлэг үүсгэх аюулаас сэргийлэх боломжтой. 
Үүний тулд үүсгэсэн sequence –үүдийг project panel  дээрээс чирч нэг 
ерөнхий sequence  дээр байрлуулж ашиглана.

Текст давхаргууд үүсгэх

Type хэрэгсэл эсвэл Graphics>New Layer > Text командуудыг ашиглан бичвэр  
үүсгэнэ.

Уншиж, судлах хэсэг 

Snap- идэвхжилттэй бол дүрс нийлүүлэхэд соронздож зай үүсэхгүйгээр нийлүүлдэг.

Нэгэнт видеог аудиотой хамт оруулж ирсэн тохиолдолд дууг салгахдаа хулган 
баруун товчноос unlink командыг авна. Харин буцаан нийлүүлэхдээ видео, аудиогоо 
идэвхжүүлээд хулган баруун товчноос  link командыг авна. Эдгээрийг clip цэсээс авч 
болно.
Ripple delete- бичлэг хоорондох хоосон зайг устгах
Footage- кино зургийн хальсны уртыг гаргах /бичлэг/
Гараас Т, shift+T үсэг дарж ripple edit, rolling edit командуудыг ажиллуулна.
Энэ үед ctrl+баруун, зүүн сум дарж видеоны хэмжээг 1 frame-ээр өөрчилнө. 
Ctrl+shift+ баруун, зүүн сум дарж видеоны хэмжээг 5 frame-ээр өөрчилнө. 
Дээш, доош заасан сум дарж бичлэг хооронд шилжилт хийнэ.
Хэд хэдэн sequence үүсгээд тэдгээрийг нэгтгэн нэг sequence-д ашиглах боломжтой. 
Ингэснээр урт бичлэг үүсгэх аюулаас сэргийлэх боломжтой. Үүний тулд үүсгэсэн se-
quence –үүдийг project panel  дээрээс чирч нэг ерөнхий sequence  дээр байрлуулж 
ашиглана.
Текст давхаргууд үүсгэх
Type хэрэгсэл эсвэл Graphics>New Layer > Text командуудыг ашиглан бичвэр  үүсгэнэ.
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Premiere дээр текст давхарга үүсгэхийн тулд:

1. Хэрэгслийн самбараас Type Tool (T) эсвэл Vertical Type Tool-ийг сонгоно.
2. Текстээ байрлуулан программын дэлгэц дээр товшоод бичнэ.
3. Select хэрэглүүрийг (V) ашиглан программын дэлгэц дээрх бичвэр дээр 

байрлуулан хэлбэр, хэмжээ, байрлал зэргийг өөрчилж болно. 

Essential Graphics самбарын Edit табыг ашиглан текстийнхээ харагдах 
байдлыг тохируулна.

Чадамжийн элемент 3 
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байрлуулан хэлбэр, хэмжээ, байрлал зэргийг өөрчилж болно. 

Essential Graphics самбарын Edit табыг ашиглан текстийнхээ харагдах 
байдлыг тохируулна.

Чадамжийн элемент 3 

Premiere дээр текст давхарга үүсгэхийн тулд:

1.	Хэрэгслийн самбараас Type Tool (T) эсвэл Vertical Type Tool-ийг сонгоно.
2. Текстээ байрлуулан программын дэлгэц дээр товшоод бичнэ.
3. Select хэрэглүүрийг (V) ашиглан программын дэлгэц дээрх бичвэр дээр байрлуулан 
хэлбэр, хэмжээ, байрлал зэргийг өөрчилж болно. 

Essential Graphics самбарын Edit табыг ашиглан текстийнхээ харагдах байдлыг 
тохируулна.
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Гарчиг нэмэх

Шинэ гарчиг нэмэхдээ File - New – Legacy Title командыг сонгоно. 

Гарчгийн төрөл нь Default Still, default roll болон default crawl гэсэн төрлүүдтэй 
байдаг. 

Уншиж, судлах хэсэг 
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Гарчиг нэмэх

Шинэ гарчиг нэмэхдээ File - New – Legacy Title командыг сонгоно. 

263

Гарчиг нэмэх

Шинэ гарчиг нэмэхдээ File - New – Legacy Title командыг сонгоно. 

Гарчгийн төрөл нь Default Still, default roll болон default crawl гэсэн төрлүүдтэй 
байдаг. 

Уншиж, судлах хэсэг 

Гарчгийн төрөл нь Default Still, default roll болон default crawl гэсэн төрлүүдтэй байдаг. 

Энд тухайн гарчгийн нэрийг өгөөд OK товчлуур дээр  дарвал доорх цонх гарна.

264

New Title буюу шинэ Гарчгийн харилцах цонх

 

Энд тухайн гарчгийн нэрийг өгөөд ОК товчлуур дээр  дарвал доорх цонх гарна.

Гарчиг засварлаж болох олон боломж бүхий цонх гарна. 

Гарчгийн засварын цонх бүхий талбарыг хаасан бол тухайн гарчиг дээр 
дахин 2 товшин нээж засварлаж болно.

Чадамжийн элемент 3 
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New Title буюу шинэ Гарчгийн харилцах цонх
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дахин 2 товшин нээж засварлаж болно.

Чадамжийн элемент 3 
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Гарчигт төрөл бүрийн загвар оруулахдаа ажлын талбарт хулган заагчийг 
байрлуулан Graphics гэсэн командыг дарж доорх самбарыг гаргана.

Дээрх загваруудаас аль нэгийг сонгон ажлын талбарт чирч оруулна. Үгийг сольж 
гарчгаа өгнө.

Сонгосон загварын бичвэрийг солиод ажиллуулахад доорх байдлаар харагдана.

Уншиж, судлах хэсэг 
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Гарчигт төрөл бүрийн загвар оруулахдаа ажлын талбарт хулган заагчийг 
байрлуулан Graphics гэсэн командыг дарж доорх самбарыг гаргана.

Дээрх загваруудаас аль нэгийг сонгон ажлын талбарт чирч оруулна. Үгийг сольж 
гарчгаа өгнө.

Сонгосон загварын бичвэрийг солиод ажиллуулахад доорх байдлаар харагдана.

Уншиж, судлах хэсэг 

Гарчиг засварлаж болох олон боломж бүхий цонх гарна. 

Гарчгийн засварын цонх бүхий талбарыг хаасан бол тухайн гарчиг дээр дахин 2 
товшин нээж засварлаж болно.

Гарчигт төрөл бүрийн загвар оруулахдаа ажлын талбарт хулганы заагчийг байрлуулан 
Graphics гэсэн командыг дарж доорх самбарыг гаргана.

Дээрх загваруудаас аль нэгийг сонгон ажлын талбарт чирч оруулна. Үгийг сольж 
гарчгаа өгнө.
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Сонгосон загварын бичвэрийг солиод ажиллуулахад доорх байдлаар харагдана.
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Чадамжийн элемент 3 
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ГШҮ 4. ЗУРАГ БОЛОН ХӨДӨЛГӨӨНТ ОБЪЕКТОД ЭВЛҮҮЛЭГ ХИЙХ, ХАДГАЛАХ 

Эвлүүлгийн эффект ашиглах

Эвлүүлсэн видео дүрс хооронд шилжилт хийхэд нэг нэгэндээ ууссан, хуудас 
эргэсэн, өнгө нь өөрчлөгдсөн гэх мэтээр 80 орчин төрлийн эвлүүлгийн эффект 
ашигладаг.

Үүнийг ашиглахын тулд Effects самбарыг гаргана. Эндээс хэрэгтэй эффектээ 
сонгож чирэх даралтаар дүрс хоорондын завсарт авчирч тавина. Шилжилт 
хоорондын эффектийг тоглолт үзэх замаар хянаж болно.

3d motion-3 d хөдөлгөөн оруулах
Dissolve-  уусах хэлбэрээр хөдөлгөөн оруулах
Iris- сонгосон хэлбэр дүрсээр хөдөлгөөн оруулах
Map- сувгийн өнгө өөрчлөх хөдөлгөөн оруулах
Page peel- кадр хальслах хэлбэрээр хөдөлгөөн оруулах
Slide- нэг кадраас нөгөө кадр руу гулсах хөдөлгөөн оруулах
Special effect- тусгай эффектүүд оруулах
Stretch- сунгах хөдөлгөөн оруулах
Wipe-арчих хөдөлгөөн оруулах
Zoom- томруулах хөдөлгөөн оруулах гэх мэт олон эффектүүд байна.

Уншиж, судлах хэсэг 
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өнгө нь өөрчлөгдсөн гэх мэтээр 80 орчим төрлийн эвлүүлгийн эффект ашигладаг.
Үүнийг ашиглахын тулд Effects самбарыг гаргана. Эндээс хэрэгтэй эффектээ сонгож 
чирэх даралтаар дүрс хоорондын завсарт авчирч тавина. Шилжилт хоорондын 
эффектийг тоглолт үзэх замаар хянаж болно.

3d motion-3 d хөдөлгөөн оруулах
Dissolve-  уусах хэлбэрээр хөдөлгөөн оруулах
Iris- сонгосон хэлбэр дүрсээр хөдөлгөөн оруулах
Map- сувгийн өнгө өөрчлөх хөдөлгөөн оруулах
Page peel- кадр хальслах хэлбэрээр хөдөлгөөн оруулах
Slide- нэг кадраас нөгөө кадр руу гулсах хөдөлгөөн оруулах
Special effect- тусгай эффектүүд оруулах
Stretch- сунгах хөдөлгөөн оруулах
Wipe-арчих хөдөлгөөн оруулах
Zoom- томруулах хөдөлгөөн оруулах гэх мэт олон эффектүүд байна.
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Хөдөлгөөний эффект гэдэг нь тухайн идэвхтэй видео буюу дүрсэд байршлын /position/ 
болон хэмжээний /scale/, градусын /rotation/  болон өнгөний /color/ гэх мэтээр өөрчлөлт 
хийхийг хэлнэ. Эдгээр эффектийг авахдаа эхлээд видеогоо идэвхжүүлсэн байх ба уг 
командыг чирэх эсвэл 2 удаа хурднаар хулганаа товших замаар сонгоно.  Ингэхэд effect 
control бүхий самбар дээр нэмэлт командууд идэвхэжнэ. Жишээлбэл: lens flare команд 

Хөдөлгөөний эффект ашиглах

Доорх жишээнд Cube эффектийг ашиглан харуулав.

268

Хөдөлгөөний эффект ашиглах

Доорх жишээнд Cube эффектийг ашиглан харуулав.

Чадамжийн элемент 3 

268

Хөдөлгөөний эффект ашиглах

Доорх жишээнд Cube эффектийг ашиглан харуулав.

Чадамжийн элемент 3 
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Хөдөлгөөний эффект ашиглах

Доорх жишээнд Cube эффектийг ашиглан харуулав.

Чадамжийн элемент 3 
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Хөдөлгөөний эффект ашиглах

Доорх жишээнд Cube эффектийг ашиглан харуулав.

Чадамжийн элемент 3 
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Хөдөлгөөний эффект гэдэг нь тухайн идэвхтэй видео буюу дүрсэд байршлын 
/position/ болон хэмжээний /scale/, градусын /rotation/  болон өнгөний /color/ гэх 
мэтээр өөрчлөлт хийхийг хэлнэ. Эдгээр эффектийг авахдаа эхлээд видеогоо 
идэвхжүүлсэн байх ба уг командыг чирэх эсвэл 2 удаа хурднаар хулганаа товших 
замаар сонгоно.  Ингэхэд effect control бүхий самбар дээр нэмэлт командууд 
идэвхэжнэ. Жишээлбэл: lens flare команд авахад Flare center /гэрэлтүүлгийн төв/, 
Flare brightness /гэрэлтүүлгийн ялгарал/, Lenz type /линзний хэлбэр/, Blend with 
original /эх зурагтай нийцүүлэх/ гэсэн командууд байх ба эдгээрийг toggle буюу 
цаг дүрсэн дээр дарснаар тоглуулагч толгойн байрлалд бэхлэлтийн цэгүүд нэмж, 
командуудыг бага багаар өөрчилж цэгүүдийг нэмснээр хөдөлгөөнд оруулна.

Adjust:

 Autocolor- өнгө өөрчлөх

 Auto contrast- хар цагааны ялгарлыг бий болгох

Auto levels- хар цагааны түвшин өөрчлөх

Convolution kernel- цөм рүү хөрвүүлэх буюу текстэн мэдээллийг товойлгох, 
хотойлгох, налуу болгох

Extract- задлах

Уншиж, судлах хэсэг 
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Хөдөлгөөний эффект гэдэг нь тухайн идэвхтэй видео буюу дүрсэд байршлын 
/position/ болон хэмжээний /scale/, градусын /rotation/  болон өнгөний /color/ гэх 
мэтээр өөрчлөлт хийхийг хэлнэ. Эдгээр эффектийг авахдаа эхлээд видеогоо 
идэвхжүүлсэн байх ба уг командыг чирэх эсвэл 2 удаа хурднаар хулганаа товших 
замаар сонгоно.  Ингэхэд effect control бүхий самбар дээр нэмэлт командууд 
идэвхэжнэ. Жишээлбэл: lens flare команд авахад Flare center /гэрэлтүүлгийн төв/, 
Flare brightness /гэрэлтүүлгийн ялгарал/, Lenz type /линзний хэлбэр/, Blend with 
original /эх зурагтай нийцүүлэх/ гэсэн командууд байх ба эдгээрийг toggle буюу 
цаг дүрсэн дээр дарснаар тоглуулагч толгойн байрлалд бэхлэлтийн цэгүүд нэмж, 
командуудыг бага багаар өөрчилж цэгүүдийг нэмснээр хөдөлгөөнд оруулна.

Adjust:

 Autocolor- өнгө өөрчлөх

 Auto contrast- хар цагааны ялгарлыг бий болгох

Auto levels- хар цагааны түвшин өөрчлөх

Convolution kernel- цөм рүү хөрвүүлэх буюу текстэн мэдээллийг товойлгох, 
хотойлгох, налуу болгох

Extract- задлах

Уншиж, судлах хэсэг 

авахад Flare center /гэрэлтүүлгийн төв/, Flare brightness /гэрэлтүүлгийн ялгарал/, Lenz 
type /линзний хэлбэр/, Blend with original /эх зурагтай нийцүүлэх/ гэсэн командууд 
байх ба эдгээрийг toggle буюу цаг дүрсэн дээр дарснаар тоглуулагч толгойн байрлалд 
бэхлэлтийн цэгүүд нэмж, командуудыг бага багаар өөрчилж цэгүүдийг нэмснээр 
хөдөлгөөнд оруулна.

Levels-өнгөний түвшин тохируулах
Lighting effects- гэрлийн эффект оруулах

Adjust:
Autocolor- өнгө өөрчлөх
Auto contrast- хар цагааны ялгарлыг бий болгох
Auto levels- хар цагааны түвшин өөрчлөх
Convolution kernel- цөм рүү хөрвүүлэх буюу текстэн мэдээллийг товойлгох, хотойлгох, 
налуу болгох
Extract- задлах
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Levels-өнгөний түвшин тохируулах

Lighting effects- гэрлийн эффект оруулах

Procamp- өнгө, нэвтрэлтийг тохируулах

Shadow/ highlight- сүүдэр, тодруулах

Blur and sharpen:

Чадамжийн элемент 3 
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Procamp- өнгө, нэвтрэлтийг тохируулах
Shadow/ highlight- сүүдэр, тодруулах

Blur and sharpen:
 
Anti-alias- хурц ирмэгийг мөлгөр болгох
Camera blur- камер бүдэгрүүлэлт
Channel blur- суваг бүдэгрүүлэлт
Compound blur- нэгдэл, нийлмэл бүдэгрүүлэлт
Directional blur- чиглэлтэй бүдэгрүүлэлт
Fast blur- хурдан бүдэгрүүлэлт
Gaussian blur-  сарнилт 
Ghosting хялбар хурдан уртасгах
Sharpen- хурцатгах
Unsharp mask- маск тавих

270

Levels-өнгөний түвшин тохируулах

Lighting effects- гэрлийн эффект оруулах

Procamp- өнгө, нэвтрэлтийг тохируулах

Shadow/ highlight- сүүдэр, тодруулах

Blur and sharpen:

Чадамжийн элемент 3 
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Levels-өнгөний түвшин тохируулах

Lighting effects- гэрлийн эффект оруулах

Procamp- өнгө, нэвтрэлтийг тохируулах

Shadow/ highlight- сүүдэр, тодруулах

Blur and sharpen:

Чадамжийн элемент 3 
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Antialias- хурц ирмэгийг мөлгөр болгох

Camera blur- камер бүдэгрүүлэлт

Channel blur- суваг бүдэгрүүлэлт

Compound blur- нэгдэл, нийлмэл бүдэгрүүлэлт

Directional blur- чиглэлтэй бүдэгрүүлэлт

Fast blur- хурдан бүдэгрүүлэлт

Gaussian blur-  сарнилт 

Ghosting хялбар хурдан уртасгах

Sharpen- хурцатгах

Unsharp mask- маск тавих

Channel:

 Arithmetic-арифметик үйлдэл хийх

Blend-холих

Calculations- тооцоолох

Compound arithmetic- нийлмэл арифметик

Invert- эсрэг

Set matte- бүүдгэр 

Solid composite- хатуу нийлмэл

Color correction:

Lightness and contrast- гэрэлтүүлгийн түвшин, хар цагааны ялгарал

Broadcast colors- цацах өнгө

Уншиж, судлах хэсэг 

Channel:
Arithmetic-арифметик үйлдэл хийх
Blend-холих
Calculations- тооцоолох
Compound arithmetic- нийлмэл арифметик
Invert- эсрэг

Set matte- бүүдгэр 
Solid composite- хатуу нийлмэл

Color correction:
Lightness and contrast- гэрэлтүүлгийн түвшин, хар цагааны ялгарал
Broadcast colors- цацах өнгө
Change color- өнгө солих
Change to color өнгө өөрчлөгдөх
Channel mixer- суваг холих
Color balance- өнгө тэнцвэржүүлэх
Equalize-тэгшитгэх

272

Change color- өнгө солих

Change to color өнгө өөрчлөгдөх

Channel mixer- суваг холих

Color balance- өнгө тэнцвэржүүлэх

Equalize-тэгшитгэх

Fast color corrector-хурднаар өнгө засах

Leave color- өнгө үлдээх

Luma corrector-люмаар засах

Luma curve- люма муруй ашиглах

RGB color corrector-RGB өнгө залруулах

RGB curves- RGB өнгө тохируулах

Three – way color corrector- 3 аргаар өнгө тохируулах

Tint- өнгөний хослол

Video limiter-видео хязгаарлагч

Distort:

Bend-нугалах, мурийх

Corner pin- булангийн зүү ашиглан дүрс кадрт бэхлэх

Lens distortion- линзний гажуудал бий болгох

Magnify-томруулах

Mirror-толин хэлбэрт оруулах

Rolling shutter repair- хөшигний засвар хийх

Spherize- бөмбөрцөг хэлбэрт оруулах

Чадамжийн элемент 3 
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Fast color corrector-хурднаар өнгө засах
Leave color- өнгө үлдээх
Luma corrector-люмаар засах
Luma curve- люма муруй ашиглах
RGB color corrector-RGB өнгө залруулах
RGB curves- RGB өнгө тохируулах
Three – way color corrector- 3 аргаар өнгө тохируулах
Tint- өнгөний хослол
Video limiter-видео хязгаарлагч

Distort:
Bend-нугалах, мурийх
Corner pin- булангийн зүү ашиглан дүрс кадрт бэхлэх
Lens distortion- линзний гажуудал бий болгох
Magnify-томруулах
Mirror-толин хэлбэрт оруулах
Rolling shutter repair- хөшигний засвар хийх
Spherize- бөмбөрцөг хэлбэрт оруулах
Transform- өөрчлөлт хийх
Turbulent displace- хуйларсан, долгионтой хэлбэр

Twirl-эргэлдүүлэх хэлбэр
Warp stabilizer- тогтворжуулагч /камерын хөдөлгөөнт бичлэгийг тогтворжуулах/
Wave warp- давлагаа, долгион

273

Transform- өөрчлөлт хийх

Turbulent displace- хуйларсан, долгионтой хэлбэр

Twirl-эргэлдүүлэх хэлбэр

Warp stabilizer- тогтворжуулагч /камерын хөдөлгөөнт бичлэгийг 
тогтворжуулах/

Wave warp- давлагаа, долгион

Generate:

4 color gradient- уусалттай 4 өнгө

Уншиж, судлах хэсэг 
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Transform- өөрчлөлт хийх

Turbulent displace- хуйларсан, долгионтой хэлбэр

Twirl-эргэлдүүлэх хэлбэр

Warp stabilizer- тогтворжуулагч /камерын хөдөлгөөнт бичлэгийг 
тогтворжуулах/

Wave warp- давлагаа, долгион

Generate:

4 color gradient- уусалттай 4 өнгө

Уншиж, судлах хэсэг 

Generate:

4 color gradient- уусалттай 4 өнгө

Cell pattern- нүдний хэв маяг
Checkerboard- шалгах самбар
Circle- дугуй дүрс зурах
Ellipse- зууван зурах
Eyedropper fill-дусаагуураар дүүргэх
Grid- тор ашиглах
lens flare- линзний туяа ашиглах

274

Cell pattern- нүдний хэв маяг

Checkerboard- шалгах самбар

Circle- дугуй дүрс зурах

Ellipse- элипс зурах

Eyedropper fill-дусаагуураар дүүргэх

Grid- тор ашиглах

lens flare- линзний туяа ашиглах

lightning- гэрэл ашиглах

paint bucket- будаг ашиглах

ramp-налуу болгох

write-on- бийрээр бичих

Image control:

Black and white- хар цагаан болгох

Чадамжийн элемент 3 
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lightning- гэрэл ашиглах
paint bucket- будаг ашиглах
ramp-налуу болгох
write-on- бийрээр бичих

Image control:
Black and white- хар цагаан болгох

Color balance- өнгө тэнцвэржүүлэх
Color pass- өнгө дамжуулалт
Color replace- өнгө солих
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Cell pattern- нүдний хэв маяг

Checkerboard- шалгах самбар

Circle- дугуй дүрс зурах

Ellipse- элипс зурах

Eyedropper fill-дусаагуураар дүүргэх

Grid- тор ашиглах

lens flare- линзний туяа ашиглах

lightning- гэрэл ашиглах

paint bucket- будаг ашиглах

ramp-налуу болгох

write-on- бийрээр бичих

Image control:

Black and white- хар цагаан болгох

Чадамжийн элемент 3 
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Color balance- өнгө тэнцвэржүүлэх

Color pass- өнгө дамжуулалт

Color replace- өнгө солих

Gamma correction- гамма засвар

Keying:

Alpha adjust- альфа тохируулга

Blue screen key- хөх дэлгэц

Chroma key- хром 

Color key- маск ашиглан кадрын өнгө өөрчлөх

Difference matte- кадраас идэвхжүүлсэн хэсгийг салгах

Eight-point garbage matte- кадрын ирмэгт найман цэг дээр бэхэлгээ хийж 
кадрын хэлбэрийг өөрчлөх.

Four- point garbage matte- кадрын ирмэгт дөрвөн цэг дээр бэхэлгээ хийж 
кадрын хэлбэрийг өөрчлөх

Image matte key- кадрт зургаар маск тавих

Luma key-давхарласан кадруудын хувьд нэгээс нөгөө рүү шилжүүлэх

Уншиж, судлах хэсэг 
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Gamma correction- гамма засвар

Keying:
Alpha adjust- альфа тохируулга
Blue screen key- хөх дэлгэц
Chroma key- хром 
Color key- маск ашиглан кадрын өнгө өөрчлөх
Difference matte- кадраас идэвхжүүлсэн хэсгийг салгах
Eight-point garbage matte- кадрын ирмэгт найман цэг дээр бэхэлгээ хийж кадрын 
хэлбэрийг өөрчлөх.
Four- point garbage matte- кадрын ирмэгт дөрвөн цэг дээр бэхэлгээ хийж кадрын 
хэлбэрийг өөрчлөх
Image matte key- кадрт зургаар маск тавих
Luma key-давхарласан кадруудын хувьд нэгээс нөгөө рүү шилжүүлэх

RGB difference key- RGB өнгө ашиглан өнгө салгах
Remove matte- кадраас идэвхжүүлсэн дүрс устгах
Sixteen-point garbage matte - кадрын ирмэгт арван зургаан цэг дээр бэхэлгээ хийж 
кадрын хэлбэрийг өөрчлөх
Track matte key- кадрын дүрсийг сарниулах
Ultra key- ультра туяа оруулах

Noises and grain:
Dust and scratches- тоос, зураас гаргах, арилгах
Median- өнгөний pixel дундажлах
Noise- цоохортуулах, арилгах

Perspective:
Basic 3d- 3d хэлбэрт оруулах
Bevel edges- налуу ирмэгтэй болгох
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RGB difference key- RGB өнгө ашиглан өнгө салгах

Remove matte- кадраас идэвхжүүлсэн дүрс устгах

Sixteen-point garbage matte - кадрын ирмэгт арван зургаан цэг дээр бэхэлгээ 
хийж кадрын хэлбэрийг өөрчлөх

Track matte key- кадрын дүрсийг сарниулах

Ultra key- ультра туяа оруулах

Noises and grain:

Dust and scratches- тоос зураас гаргах, арилгах

Median- өнгөний pixel дундажлах

Noise- цоохортуулах, арилгах

Perspective:

Basic 3d- 3d хэлбэрт оруулах

Bevel edges- налуу ирмэгтэй болгох

Drop shadow- унасан сүүдэртэй болгох

Radial shadow- тойргоор сүүдэртүүлэх

Stylize:

Alpha glow

Brush strokes- зураасны хэлбэр тодорхойлох

Color emboss өнгө товойлгох

Emboss- товойлгох

Find edges- кадраас зурмал зураг үүсгэх

Mosaic- мозайк буюу кадр дээрх дүрсийг дөрвөлжин хэлбэрээр дүрслэх

Posterize- зурагт хуудас болгох

Чадамжийн элемент 3 



245

УНШИЖ СУДЛАХ ХЭСЭГ

Drop shadow- унасан сүүдэртэй болгох
Radial shadow- тойргоор сүүдэртүүлэх

Stylize:
Alpha glow - гэрэлтүүлэг, цацраг оруулах
Brush strokes - зураасны хэлбэр тодорхойлох
Color emboss - өнгө товойлгох
Emboss- товойлгох
Find edges - кадраас зурмал зураг үүсгэх
Mosaic - мозайк буюу кадр дээрх дүрсийг дөрвөлжин хэлбэрээр дүрслэх
Posterize - зурагт хуудас болгох
Replicate - дахин давтах	

Roughen edges- барзгар ирмэг
Strobe light- хугацаатайгаар кадрт өнгө өгөх
Texturize- бэлэн хээ оруулах
Threshold- хар, цагаан  гэх мэт өнгө өнгөөр хувиргах

Time:
Echo –цуурай /кадрын дүрсийг олон болгон хувилна/
Posterize time- хуучирсан бичлэг буюу зурагдсан бичлэг болгох

Transform:
Camera view- камер харах
Crop- тайралт хийх
Edge feather- ирмэг зөөллөх
Horizontal flip- хэвтээ тэнхлэгийн дагуу толин ойлт хийх

277

Replicate- дахин давтах 

Roughen edges- барзгар ирмэг

Strobe light- хугацаатайгаар кадрт өнгө өгөх

Texturize- бэлэн хээ оруулах

Threshold- хар, цагаан  гэх мэт өнгө өнгөөр хувиргах

Time:

Echo –цуурай /кадрын дүрсийг олон болгон хувилна/

Posterize time- хуучирсан бичлэг буюу зурагдсан бичлэг болгох

Transform:

Camera view- камер харах

Crop- тайралт хийх

Edge feather- ирмэг зөөллөх

Horizontal flip- хэвтээ тэнхлэгийн дагуу толин ойлт хийх

Уншиж, судлах хэсэг 
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Replicate- дахин давтах 

Roughen edges- барзгар ирмэг

Strobe light- хугацаатайгаар кадрт өнгө өгөх

Texturize- бэлэн хээ оруулах

Threshold- хар, цагаан  гэх мэт өнгө өнгөөр хувиргах

Time:

Echo –цуурай /кадрын дүрсийг олон болгон хувилна/

Posterize time- хуучирсан бичлэг буюу зурагдсан бичлэг болгох

Transform:

Camera view- камер харах

Crop- тайралт хийх

Edge feather- ирмэг зөөллөх

Horizontal flip- хэвтээ тэнхлэгийн дагуу толин ойлт хийх

Уншиж, судлах хэсэг 

Horizontal hold- хэвтээ тэнхлэгийн дагуу кадрыг хөрвүүлэх
Vertical flip-босоо тэнхлэгийн дагуу толин ойлт хийх
Vertical hold- босоо тэнхлэгийн дагуу кадрыг хөрвүүлэх

Transition: дээр доор давхарлан байрлах бичлэгүүдийн хооронд шилжилт хөдөлгөөн хийх

Block dissolve- блок татан буулгах замаар шилжилт хийх
Gradient wipe- уусалтыг арчих замаар шилжилт хийх
Linear wipe- шугам арчих замаар шилжилт хийх
Radial wipe- тойргоор арчих замаар шилжилт хийх
Venetian blinds- гэрлийн хэмжээг хянах

Utility: 
Cineon converter- хөрвүүлэгч

Video:
Timecode- цаг хугацааг ашиглах

Нэмэлт тайлбар: ямар нэг эффектийг дахин дахин өөр өөр кадр болон видеонд 
ашиглах бол уг эффектээ идэвхжүүлээд copy, paste  командуудаар хуулбарлаж 
болно. Харин устгах бол уг эффектээ идэвхжүүлээд хулганы баруун товчноос clear, 
clear all командыг ашиглана. 
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Lumetri Color ашиглан бичлэг болон зургийн өнгийг тодруулан өнгийг өөрчилж болно. 
Доорх зураг бүхий жишээгээр харуулав. 

279

   

Lumetri Color ашиглан бичлэг болон зургийн өнгийг тодруулан өнгийг 
өөрчилж болно. Доорх зураг бүхий жишээгээр харуулав. 

Уншиж, судлах хэсэг 
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Lumetri Color ашиглан бичлэг болон зургийн өнгийг тодруулан өнгийг 
өөрчилж болно. Доорх зураг бүхий жишээгээр харуулав. 

Уншиж, судлах хэсэг 



248

ЧАДАМЖИЙН ЭЛЕМЕНТ 3

280

Чадамжийн элемент 3 
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281

 гэх мэт.

Nest ашиглах

Timeline дээр үүсгэсэн олон бичлэгүүдийг нэгтгэн нэг sequence үүсгэх 
замаар бичлэгийг төрөлжүүлэн эмхэтгэж түүн дээр төрөл бүрийн үйлдэл хийхэд 
ашиглана. Үүний тулд:

 

1. timeline дээр бичлэгүүд болон зургуудыг байрлуулна.
2. Shift командыг тусламжтайгаар бүгдийг нь идэвхжүүлнэ.
3. Уг бичлэг дээр хулган баруун товч дарж  nest командыг сонгох ба Project 

panel дээр шинээр үүсэх sequence-д нэр өгнө. Ингэхэд тус тусдаа байсан 
бичлэг, зургууд нэгдэн timeline  дээр нэг видео болж шар ногоон өнгөтэй 
болж харагдана.

4. Project panel  дээр үүссэн шинэ sequence дээр 2 удаа хурднаар товшилт 
хийж анхны timeline дээр өрсөн бичлэгүүдэд засвар хийх боломжтой.

Уншиж, судлах хэсэг 
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 гэх мэт.

Nest ашиглах

Timeline дээр үүсгэсэн олон бичлэгүүдийг нэгтгэн нэг sequence үүсгэх 
замаар бичлэгийг төрөлжүүлэн эмхэтгэж түүн дээр төрөл бүрийн үйлдэл хийхэд 
ашиглана. Үүний тулд:

 

1. timeline дээр бичлэгүүд болон зургуудыг байрлуулна.
2. Shift командыг тусламжтайгаар бүгдийг нь идэвхжүүлнэ.
3. Уг бичлэг дээр хулган баруун товч дарж  nest командыг сонгох ба Project 

panel дээр шинээр үүсэх sequence-д нэр өгнө. Ингэхэд тус тусдаа байсан 
бичлэг, зургууд нэгдэн timeline  дээр нэг видео болж шар ногоон өнгөтэй 
болж харагдана.

4. Project panel  дээр үүссэн шинэ sequence дээр 2 удаа хурднаар товшилт 
хийж анхны timeline дээр өрсөн бичлэгүүдэд засвар хийх боломжтой.

Уншиж, судлах хэсэг 

Nest ашиглах

Timeline дээр үүсгэсэн олон бичлэгүүдийг нэгтгэн нэг sequence үүсгэх замаар бичлэгийг 
төрөлжүүлэн эмхэтгэж түүн дээр төрөл бүрийн үйлдэл хийхэд ашиглана. Үүний тулд:



250

ЧАДАМЖИЙН ЭЛЕМЕНТ 3

1.	Timeline дээр бичлэгүүд болон зургуудыг байрлуулна.
2. Shift командыг тусламжтайгаар бүгдийг нь идэвхжүүлнэ.
3. Уг бичлэг дээр хулганы баруун товч дарж  nest командыг сонгох ба Project panel дээр 
шинээр үүсэх sequence-д нэр өгнө. Ингэхэд тус тусдаа байсан бичлэг, зургууд нэгдэн 
timeline  дээр нэг видео болж шар ногоон өнгөтэй болж харагдана.
4. Project panel  дээр үүссэн шинэ sequence дээр 2 удаа хурднаар товшилт хийж анхны 
timeline дээр өрсөн бичлэгүүдэд засвар хийх боломжтой.

Multi camera ашиглах

Олон камер ашиглан нэг дүрс бичлэг үүсгэхэд энэхүү командыг ашиглана. Үүний тулд:
1.	Видео зураг авалт хийсэн бүх бичлэгийг project panel-аас идэвхжүүлнэ.
2. Хулганы баруун товчноос create multi camera source sequence команд сонгоно.
3. Шинээр үүсгэх sequence-д нэр өгнө. In point сонголтыг хийнэ.
4. Үүсгэсэн sequence-ээ хулганы баруун товчноос open in timeline командаар sequence 
panel дээр нээнэ. Ингэхэд бүх бичлэг зам дээр харагдах болно.
5. Бүх видео бичлэгүүдийг зам дээр хойш зөөгөөд боломжит хэмжээгээр нь нэг нэгээр 
нь урагш сунгаж татна.
6. Нэг аудио үлдээгээд бусад хэрэглэгдэхгүй аудионуудыг устгана.
7.	 Дахин бүх видео бичлэгүүдийг идэвхжүүлээд хулганы баруун товчноос new sequence 
from clip командыг авна. Ингэхэд project panel дээр дахин sequence үүснэ /ногоон 
өнгөтэй/.
8. Энэхүү ногоон өнгөтэй бичлэгийг идэвхжүүлээд window цэсийн multi camera moni-
tor команд сонгоно. 
9. Ингэхэд бичлэг хийх зориулалт бүхий цонх гарч ирэх бөгөөд record товч дарж  
харуулахыг хүссэн бичлэгийг ээлж ээлжээр сонгох замаар бичлэгийг кадруудад 
хуваана.
10. Stop команд дарснаар бичлэг дуусгавар болж олон камераар авсан бичлэг нэг 
ерөнхий бичлэгт нэгдэх болно.

Render (хөрвүүлэх) буюу видео эвлүүлгийг экспорт хийж хадгалах

Бичлэгийг засварлаж дуусаад бусад видео файлыг дэмжигч программ хангамжид 
зориулж төрлийг өөрчилж хадгалдаг. Үүний тулд:
1.	File цэсийн export-media сонгоно. Ctrl+M
2. Source самбарт timeline дээрх видеог харах ба crop командын тусламжтайгаар 
харагдах дүрсийг тайрах боломжтой. Output самбарт бичлэгээ хэрхэн явагдаж буйг 
шалгаж харах ба source scaling талбарт бичлэгийг дэлгэцэд тааруулан /scale to fill  гэх 
мэт/ командыг сонгоно.
3. Source range талбарт экспортлох өгөгдлөө сонгож өгнө.
-	Entire sequence- бүх sequence
-	Sequence in/out- sequence дэх эхлэл төгсгөл
-	Work area- ажлын талбарыг
-	Custom- эхлэл төгсгөлийг өөрчилж дурын сонголтоор
4. Format талбарт экспортлох төрлөө сонгоно.
-	AAC audio- зөвхөн аудио файлд зориулагдсан
-	F4V- flash video өргөтгөл буюу интернэтийн орчинд зориулагдсан
-	FLV- flash video-ийн өмнөх хувилбарт ашиглагдаг.

-	 H264- хамгийн түгээмэл ашиглагддаг бөгөөд өндөр нарийвчлалтай. Ipod, apple TV, 
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Youtube, Vimeo тоглуулагчид зориулагдсан.

1. H.264 Blue-ray- дээрхтэй адил боловч blue-ray буюу хэт өндөр нарийвчлал бүхий 
видеонд зориулагдсан.
2. MP3- интернэт орчинд ихэвчлэн ашиглагддаг ба шахалт хийгдсэн аудио өргөтгөл.
3. MPEG2- DVD-хуучны DVD форматад зориулагдсан өргөтгөл
4. Quick time- mac үйлдлийн системд зориулагдсан өргөтгөл
5. Output name- энд экспортолж буй файлдаа нэр өгнө.
6. Export video- видеог экспортолно. 
7.	 Export audio- аудиог экспортолно. 
8. Video самбар дахь video codec талбарт animation команд сонгоно. Энэ нь өндөр 
чанартай файл үүсгэх ба файлын хэмжээ нэмэгдүүлдэг.
9. Basic video settings талбарт quality буюу нарийвчлал, width болон height командаар 
видеоны хэмжээг тодорхойлно. Энэ нь sequence-ийн тохиргоотой ижил байна.
10. Audio талбарт audio codec-uncompressed сонголтыг хийнэ. Sample rate- 4800 Hz, 
sample size-16 bit сонгоно.
11. Export товч дарж файлыг экспортолно.

283

- Quick time- mac үйлдлийн системд зориулагдсан өргөтгөл
5. Output name- энд экспортолж буй файлдаа нэр өгнө.
6. Export video- видеог экспортолно. 
7. Export audio- аудиог экспортолно. 
8. Video самбар дахь video codec талбарт animation команд сонгоно. Энэ 

нь өндөр чанартай файл үүсгэх ба файлын хэмжээ нэмэгдүүлдэг.
9. Basic video settings талбарт quality буюу нарийвчлал, width болон 

height командаар видеоны хэмжээг тодорхойлно. Энэ нь sequence-ийн 
тохиргоотой ижил байна.

10. Audio талбарт audio codec-uncompressed сонголтыг хийнэ. Sample rate- 
4800 Hz, sample size-16 bit сонгоно.

11. Export товч дарж файлыг экспортолно.

Уншиж, судлах хэсэг 
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Аль программ нь видео засвар хийх вэ?

a. Photoshop
b. Illustrator 
c. Premiere     
d. Indesign

2. Видеонд хуваалт хийж болно.

a. Тийм
b. Үгүй

3. Render гэж ямар үүрэг бүхий вэ?

a. хуулна.
b. хөрвүүлнэ.
c. харна.
d. арилгана.

4. Багаж хэрэгслийн мөрөнд аль хэрэглүүр байдаггүй вэ?

a. Oval tool
b. Pen tool
c. Hand tool
d. Zoom tool

5. Шинээр файл үүсгэхдээ аль товчлуурын хослолоор үүсгэх вэ?

a. Shift+N
b. Shift+U
c. Ctrl+N
d. Ctrl+S

6. Видеог таслахдаа аль багажийг ашиглах вэ?

a. Razor tool
b. Pen tool
c. Hand tool
d. Zoom tool

7. Effect ашиглан ямар командаар видеоны харагдах хувь хэмжээг нэмэх вэ?
Өөрчлөлтийг оруулах вэ?

a.  Scale 				   c. Position
b.  Rotate			   d. Motion 

ӨӨРИЙГӨӨ БОЛОН ХАМТРАН СУРАЛЦАГЧАА 
СОРИОРОЙ
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СУРАЛЦАГЧИЙН ӨӨРИЙН ҮНЭЛГЭЭНИЙ ХУУДАС

Огноо:

Чадамжийн нэгжийн нэр: Мультмедиа технологи ашиглах

Суралцагчид өгөх удирдамж:

Суралцагчийн гарын үсэг:

НЭГДСЭН ҮНЭЛГЭЭ

Чадамжийн элемент: 
Adobe Premiere 
программтай ажиллах

Энэ ур чадварыг бусдын ямар нэг 
зааварчилгаагүйгээр, өөрийн идэвх санаачлагаар 
нөхцөл байдалд тохируулан бүрэн гүйцэтгэж чадаж 
байна.

Энэ ур чадварыг бусдын туслалцаа, 
зааварчилгаагүйгээр хангалттай сайн гүйцэтгэж 
байна.

1

2

3

4

Энэ ур чадварыг хангалттай гүйцэтгэж байгаа ч 
бусдаас зарим нэг туслалцаа болон зааварчилгаа 
шаардлагатай байна.

Энэхүү чадамжийн элементийн дадлага ажлаар суралцагч дараах 
зүйлсийг хийж чаддаг болсон байна.

1. Ашиглах мултимедиа программыг нээсэн.
2. Камерын тохиргоо хийсэн.
3. Зураг авалтыг төлөвлөсөн.
4. Ашиглагдах зургуудийг авсан.
5. Хөдөлгөөнт зураг авсан.
6. Программд зургуудийг оруулсан.
7. Оруулсан зургуудийг төлөвлөгөөний дагуу өрсөн.
8. Зурагнуудад эффектүүд ашиглан засварласан.
9. Зураг болон хөдөлгөөнт зургуудыг холбосон.
10. Бэлтгэсэн аудио дуу оруулсан.
11. Оруулсан аудио дууг засварласан.
12. Тохирох байрлалд текстүүдийг оруулсан.
13. Текстүүдэд эффект өгсөн.
14. Бэлэн болсон файлыг видео руу хөрвүүлж гаргасан. 
15. Бүх ашиглагдсан материалуудыг шинээр хавтас нээж Desktop дээр 
      хадгалсан.

Энэ ур чадварын зарим хэсгийг хангалттай түвшинд 
гүйцэтгэж чадаж байгаа ч бусдаас нилээд их 
туслалцаа болон зааварчилгаа шаардлагатай байна.

Хангалттай түвшинд хүрэхийн тулд шалгуур нэг бүрээр 
“Тийм”, “Үгүй” эсвэл “Хамаарахгүй” гэсэн үнэлгээ авах ёстой. Тийм Үгүй Хамаарахгүй

ГҮЙЦЭТГЭЛИЙН ТҮВШИН
Хүрсэн түвшинг дугуйлна уу.

1. Чадамжийн элементийн 
гүйцэтгэлийг бүрэн хангах буюу 
гүйцэтгэлийн түвшинд
4 оноо авах хүртэл үнэлгээг хэдэн 
ч удаа хийж болно.

2. Гүйцэтгэлийн нотолгоо хэсэгт 
ҮГҮЙ хариулт өгсөн
бол тэрхүү сулхан байгаа 
хэсгийнхээ чадамжийг 
хөгжүүлэхийн тулд ямар 
дадлага хийх ёстойг багшаас 
зааварчилгаа авч, суралцана.

	 1-р 		        2-р 	 3-р
оролдлого

Суралцагчийн нэр:

Үнэлгээний давтамж

-  *“Хамаарахгүй” гэсэн нь дадлага хийх орчноос шалтгаалан суралцагч дадлага 
хийх боломжгүй байсныг тодорхойлно.  -

ГҮЙЦЭТГЭЛИЙН НОТОЛГОО



254

ДАДЛАГЫН АЖИЛ

1. Программыг ачаалуулан шинэ проект үүсгэ.

2. Талбартаа өөрийн ашиглах зургийн файлыг татан оруул.

3. Тэдгээр зурагт эффектүүд өг.

286

1. Программыг ачаалуулан шинэ проект үүсгэ.

2. Талбартаа өөрийн ашиглах зургийн файлыг татан оруул.

3. Тэдгээр зурагт эффектүүд өг.

4. Бичлэгт эхлэх нүүрний загвар ашиглан оруул.

Дадлагын ажил

286

1. Программыг ачаалуулан шинэ проект үүсгэ.

2. Талбартаа өөрийн ашиглах зургийн файлыг татан оруул.

3. Тэдгээр зурагт эффектүүд өг.

4. Бичлэгт эхлэх нүүрний загвар ашиглан оруул.

Дадлагын ажил

286

1. Программыг ачаалуулан шинэ проект үүсгэ.

2. Талбартаа өөрийн ашиглах зургийн файлыг татан оруул.

3. Тэдгээр зурагт эффектүүд өг.

4. Бичлэгт эхлэх нүүрний загвар ашиглан оруул.

Дадлагын ажил



255

ДАДЛАГЫН АЖИЛ

4. Бичлэгт эхлэх нүүрний загвар ашиглан оруул.

5. Дуу оруул.

6. Бичлэг оруул.

287

5. Дуу оруул.

6. Бичлэг оруул.

7. Зураг, бичлэгийг холбо.

Дадлагын ажил

287

5. Дуу оруул.

6. Бичлэг оруул.

7. Зураг, бичлэгийг холбо.

Дадлагын ажил

287

5. Дуу оруул.

6. Бичлэг оруул.

7. Зураг, бичлэгийг холбо.

Дадлагын ажил
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ДАДЛАГЫН АЖИЛ

288

8. Дууг тохируулан хас.

9. Төгсгөлийн эффект оруул.

10. Бэлтгэсэн видеогоо mp4 болгон хөрвүүл.

Дадлагын ажил

288

8. Дууг тохируулан хас.

9. Төгсгөлийн эффект оруул.

10. Бэлтгэсэн видеогоо mp4 болгон хөрвүүл.

Дадлагын ажил

288

8. Дууг тохируулан хас.

9. Төгсгөлийн эффект оруул.

10. Бэлтгэсэн видеогоо mp4 болгон хөрвүүл.

Дадлагын ажил

288

8. Дууг тохируулан хас.

9. Төгсгөлийн эффект оруул.

10. Бэлтгэсэн видеогоо mp4 болгон хөрвүүл.

Дадлагын ажил
7. Зураг, бичлэгийг холбо.

8. Дууг тохируулан хас.

9. Төгсгөлийн эффект оруул. 10. Бэлтгэсэн видеогоо mp4 болгон хөрвүүл
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ДАДЛАГЫН АЖИЛ



258

ЦАХИМ ҮЙЛЧИЛГЭЭНИЙ АЖИЛТАН

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР



259

ЗУРГИЙГ ЗАСВАРЛАХ 

ЗУРАХ

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР

287 

 

 

Зургийг засварлах  

Зурах  

 
 
 

 
 

287 

 

 

Зургийг засварлах  

Зурах  

 
 
 

 
 

287 

 

 

Зургийг засварлах  

Зурах  

 
 
 

 
 

287 

 

 

Зургийг засварлах  

Зурах  

 
 
 

 
 

287 

 

 

Зургийг засварлах  

Зурах  

 
 
 

 
 

287 

 

 

Зургийг засварлах  

Зурах  
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ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР

ӨӨРЧЛӨХ 

РАСТЕР ДҮРСЛЭЛИЙН ПРОГРАММ
/ ADOBE PHOTOSHOP/

288 

 

 

Өөрчлөх  

Растер дүрслэлийн программ / Adode photoshop/ 
 

288 

 

 

Өөрчлөх  

Растер дүрслэлийн программ / Adode photoshop/ 
 

288 

 

 

Өөрчлөх  

Растер дүрслэлийн программ / Adode photoshop/ 
 

288 

 

 

Өөрчлөх  

Растер дүрслэлийн программ / Adode photoshop/ 
 

288 

 

 

Өөрчлөх  

Растер дүрслэлийн программ / Adode photoshop/ 
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ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР

ЗУРГУУДЫГ ЭВЛҮҮЛЭХ

ЗУРГИЙГ ТОМРУУЛАХ, БАГАСГАХ (ZOOM)

289 

 

 

Зургуудыг эвлүүлэх 

Зургийг томруулах, багасгах (zoom) 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

289 

 

 

Зургуудыг эвлүүлэх 

Зургийг томруулах, багасгах (zoom) 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

289 

 

 

Зургуудыг эвлүүлэх 

Зургийг томруулах, багасгах (zoom) 
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ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР

ДАВХАРГА

ШУГАМ

290 

 

 

Давхарга 
 

Шугам 

290 

 

 

Давхарга 
 

Шугам 

290 

 

 

Давхарга 
 

Шугам 
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ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР

НУУЦ ҮГ 

НЭР

291 

 

 

Нэр 

Нууц үг  

 
 
 
 
 
 
 
 
 
 
 
 
  

291 

 

 

Нэр 

Нууц үг  

 
 
 
 
 
 
 
 
 
 
 
 
  291 

 

 

Нэр 

Нууц үг  

 
 
 
 
 
 
 
 
 
 
 
 
  291 

 

 

Нэр 

Нууц үг  

 
 
 
 
 
 
 
 
 
 
 
 
  

291 

 

 

Нэр 

Нууц үг  
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ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР

ТАМГА

ХАРАНДАА

292 

 

 

Тамга 
 
 
 
 
 
 
 
 
 
 
 
  
 
 
 
 
 
 
 
 
 
 
 
 
 Бийр  
 

Харандаа 
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ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР

292 

 

 

Тамга 
 
 
 
 
 
 
 
 
 
 
 
  
 
 
 
 
 
 
 
 
 
 
 
 
 Бийр  
 

Харандаа 

292 

 

 

Тамга 
 
 
 
 
 
 
 
 
 
 
 
  
 
 
 
 
 
 
 
 
 
 
 
 
 Бийр  
 

Харандаа 

292 

 

 

Тамга 
 
 
 
 
 
 
 
 
 
 
 
  
 
 
 
 
 
 
 
 
 
 
 
 
 Бийр  
 

Харандаа 

293 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Өргөн 

Босоо 
i k 

Өндөр 

293 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Өргөн 

Босоо 
i k 

Өндөр 

293 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Өргөн 

Босоо 
i k 

Өндөр 

БИЙР

ӨРГӨН

БОСОО



266

294 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Тод 

Тэгш өнцөг 

Дугуй 

294 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Тод 

Тэгш өнцөг 

Дугуй 

294 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Тод 

Тэгш өнцөг 

Дугуй 

294 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Тод 

Тэгш өнцөг 

Дугуй 

294 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Тод 

Тэгш өнцөг 

Дугуй 

294 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Тод 

Тэгш өнцөг 

Дугуй 

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР

ТОД

ТЭГШ ӨНЦӨГ

ДУГУЙ



267295 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Дөрвөлжин 

Нууц үг 

Гурвалжин 

295 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Дөрвөлжин 

Нууц үг 

Гурвалжин 

295 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Дөрвөлжин 

Нууц үг 

Гурвалжин 

295 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Дөрвөлжин 

Нууц үг 

Гурвалжин 

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР

ГУРВАЛЖИН

ДӨРВӨЛЖИН

ӨНДӨР

293 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Өргөн 

Босоо 
i k 

Өндөр 

293 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Өргөн 

Босоо 
i k 

Өндөр 

293 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Өргөн 

Босоо 
i k 

Өндөр 
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296 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

3D /гурав д/ 

Хар 

Цагаан 

296 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

3D /гурав д/ 

Хар 

Цагаан 

296 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

3D /гурав д/ 

Хар 

Цагаан 

296 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

3D /гурав д/ 

Хар 

Цагаан 

296 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

3D /гурав д/ 

Хар 

Цагаан 

3D /ГУРАВ Д/

ХАР

ЦАГААН

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР



269

СААРАЛ

УЛААН

УЛБАР ШАР

297 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Саарал 

Улаан 

Улбар шар 

297 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Саарал 

Улаан 

Улбар шар 

297 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Саарал 

Улаан 

Улбар шар 

297 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Саарал 

Улаан 

Улбар шар 

297 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Саарал 

Улаан 

Улбар шар 

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР

297 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Саарал 

Улаан 

Улбар шар 



270

298 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Шар 

Цэнхэр 

298 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Шар 

Цэнхэр 

298 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Шар 

Цэнхэр 

298 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Шар 

Цэнхэр 

298 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Шар 

Цэнхэр 

298 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Шар 

Цэнхэр 

ШАР

ЦЭНХЭР

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР
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299 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хөх 

Ягаан 

Өнгө 

299 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хөх 

Ягаан 

Өнгө 

299 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хөх 

Ягаан 

Өнгө 

299 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хөх 

Ягаан 

Өнгө 

299 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хөх 

Ягаан 

Өнгө 

299 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хөх 

Ягаан 

Өнгө 

299 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хөх 

Ягаан 

Өнгө 

ХӨХ

ЯГААН

ӨНГӨ

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР
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300 

 

 

 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Ажлын хувцас 

Амны хаалт 

Ажлын орчин 

300 

 

 

 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Ажлын хувцас 

Амны хаалт 

Ажлын орчин 

300 

 

 

 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Ажлын хувцас 

Амны хаалт 

Ажлын орчин 

300 

 

 

 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Ажлын хувцас 

Амны хаалт 

Ажлын орчин 

300 

 

 

 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Ажлын хувцас 

Амны хаалт 

Ажлын орчин 

300 

 

 

 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Ажлын хувцас 

Амны хаалт 

Ажлын орчин 

АЖЛЫН ХУВЦАС

АМНЫ ХААЛТ

ЦАГААН

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР
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301 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Ажил эхлэх 

Бэлтгэл хангах 

Ажил дуусах 

301 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Ажил эхлэх 

Бэлтгэл хангах 

Ажил дуусах 

301 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Ажил эхлэх 

Бэлтгэл хангах 

Ажил дуусах 

301 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Ажил эхлэх 

Бэлтгэл хангах 

Ажил дуусах 

301 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Ажил эхлэх 

Бэлтгэл хангах 

Ажил дуусах 

301 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Ажил эхлэх 

Бэлтгэл хангах 

Ажил дуусах 

301 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Ажил эхлэх 

Бэлтгэл хангах 

Ажил дуусах 

301 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Ажил эхлэх 

Бэлтгэл хангах 

Ажил дуусах 

АЖИЛ ЭХЛЭХ

БЭЛТГЭЛ ХАНГАХ

АЖИЛ ДУУСАХ

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР



274

 

 

Хувийн зохион байгуулалт
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хориглох зүйл 

 

 

Хувийн зохион байгуулалт
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хориглох зүйл 

 

 

Хувийн зохион байгуулалт
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хориглох зүйл 

 

 

Хувийн зохион байгуулалт
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хориглох зүйл 

ХУВИЙН ЗОХИОН БАЙГУУЛАЛТ

ХОРИГЛОХ ЗҮЙЛ

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР



275

303 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Дадлага ажил 

Цахилгаан салгах 

303 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Дадлага ажил 

Цахилгаан салгах 

303 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Дадлага ажил 

Цахилгаан салгах 

303 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Дадлага ажил 

Цахилгаан салгах 

303 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Дадлага ажил 

Цахилгаан салгах 

303 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Дадлага ажил 

Цахилгаан салгах 

303 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Дадлага ажил 

Цахилгаан салгах 

303 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Дадлага ажил 

Цахилгаан салгах 

303 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Дадлага ажил 

Цахилгаан салгах 

ДАДЛАГА АЖИЛ

БЭЛТГЭЛ ХАНГАХ

АЮУЛГҮЙ АЖИЛЛАГАА

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР



276 304 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хурдан шуурхай 

Нямбай 

Цэвэрхэн 

304 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хурдан шуурхай 

Нямбай 

Цэвэрхэн 

304 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хурдан шуурхай 

Нямбай 

Цэвэрхэн 

304 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хурдан шуурхай 

Нямбай 

Цэвэрхэн 

304 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хурдан шуурхай 

Нямбай 

Цэвэрхэн 

304 

 

 

 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
  

Хурдан шуурхай 

Нямбай 

Цэвэрхэн 

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР

ХУРДАН ШУУРХАЙ

НЯМБАЙ

ЦЭВЭРХЭН



277

МОНИТОР

ПРОЕКТОР

ТОНОГ ТӨХӨӨРӨМЖ

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР



278

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР

ХЭВЛЭХ ТӨХӨӨРӨМЖ

ПРОЦЕССОР

БАР КОД УНШИГЧ



279

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР

ХУВИЛАХ ТӨХӨӨРӨМЖ

СКАНЕР

ЧАНГА ЯРИГЧ



280

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР

ГАР (KEYBOARD)

ХУЛГАНА (MOUSE)

ГАР УТАС

БАГАЖ ХЭРЭГСЭЛ



281

ДОХИОНЫ ХЭЛНИЙ МЭРГЭЖЛИЙН ҮГСИЙН ТОВЧ ТАЙЛБАР

ЦААС

КАМЕР

ЧИХЭВЧ
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САНДАЛ

ШИРЭЭ
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АШИГЛАСАН МАТЕРИАЛ

1. www.photoshopessentials.com
2. www.photoshopessentials.com/tutorials/
3. www.design.tutsplus.com/
4. www.dreamstime.com
5. www.design.tutsplus.com/tutorials/
6. www.helpx.adobe.com/
7. www.webdesignerwall.com/tutorials/
8. www.	Vladimir Galantsev - Envato Tuts+ Profile



285

Гарын авлага боловсруулсан: 

	 Л.Отгон			   СЗСҮТөв, МБУЧОС-ийн багш

	 Ш.Мөнхзаяа			  СЗСҮТөв, МБУЧОС-ийн багш
			 
Хянан зөвлөсөн:

	 Ч.Тунгалаг			   Мэргэжлийн боловсрол, сургалт түншлэл ТББ, 		
					     зөвлөх	
	 Б.Алтмаа  			   СЗСҮТөв, МБУЧОС-ийн захирал
	
Хянан тохиолдуулсан:

	 Б.Буянтогтох		  БПК-ийн сургалтын менежер

	 Т.Амарзаяа 	     		  Майн Тех МСҮТ-ийн захирал 

Дохионы хэлмэрч орчуулагч: 

	 Р.Оюунцэцэг		  СЗСҮТөв, МБУЧОС-ийн дохионы хэлмэрч

Эмхэтгэсэн:

	 Л.Отгон			   СЗСҮТөв, МБУЧОС-ийн багш	

Хэвлэлийн эх бэлтгэсэн:

  Н.Тулга			   Дизайнер

Эх бэлтгэлд оролцсон:

	 Н.Халиунаа			   СЗСҮТөв, МБУЧОС-ийн суралцагч
	 Ж.Оюунцацрал		  СЗСҮТөв, МБУЧОС-ийн суралцагч
   Т.Мөнгөнбаяр		  СЗСҮТөв, МБУЧОС-ийн суралцагч
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